<!DOCTYPE html>
<html itemid='https://dt.ua/macrolevel/dohazyaynuvalisya-286343_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script>
      (function(h,e,a,t,m,p) {
      m=e.createElement(a);m.async=!0;m.src=t;
      p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
      })(window,document,'script','https://u.heatmap.it/log.js');
      </script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type="text/javascript">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</script><!--a68bc3b466f9f05a7b65b496ccf24a76aba7260e-->
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="Усе свідчить про невиконання дохідної частини державного бюджету. " />
<meta property="article:published" itemprop="datePublished" content="2018-08-23" />
<meta property="og:title" content="Дохазяйнувалися" />
<meta property="og:description" content="Усе свідчить про невиконання дохідної частини державного бюджету. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dt.ua/macrolevel/dohazyaynuvalisya-286343_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Aug2018/211076.jpg" />
<meta property="og:site_name" content="DT.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dtua" />
<meta name="twitter:title" content="Дохазяйнувалися" />
<meta name="twitter:description" content="Усе свідчить про невиконання дохідної частини державного бюджету. " />
<meta name="twitter:creator" content="@dtua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Aug2018/211076.jpg" />
<meta name="twitter:domain" content="dt.ua" />
<link rel="alternate" href="https://zn.ua/macrolevel/dohozyaynichalis-292438_.html" hreflang="ru" />
<title>Дохазяйнувалися - Макрорівень - dt.ua</title>
<meta name='keywords' content='Макрорівень,Юлiя Самаєва' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_dtua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60425';
var R_ID = '60004';
var A_ID = '286343';
try{$(document).ready(function(){box_dtua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/uk_UA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/POLITICS'>Політика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/u-gorlivci-boyoviki-primusovo-obshukali-avtomobil-smm-obsye-286442_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211318.jpg' alt=''>
                <span class='sub_title'>У Горлівці бойовики примусово обшукали автомобіль СММ ОБСЄ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/ukrayina-svyatkuye-den-derzhavnogo-prapora-v-ukrayini-pidnyali-naybilshiy-styag-286416_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211311.jpg' alt=''>
                <span class='sub_title'>Україна святкує День державного прапора: в Україні підняли найбільший стяг<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/golova-odeskoyi-mitnici-vidstoroneniy-vid-posadi-286390_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2018/195056.jpg' alt='Продан підозрює співробітників ГПУ у причетності до крадіжки на митниці'>
                <span class='sub_title'>Голова Одеської митниці відсторонений від посади<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/derzhborg-viyshov-na-riven-zagrozi-nacbezpeci-gricenko-286386_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211260.jpg' alt='нинішній уряд не зможе завершити програму з МВФ на 15,5 млрд доларів'>
                <span class='sub_title'>Держборг вийшов на рівень загрози нацбезпеці - Гриценко<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/v-minsku-domovilis-pro-peremir-ya-z-nastupnogo-tizhnya-286369_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2016/160530.jpg' alt=''>
                <span class='sub_title'>В Мінську домовились про перемир&#039;я в Донбасі з наступного тижня<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Усі новини розділу Політика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/ECONOMICS'>Економіка</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/ukrayina-obhoditsya-bez-rosiyskogo-gazu-vzhe-1-000-dniv-286422_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2017/179144.jpg' alt=''>
                <span class='sub_title'>Україна обходиться без російського газу вже 1 000 днів<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/yespl-viznav-moratoriy-na-zemlyu-takim-scho-porushuye-prava-lyudini-286399_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210724.jpg' alt='Рішення ЄСПЛ стають джерелом права в Україні.'>
                <span class='sub_title'>Набуло чинності рішення ЄСПЛ про незаконність мораторію на землю<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/v-ukrayini-neznachno-zroslo-promvirobnictvo-286387_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2016/148582.jpg' alt='У добувній промисловості зростання склало 2%'>
                <span class='sub_title'>В Україні незначно зросло промвиробництво<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/tinova-ekonomika-ukrayini-stanovit-33-vid-vvp-286372_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2015/122606.jpg' alt='Динаміка детінізації економіки стримується наявністю непідконтрольних українській владі територій'>
                <span class='sub_title'>Тіньова економіка України становить 33% від ВВП<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/kabmin-pribrav-obmezhennya-na-zakupivlyu-avtomobiliv-ta-obladnannya-dlya-derzhorganiv-286360_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2016/163663.jpg' alt=''>
                <span class='sub_title'>Кабмін прибрав обмеження на закупівлю автомобілів та обладнання для держорганів<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Усі новини розділу Економіка</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/UKRAINE'>Україна</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/z-genicheska-z-nagodi-dnya-prapora-startuvav-avtoprobig-do-adminmezhi-z-krimom-286437_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211309.jpg' alt=''>
                <span class='sub_title'>З Генічеська з нагоди Дня прапора стартував автопробіг до адмінмежі з Кримом<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/komitet-zahistu-zhurnalistiv-zasudzhuye-rosiyskiy-telekanal-za-interv-yu-z-asyeyevim-286420_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/200187.jpg' alt='&quot;Комітет захисту журналістів&quot; закликав негайно звільнити Асєєва'>
                <span class='sub_title'>&quot;Комітет захисту журналістів&quot; засуджує російський телеканал за &quot;інтерв&#039;ю&quot; з Асєєвим<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/u-zoni-oos-zaginuv-ukrayinskiy-viyskoviy-sche-odin-boyec-distav-poranennya-286415_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2016/151334.jpg' alt='Бойовики гатили з важкого озброєння, доба для українських військових не минула без втрат'>
                <span class='sub_title'>У зоні ООС загинув український військовий, ще один боєць дістав поранення<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/u-kiyevi-na-perehresti-zlamavsya-tank-286402_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211276.jpg' alt='Танк димів на дорозі дві години'>
                <span class='sub_title'>У Києві на перехресті зламався танк<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/kolishniy-pidozryuvaniy-u-zamahu-na-gandzyuk-zayaviv-scho-policiya-zmusila-yogo-zminiti-svidchennya-286403_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211277.jpg' alt='Новікова змусили відмовитися від алібі, шантажуючи кримінальними справами'>
                <span class='sub_title'>Колишній підозрюваний у замаху на Гандзюк заявив, що поліція змусила його змінити свідчення<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Усі новини розділу Україна</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/WORLD'>Світ</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/slidkom-rf-dozvoliv-polskim-slidchim-oglyanuti-ulamki-litaka-kachinskogo-286448_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208599.jpg' alt='Слідчі оглянуть елементи літака Ту-154М'>
                <span class='sub_title'>Слідком РФ дозволив польським слідчим оглянути уламки літака Качиньського<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/u-bilomu-domi-prokomentuvali-obvinuvalniy-verdikt-manafortu-286426_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2016/161119.jpg' alt='У Білому домі також відреагували на заяви екс-адвоката Трампа'>
                <span class='sub_title'>У Білому домі прокоментували обвинувальний вердикт Манафорту<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/u-shveycariyi-zamorozili-rosiyski-aktivi-na-5-mlrd-286400_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211273.jpg' alt='Швейцарський банк відреагував на санкції США проти Росії'>
                <span class='sub_title'>У Швейцарії заморозили російські активи на $ 5 млрд<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/u-veresni-manafortu-visunut-sche-sim-zvinuvachen-286398_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/188667.jpg' alt='Нові звинувачення стосуються неправдивих свідчень і відмивання грошей'>
                <span class='sub_title'>У вересні Манафорту висунуть ще сім звинувачень<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/rosiya-nazvala-kilkist-svoyih-viysk-v-siriyi-286361_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2016/158869.jpg' alt='За даними правозахисників, більшість цивільних загинули саме від рук союзу Росії і сил режиму Асада'>
                <span class='sub_title'>Росія назвала кількість своїх військ в Сирії<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Усі новини розділу Світ</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/TECHNOLOGIES'>Технології</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/vcheni-viyavili-ostanki-naschadka-neandertalcya-i-denisivskoyi-lyudini-286435_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2016/140495.jpg' alt='Мати древнього людини належала до неандертальців, а батько - денисівських людей'>
                <span class='sub_title'>Вчені виявили останки нащадка неандертальця і денисівської людини<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/astronavti-mks-vpershe-zigrali-v-tenis-u-kosmosi-286378_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182501.jpg' alt='Астронавти МКС провели матч з тенісу'>
                <span class='sub_title'>Астронавти МКС вперше зіграли в теніс у космосі<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/vcheni-vpershe-zareyestruvali-rozkol-naydavnishogo-lodu-arktiki-286374_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2016/164462.jpg' alt='Найдавніший лід Арктики вперше оголив море'>
                <span class='sub_title'>Вчені вперше зареєстрували розкол найдавнішого льоду Арктики<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/zhiteli-starodavnogo-rimu-strazhdali-vid-rahitu-vcheni-286368_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211223.jpg' alt='Кожна 20 дитина в Стародавньому Римі страждала від рахіту'>
                <span class='sub_title'>Жителі Стародавнього Риму страждали від рахіту &ndash; вчені<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/vikopniy-kazhan-viyavivsya-lemurom-286300_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211188.jpg' alt='Тварина виявилася предком лемурів'>
                <span class='sub_title'>Викопний кажан виявився лемуром<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Усі новини розділу Технології</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/na-kevina-speysi-zaveli-sche-odnu-spravu-pro-seksualni-domagannya-286440_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/189545.jpg' alt='Кевіна Спейсі звинуватили в нападі на чоловіка'>
                <span class='sub_title'>На Кевіна Спейсі завели ще одну справу про сексуальні домагання<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/dzhordzh-kluni-stav-naybilsh-visokooplachuvanim-aktorom-za-versiyeyu-forbes-286423_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190311.jpg' alt='Джордж Клуні став найбільш високооплачуваним актором'>
                <span class='sub_title'>Джордж Клуні став найбільш високооплачуваним актором за версією Forbes<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/tvorci-teoriyi-velikogo-vibuhu-povidomili-pro-zakrittya-serialu-286404_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2017/170745.jpg' alt='12-й сезон стане останнім для &quot;Теорії великого вибуху&quot;'>
                <span class='sub_title'>Творці &quot;Теорії великого вибуху&quot; повідомили про закриття серіалу<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/opublikovaniy-tizer-novogo-sezonu-serialu-rik-i-morti-286345_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/200054.jpg' alt='Вийшов тизер четвертого сезону &quot;Ріка і Морті&quot;'>
                <span class='sub_title'>Опублікований тизер нового сезону серіалу &quot;Рік і Морті&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/aktrisa-emma-loman-zvinuvatila-harvi-vaynshteyna-u-zgvaltuvanni-286334_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/188061.jpg' alt='Харві Вайнштейна звинуватила в згвалтуванні ще одна актриса'>
                <span class='sub_title'>Актриса Емма Ломан звинуватила Харві Вайнштейна у зґвалтуванні<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Усі новини розділу Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/dinamo-progralo-ayaksu-v-pershomu-matchi-kvalifikaciyi-ligi-chempioniv-286401_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211275.jpg' alt='&quot;Динамо&quot; пропустило тричі'>
                <span class='sub_title'>&quot;Динамо&quot; програло &quot;Аяксу&quot; в першому матчі кваліфікації Ліги чемпіонів<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/ayaks-dinamo-onlayn-translyaciya-matchu-286041_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210979.jpeg' alt='Віктор Циганков - головна надія &quot;Динамо&quot;'>
                <span class='sub_title'>&quot;Аякс&quot; - &quot;Динамо&quot; 3:1: ключові моменти матчу Ліги чемпіонів<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/rebrov-ocholiv-ugorskiy-ferencvarosh-286293_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211185.jpg' alt='Ребров буде працювати в Угорщині'>
                <span class='sub_title'>Ребров очолив угорський &quot;Ференцварош&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/shevchenko-viklikav-visim-legioneriv-u-zbirnu-ukrayini-286156_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211102.jpeg' alt='Ярмоленко потрапив в основний список Шевченка'>
                <span class='sub_title'>Шевченко викликав вісім легіонерів у збірну України<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/prem-yer-liga-rezultati-vsih-matchiv-5-go-turu-video-goliv-tablicya-286054_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/211008.jpg' alt='&quot;Динамо&quot; здобуло чергову перемогу з рахунком 1:0'>
                <span class='sub_title'>Прем&#039;єр-ліга: результати всіх матчів 5-го туру, відео голів, таблиця<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Усі новини розділу Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//dt.ua/'>Ще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото та відео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекти
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Інтерв&#039;ю
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архів номерів
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новини компаній
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1163'>
      <span class='top_line'>Випуск №31</span>
      <span class='bottom_line'>23 серпня-31 серпня</span>
    </a>
    <a class='top_like' href='/fond'>
      Підтримати ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <a class='lang_item' href='//zn.ua/macrolevel/dohozyaynichalis-292438_.html'>RU</a>
      <span class='lang_item'>/</span>
      <span class='lang_item'>UA</span>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Шукати у</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">за датою</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox"  />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='з' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='по' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox"  checked="checked" />
                      <label for="news">у новинах</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox"  />
                      <label for="author">за автором</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox"  />
                      <label for="article">у статтях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox"  />
                      <label for="photo_video">у фото й відео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox"  />
                      <label for="interview">в інтерв’ю</label>
                    </div>
                  </div>
                </div>
              </div>
              <input type="submit" class='top_search_btn_' value="Шукати">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->

<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Дохазяйнувалися
        
        
      </h1>

      <span class='date'>
        23 серпня, 11:31
      </span>
      <a class='print' href='/article/print/macrolevel/dohazyaynuvalisya-286343_.html' title='Версія для друку' onclick='window.open("/article/print/macrolevel/dohazyaynuvalisya-286343_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Роздрукувати
      </a>
    </div>
  

  <div class='article_left'>
      <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/yuliya-samaeva'>
            <img class='img' src='//image.zn.ua/media/images/300x250/May2016/148200.jpg' alt='Юлiя Самаєва'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/yuliya-samaeva'>
              <span class='name'>
                <span class='author'>Юлiя Самаєва</span>
              </span>
              <span class='post'>
                Редактор відділу економіки DT.UA
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/macrolevel/dorozhni-zhniva-285919_.html'>
              <span class='title'>
                Дорожні жнива
              </span>
              <span class='summary'>
                Допустиму вагу в 40 тонн деякі перевізники перевищують у два, а то й у три рази.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/finances/vichnozeleni-patenti-vs-ukrayinski-paciyenti-282990_.html'>
              <span class='title'>
                &quot;Вічнозелені&quot; патенти vs&ensp;українські пацієнти
              </span>
              <span class='summary'>
                Чому нам необхідна патентна реформа.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/macrolevel/ozelenennya-yevropi-282985_.html'>
              <span class='title'>
                &quot;Озеленення&quot; Європи
              </span>
              <span class='summary'>
                Хто заробляє на українському "чорному" лісі.
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/yuliya-samaeva'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поділитись з друзями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Коментувати
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <!-- 2407 4321 -->
    <div id="MIXADV_4678" class="MIXADVERT_NET"></div>
    <script> 
    var node4678 = document.getElementById("MIXADV_4678");
    if( node4678 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=4678&r="+Math.random();
        node4678.parentNode.appendChild(script); 
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ2NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDY3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ2NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ2NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
    </script>

    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Дохазяйнувалися' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          Усе свідчить про невиконання дохідної частини державного бюджету.&nbsp;
        </p>
      </div>
      <p></p>

    <div class="bottom_block">
      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Aug2018/211076.jpg' alt='' title='гривна курс нбу' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            
            <span class='source 1'>&#169 Юлія Березовська  Прес-центр НБУ</span>
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
          <p class="p1"><strong>Держбюджет поточного року передбачає, що середньорічний курс національної валюти буде 29,3 грн/дол. США.</strong></p>
<p class="p5">Однак гривня, не розділяючи песимістичних настроїв уряду та парламенту, весь рік уперто зміцнювалася. Навесні НБУ привітав це зміцнення, щоправда, називав його сезонним і пов'язаним напряму з підготовкою аграріїв до посівної. Але посівна змінилася жнивами, а гривня вперто не наближалася до середньорічної позначки 29, ставши, за оцінками Bloomberg, лідером серед валют світу за темпами зміцнення в першому півріччі 2018-го.</p>
<p class="p5">До певного моменту ситуація влаштовувала всіх. Населення, традиційно орієнтоване на курс як показник стабільності, раділо не тільки самому факту того, що гривня ревальвує, а й цінникам у магазинах. Адже вартість імпортних товарів, наприклад, прямо залежить від курсу національної валюти і при її зміцненні знижується. Разом із зростанням доходів населення зниження споживчої інфляції до 9,9% (у річному обчисленні) продовжило стимулювати попит на внутрішньому ринку. Це сприятливо позначилося на зростанні ВВП, який прискорився до 3,1% (до відповідного періоду минулого року). Економіка нехай не стрімко, але зростала. Ділові очікування підприємств покращилися, як і їхня інвестиційна активність, оптимістичними стали й споживчі очікування населення. Але закладений у бюджет курс 29,3 продовжував дамокловим мечем висіти над українською економікою. І судячи з того, як гривня почала стрімко втрачати в ціні, епоху її ренесансу завершено. Причому не під впливом ринкових, незалежних ні від кого факторів. Гривня девальвує через свідомі дії уряду.</p>
<p class="p5">Закладений до держбюджету курс не просто орієнтир, що його ставить перед собою уряд. На підставі цього показника визначаються прогнозні надходження до державного бюджету від імпортерів — імпортний ПДВ і митні збори. Природно, що нижчий курс долара, то менші ці надходження.</p>
<p class="p5">При плані на січень—серпень у 257,9 млрд грн податків було зібрано по факту лише 216,3 млрд, тобто недобір у 41,6 млрд тільки на податках (виконання плану на 84%). Митних зборів при плані на цей самий період у 213,6 млрд грн зібрали трохи більше 180 млрд. При тому, що оподатковуваний імпорт порівняно з минулим роком зріс на 5% у обсягах і на 16% — у вартості, ще 33,4 млрд грн держбюджет від митниці все-таки недоодержав (виконання плану на 84,4%). Усього 75 млрд грн тільки по податкових і митних платежах.</p>
<p class="p5">З урахуванням того, що доходи бюджету цього року мали на 20% перевищити доходи торішні, недобір істотний. А до нього ще потрібно додати 17-відсотковий недобір від акцизів, зниження надходжень від ренти, недоплачені 17,7 млрд грн дивідендів НАК "Нафтогаз України", поки що провальну приватизацію (яка мала принести бюджету ще 21,3 млрд), податковий борг компаній перед бюджетом у 81 млрд, якого ніхто не намагається стягнути, і близько 30 млрд грн податкових переплат, які потім треба буде повернути. </p>
<p class="p1">Безумовно, усе це свідчить про невиконання дохідної частини державного бюджету. І ще до своєї відставки колишній міністр фінансів О.Данилюк казав про необхідність переглянути видаткову частину держкошторису з урахуванням цих факторів. Але після того, як Данилюк пішов, ці розмови припинилися, а нинішня виконуюча обов'язки міністра О.Маркарова чітко дала зрозуміти, що ніякого секвестру не буде. Нібито в цьому немає потреби.</p>
<p class="p1">Хоча вже в липні держскарбниця зіштовхнулася з проблемою виплати пенсій, і Пенсійному фонду довелося позичати в Держказначействі 1,5 млрд грн. Пам'ятаємо ми й про те, що залишок коштів на єдиному казначейському рахунку на 1 серпня становив 1,9 млрд грн, упавши до мінімуму за останні 15 років. І, мабуть, найбільш чесним та оптимальним рішенням було б визнати помилки в плануванні та провести секвестр держбюджету, тобто скорочення бюджетних видатків. Так, секвестр вплинув би на скорочення споживчого попиту, але він і так буде скорочуватися після підвищення тарифів на газ і зменшення кількості тих, хто одержуватиме житлово-комунальні субсидії в новому опалювальному сезоні. І, беручи це до уваги, потрібно було хоча б спробувати жити за коштами у другому півріччі 2018-го та зробити відповідні висновки при верстці держкошторису майбутнього року. Тим паче, що вже зараз видаткова частина бюджету виконується тільки на 95% — грошей на все просто не вистачає, і справно фінансуються тільки соціальні видатки.</p>
<p class="p1">Однак визнавати помилки українські чиновники не вміють, а скорочення витрат не вписується ні у виборчу кампанію прем'єра Гройсмана, який щедро обіцяє простому українцю зростання його добробуту, ні в плани більшості парламентаріїв, які також давно вступили у виборчі перегони.</p>
<p class="p1">Відмовившись від секвестру, уряд і НБУ почали в буквальному значенні скребти по засіках і мести по полицях. Нацбанк уже в перших числах серпня перерахував до держбюджету останній транш свого прибутку, повністю виконавши перед країною свої зобов'язання в 44,6 млрд грн. Мінфін у цей самий час залучив на внутрішньому ринку понад 14,5 млрд від продажу держоблігацій, хоча б частково спробувавши виконати річний план із залучення коштів. Але цього, безумовно, недостатньо для того, щоб нівелювати курсові втрати. Однак гроші потрібні ще й для того, щоб розрахуватися по внутрішніх і зовнішніх позиках.</p>
<p class="p1">До кінця року Україні потрібно повернути 227,89 млрд грн внутрішнього боргу та 97,65 млрд — зовнішнього. Відповідно до початкових планів, допомогти нам пережити пікові виплати мали транші МВФ, кошти інших МФО та продаж українських цінних паперів приватним кредиторам. Але траншу МВФ і досі не отримано, тому що чинна влада уперто не хотіла виконувати вимоги кредитора останньої інстанції, сподіваючись чи то на те, що самостійно зможе впоратися з "борговою" проблемою, чи то на поступки з боку фонду та його бажання врятувати Україну за будь-яку ціну. У підсумку, заплативши повну вартість, ми втратили час. Місія Фонду приїде в Україну в перших числах вересня, і це ще не свідчить про миттєве виділення коштів, навіть якщо чиновників МВФ задовольнить те, як ми виконували наше домашнє завдання. Рішення про виділення траншу прийматиметься не в Україні та не цієї хвилини, а на Раді директорів МВФ, які найближчими місяцями будуть зайняті підготовкою та проведенням спільної зі Світовим банком наради в Індонезії. Тобто раніше за жовтень питання України не обговорюватимуться. До цього ж часу для нас будуть закриті ринки приватних капіталів, на яких ми теоретично могли б залучити відсутні кошти.</p>
<p class="p1">Як ми пам'ятаємо, торік український Мінфін уперше після тривалої паузи успішно залучив на зовнішніх ринках 3 млрд дол. під 7,3% річних. Але на той момент Україна була країною, яка виконує програму МВФ, а на цей момент вона є країною, що вперто її не виконує. Без очевидної для приватних кредиторів відлиги у відносинах із МВФ їхня зацікавленість у купівлі наших державних цінних паперів буде нульовою.</p>
<p class="p1">Понад те, почав збуватися спрогнозований ще на Давоському форумі сценарій — інвестори стали стрімко втрачати інтерес до країн, що розвиваються. В економіці США на цей момент спостерігається один із найтриваліших за останній час циклів зростання. Це змушує приватних інвесторів відмовлятися від високодохідних, але ризикованих облігацій країн, що розвиваються, на користь менш дохідних, але якісних паперів. А вони, до речі, завдяки вже другому підвищенню дисконтної ставки Федеральною резервною системою США, стали цілком привабливим інструментом і з погляду прибутковості. При такій кон'юнктурі на зовнішніх ринках запозичень Україні, навіть заручившись підтримкою МВФ, буде важко знайти покупця на її цінні папери. Та й запропонувати, можливо, доведеться набагато більшу, ніж навіть торішні 7% річних, плату за ризики співробітництва. А це в підсумку ще більше посилить боргове навантаження на державний бюджет у майбутньому.</p>
<p class="p1">Виходити на зовнішні ринки й шукати там додаткові ресурси для виплати боргів і фінансування бюджетного дефіциту треба було в першій половині цього року. Але в той час уряд відчайдушно не хотів підвищувати ціну на газ, пропонуючи МВФ повернутися до старого доброго корупційного варіанта, коли для населення газ поставляється дешевше, а для промисловості — дорожче. Цей підхід не вписувався в риторику, якою тривалий час виправдовувалося підвищення тарифів у країні, але цілком відповідав передвиборним амбіціям прем'єра Гройсмана, який волів бути захисником сірих та убогих, а не безжалісним технократом і ринковиком. Водночас президент Порошенко як міг вставляв палиці в колеса прийняття закону про Антикорупційний суд, саботуючи створення дієвого механізму в боротьбі з корупцією вищих чиновників. У результаті нам дали зрозуміти, що без виконання умов ні траншу, ні участі України в програмі співробітництва не буде.</p>
<p class="p1">Через брак інших джерел Мінфін став залучати кошти на внутрішньому ринку, розпочавши випуск і продаж внутрішніх державних облігацій у доларах та євро. Причому що більше погіршувалася ситуація з виконанням бюджету та необхідністю виплати позик, то активніше продавалися держоблігації. Крім того, що це непоганий спосіб знайти фінансування, щоб залатати діри, які розростаються в держфінансах, скуповування долара на внутрішньому ринку створює його дефіцит, підвищуючи його вартість стосовно гривні, яка уперто не відповідала очікуванням уряду. Наприкінці липня, наприклад, Мінфін залучив на ринку понад 70 млн дол., продавши терміном на 140, 217 і 455 днів із дохідністю 5,1, 5,25 й 5,55%, відповідно. У перших числах серпня Мінфін продав валютних облігацій на більш як 187 млн дол. (терміном на 105 і 203 днів зі ставкою 5,52 і 5,89% річних, відповідно). А 14 серпня було продано валютних облігацій ще на 50,2 млн дол.</p>
<p class="p1">НБУ, який відчайдушно намагається зберегти незалежність і відсторонитися від процесу штучної девальвації, на цей час відновив продаж валюти на аукціонах, аби хоч якось згладити планове падіння національної валюти. Щоправда, продає Нацбанк набагато менше, ніж скуповує Мінфін. 31 липня НБУ оголосив про бажання продати 50 млн дол., але за фактом продав лише 28,1 млн. 2 і 3 серпня в сумі було продано 150 млн дол., але ринок хотів купити набагато більше, обсяг заявок на двох аукціонах становив майже 200 млн. 14 серпня із заявлених 100 млн дол. НБУ продав тільки 66,6 млн, а 17 серпня із заявлених 50 млн ринок зміг купити лише 24,8 млн.</p>
<p class="p1">При цьому НБУ прийняв рішення продовжувати політику "дорогих грошей" і наприкінці липня в черговий раз підвищив дисконтну ставку до 17,5%. Сама по собі дисконтна ставка на курс національної валюти впливає опосередковано, але до неї прив'язані ставки по депозитних сертифікатах НБУ, а допомогою яких регулятор залучає гривню в комерційних банків. Відповідно, що вона вища, то більша зацікавленість банківського сектора скористатися безризиковим інструментом НБУ й віддати йому гривневу ліквідність. Скорочення вільної гривні на ринку також прямо впливає на її курс — він починає зростати. А ще безпосередньо впливає на дохідність ОВДП, граючи на руку Мінфіну, який продає їх із такою спритністю, нібито ці позики під 14–17% річних у гривні не доведеться віддавати у недалекому майбутньому. НБУ теоретично міг би відмовитися від цієї практики, що зміцнило б національну валюту, але регулятор, прикриваючись таргетуванням інфляції, продовжує свідомо створювати та підтримувати дефіцит гривні на внутрішньому ринку, пояснюючи зростання курсу національної валюти традиційно — сезонними та психологічними факторами.</p>
<p class="p1">Щоправда, виходить, що сезонність в Україні не завжди збігається з сезонами. Наприклад, торік і позаторік у цей період гривня ще зміцнювалася, а не дешевшала. Ослаблення національної валюти розпочиналося десь із другої половини вересня, а не в другій половині липня. Та й згадувати сезонність треба не стільки відносно курсу валюти, скільки в контексті тиску на ринок загалом. І за ідеєю регулятор банківського сектора для того й потрібен, щоб, пам'ятаючи про сезонний тиск на валютний ринок, не допускати значних коливань на ньому в пікові періоди.</p>
<p class="p1">Психологічний фактор — вагомий аргумент. Щоправда, йдеться не про паніку в рядах щасливих власників тисячі доларів під матрацом, а про реальний сектор економіки. Бізнес бачить, як уряд і президент уперто ігнорують вимоги кредиторів, як вони гають час, навіть не намагаючись знайти інвестиції на зовнішніх ринках, як відносини України з основними донорами день у день стають дедалі гіршими. На його очах приймається й голосується державний бюджет зі свідомо нереальними доходами, а населенню при цьому обіцяють зростання пенсій, соціальних виплат, мінімальної зарплати "за першої нагоди". Країна, що стоїть на порозі дефолту, гарячково шукає, у <a href="https://dt.ua/internal/piymati-mvf-za-borodu-276530_.html" target="_blank">кого ще позичити б</a>. І цій країні відмовляють. Бачить, як західні інвестори стрімко втрачають до України інтерес, а декларації перших осіб держави при цьому поповнюються новим рухомим і нерухомим. Усвідомлює, що уряд навіть не намагається подолати сировинну природу української економіки, збільшуючи ту саму "сезонність", на яку потім кивають усі кому ні лінь. Спостерігає, як новина про те, що трудові мігранти перерахували в Україну понад 5 млрд дол., підноситься як перемога. Тут мимоволі запанікуєш. Особливо з урахуванням того, що попереду <a href="https://dt.ua/macrolevel/na-morozi-256934_.html" target="_blank">опалювальний сезон</a>, необхідність фінансування бюджетного дефіциту та чергове планове погашення зовнішніх боргів перед кредиторами, для чого знадобиться ще більше валюти, джерел одержання якої поки що не додалося.</p>
          
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Юлiя Самаєва'>#Юлiя Самаєва</a>
          </li>
        
        </ul>


      </div>

      
      <div class='telegram'>
        Залишайтеся в курсі останніх подій! Підписуйтесь на наш канал в <a href="https://t.me/znua_live">Telegram</a>
      </div>
      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/macrolevel/dohazyaynuvalisya-286343_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"central_article"}'>
         <span class='mistake '><b>Помітили помилку?</b><br>Будь ласка, позначте її мишкою і натисніть Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Силин Андрей' />
         <input type='hidden' id='article_title' name='article_title' value='Дохазяйнувалися' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_dtua2.central_article.init();

</script><div class="banner8">
<!-- start google adsense 580x400 for zn.ua -->
<div id="adpartner-htmlunit-2246">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=2246&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end google adsense 580x400 for zn.ua -->

</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Додати коментар</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/macrolevel/dohazyaynuvalisya-286343_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Коментар'></textarea>
      </span>
      <div class='label msg'>Залишилось символів: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтеся, щоб мати можливість коментувати матеріали</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Відправити коментар' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Немає облікового запису? Зареєструйтеся!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логін</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забули пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/macrolevel/dohazyaynuvalisya-286343_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=7becb14106a66fe338dedbb706f8e64a' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Перевірка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зареєструватися' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/macrolevel/dohazyaynuvalisya-286343_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='увійти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/macrolevel/dohazyaynuvalisya-286343_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='нагадати пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Або увійдіть через соцмережі</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Сховати</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/macrolevel/dohazyaynuvalisya-286343_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_dtua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/macrolevel/dohazyaynuvalisya-286343_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <a class='ci sort selected' href='?action=sort&sort=last&slice=0&limit=20' onclick='return false;'>Останній</a>
    
    <a class='ci sort ' href='?action=sort&sort=first&slice=0&limit=20' onclick='return false;'>Перший</a>
    
    <a class='ci sort ' href='?action=sort&sort=popular&slice=0&limit=20' onclick='return false;'>Популярні</a>
    
    <span class='ci count'>Усього коментарів: <span>1</span></span>
  </div>

  
<ul class='comments'>
  
  <li class='item'>
    <span class='i_head'>
      <img class='u_avatar' src='https://lh3.googleusercontent.com/-XdUIqdMkCWA/AAAAAAAAAAI/AAAAAAAAAAA/4252rscbv5M/photo.jpg' alt='olpkol' title='olpkol' />
      <span class='u_name'>olpkol</span>
      <span class='c_date'>23 серпня, 12:28</span>
    </span>
    <span class='i_body'>
      

      <span class='i_text'>Чому бідний бо дурний, а чому дурний бо бідний (с).
Два приклади як чиновники НАВМИСНО знищують країну - &quot;приватизація Лисичанського содового&quot; пройшла &quot;успішно&quot; і тепер Україна щороку до 30 млн доларів витрачає на закупівлю харчової соди в росії. ЩОРІЧНО по 30 млн. Скільки дала ваша шахрайська &quot;приватизація&quot; за цей завод ОДИН РАЗ одним платежем?!
Львів купує 100 автобусів МАЗ хоча колись до &quot;приватизації&quot; завод ЛАЗ мав потужності з випуску автобусів 8000 штук на рік. Зараз ЖОДНОГО - &quot;приватизація&quot; пройшла &quot;успішно&quot; і автобуси купують на європейські кредити на умовах &quot;лізінгу&quot; під 13% річних на два роки на Державному білоруському заводі! А ви просторікуйте про &quot;дефіцити та МВФ&quot;. Газ та нафта не повинна видобуватися &quot;вкиєві&quot; хлопчиками в костюмчиках! Це повинні робити дядьки в кирзачах на родовищах в полі. Поки це не припиниться Україна буде і далі падати в економіці.</span>
      <span class='btns'>

        <span class='c_vote'>
          <a rel='21287' class='vote up' href='javascript:void(0)'>
            <span class='prompt'><span class='p_text'>згоден</span></span>
            <span class='count'>0</span>
          </a>
          <a rel='21287' class='vote down' href='javascript:void(0)'>
            <span class='prompt'><span class='p_text'>не згоден</span></span>
            <span class='count'>0</span>
          </a>
        </span>

        <a rel='21287' class='btn answer baq' href='javascript:void(0)'>Відповісти</a>
        <a rel='21287' class='btn quote baq' href='javascript:void(0)'>Цитувати</a>
        <a rel='21287' class='btn spam 1' href='javascript:void(0)'><span class='prompt'><span class='p_text'>Дякуємо</span></span>Поскаржитись</a>
      </span>

      
    </span>
  </li>
  
</ul>

<div id='4a2e85673b2a840ab185f25ce2bf53ab' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='last' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/macrolevel/dohazyaynuvalisya-286343_.html#4a2e85673b2a840ab185f25ce2bf53ab' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#4a2e85673b2a840ab185f25ce2bf53ab a.show_comments').click(function(){
      box_dtua2.set_post_params_by_url($(this).attr('href'),'#4a2e85673b2a840ab185f25ce2bf53ab form');
      box_dtua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#4a2e85673b2a840ab185f25ce2bf53ab form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_dtua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_dtua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_dtua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';

      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Завантаження...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <!--
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  -->
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/yuliya-samaeva'>
            <img class='img' src='//image.zn.ua/media/images/300x250/May2016/148200.jpg' alt='Юлiя Самаєва'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/yuliya-samaeva'>
              <span class='name'>
                <span class='author'>Юлiя Самаєва</span>
              </span>
              <span class='post'>
                Редактор відділу економіки DT.UA
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/macrolevel/dorozhni-zhniva-285919_.html'>
              <span class='title'>
                Дорожні жнива
              </span>
              <span class='summary'>
                Допустиму вагу в 40 тонн деякі перевізники перевищують у два, а то й у три рази.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/finances/vichnozeleni-patenti-vs-ukrayinski-paciyenti-282990_.html'>
              <span class='title'>
                &quot;Вічнозелені&quot; патенти vs&ensp;українські пацієнти
              </span>
              <span class='summary'>
                Чому нам необхідна патентна реформа.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/macrolevel/ozelenennya-yevropi-282985_.html'>
              <span class='title'>
                &quot;Озеленення&quot; Європи
              </span>
              <span class='summary'>
                Хто заробляє на українському "чорному" лісі.
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/yuliya-samaeva'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас у соцмережах</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/DT.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/znua_livet' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Останні новини</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/pravoohoronci-ogolosili-pershi-pidozri-prichetnim-do-buntu-tornadivciv-u-luk-yanivskomu-sizo-286447_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Правоохоронці оголосили перші підозри причетним до бунту &quot;торнадівців&quot; у Лук&#039;янівському СІЗО</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>12:59</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/slidkom-rf-dozvoliv-polskim-slidchim-oglyanuti-ulamki-litaka-kachinskogo-286448_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Слідком РФ дозволив польським слідчим оглянути уламки літака Качиньського</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>12:59</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/POLITICS/do-ks-gotuyut-podannya-dlya-perenesennya-prezidentskih-viboriv-yemec-286446_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>До КС готують подання для перенесення президентських виборів - Ємець</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>12:56</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/SPORT/predstavleniy-kalendar-novogo-sezonu-uhl-286444_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Представлений календар нового сезону УХЛ</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>12:52</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/POLITICS/u-gorlivci-boyoviki-primusovo-obshukali-avtomobil-smm-obsye-286442_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>У Горлівці бойовики примусово обшукали автомобіль СММ ОБСЄ</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>12:46</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Усі новини</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner2">
  <!-- 2408 4322 -->
  <div id="MIXADV_4679" class="MIXADVERT_NET"></div>
  <script> 
  var node4679 = document.getElementById("MIXADV_4679");
  if( node4679 )
  {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=4679&r="+Math.random();
        node4679.parentNode.appendChild(script); 
        script.onerror = function(){
          window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ2NzkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDY3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ2NzkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ2NzkiKSkgfSwgNTAwMCk7ICA7fTsg") );
      }
  }
  </script>

  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div><div class="banner5">
    <!-- 2407 4321 -->
    <div id="MIXADV_4678" class="MIXADVERT_NET"></div>
    <script> 
    var node4678 = document.getElementById("MIXADV_4678");
    if( node4678 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=4678&r="+Math.random();
        node4678.parentNode.appendChild(script); 
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ2NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDY3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ2NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ2NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
    </script>

</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новини інших ресурсів</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1163'>
        <span class='name'>ДЗЕРКАЛО ТИЖНЯ. УКРАЇНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1163'><span>Випуск №31, 23 серпня-31 серпня</span></a>
      <a class='button' href='/gazeta/archive/'>Архів номерів</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1163'>Зміст номеру</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/gazovi-potoki-podviynogo-priznachennya-286349_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2018/211246.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/gazovi-potoki-podviynogo-priznachennya-286349_.html'>
            <span class='news_title'>
              
              Газові потоки подвійного призначення
            </span>
            <span class='news_summary'>Як Росія хоче здобути перевагу перед НАТО.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.08 15:09</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/mihail-gonchar'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Nov2017/188826.jpg' alt='Михайло Гончар' />
            </a>
            
            <a class='int_auth_img' href='/author/sergey-gayduk'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Aug2018/210784.jpg' alt='Сергій Гайдук' />
            </a>
            
            <span class='auth_name'><b>Автори</b><br />
            
              <a class='int_auth_name' href='/author/mihail-gonchar'>Михайло Гончар,</a><br />
            
              <a class='int_auth_name' href='/author/sergey-gayduk'>Сергій Гайдук...</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/energy_market/lasiy-shmat-286333_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2018/211148.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/energy_market/lasiy-shmat-286333_.html'>
            <span class='news_title'>
              
              Ласий шмат
            </span>
            <span class='news_summary'>Прибуток "Нафтогазу" — це несплачені мільярди на збільшення видобутку газу в Україні.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.08 14:42</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/alla__eremenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Apr2018/202416.jpg' alt='Алла Єрьоменко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/alla__eremenko'>Алла Єрьоменко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/SOCIUM/nadiya-ta-vira-bez-vidpovidalnosti-abo-sociologichna-diagnostika-ukrayinskogo-suspilstva-286321_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2018/211201.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/SOCIUM/nadiya-ta-vira-bez-vidpovidalnosti-abo-sociologichna-diagnostika-ukrayinskogo-suspilstva-286321_.html'>
            <span class='news_title'>
              
              Надія та віра без відповідальності, або Соціологічна діагностика українського суспільства
            </span>
            <span class='news_summary'>Вже чотири роки поспіль близько 60% вважають себе українцями й пишаються тим, що є громадянами України.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.08 14:22</span>
          </a>
          <span class='author'>
            
            <span class='auth_name'><b>Автор:</b><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/interview/grigoriy-gladiy-teatr-yak-flashback-286327_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2018/211034.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/interview/grigoriy-gladiy-teatr-yak-flashback-286327_.html'>
            <span class='news_title'>
              
              Григорій Гладій. Театр як flashback
            </span>
            <span class='news_summary'>У Гладія напівміфічний статус. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.08 14:33</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oleg__vergelis2'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Apr2016/145858.jpg' alt='Олег Вергеліс' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oleg__vergelis2'>Олег Вергеліс</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/personalities/do-svobodi-treba-dorosti-286320_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2018/211194.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/personalities/do-svobodi-treba-dorosti-286320_.html'>
            <span class='news_title'>
              
              До свободи треба дорости
            </span>
            <span class='news_summary'>Свобода будь-якої країни складається зі свобод її громадян. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.08 14:20</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/marianna-goncharova'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Маріанна Гончарова' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/marianna-goncharova'>Маріанна Гончарова</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/SOCIUM/trischini-v-p-yedestali-286319_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2018/210971.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/SOCIUM/trischini-v-p-yedestali-286319_.html'>
            <span class='news_title'>
              
              Тріщини в п'єдесталі
            </span>
            <span class='news_summary'>У сплаві пасіонарних зусиль суспільства і держави видно щонайменше п'ять тріщин.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.08 14:18</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oleg__pokalchuk'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2014/85648.jpg' alt='Олег Покальчук' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oleg__pokalchuk'>Олег Покальчук</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/family/agresivna-tolerantnist-286315_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2018/211115.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/family/agresivna-tolerantnist-286315_.html'>
            <span class='news_title'>
              
              Агресивна толерантність
            </span>
            <span class='news_summary'>Толерантність до насильства породжує ще більше насильство. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.08 14:12</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/ekaterina-golcberg'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Dec2014/105098.jpg' alt='Катерина Гольцберг' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/ekaterina-golcberg'>Катерина Гольцберг</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам також буде цікаво</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/interview/grigoriy-gladiy-teatr-yak-flashback-286327_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2018/211034.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/interview/grigoriy-gladiy-teatr-yak-flashback-286327_.html'>
            
            Григорій Гладій. Театр як flashback
          </a>
          <a class='news_summary'  href='/interview/grigoriy-gladiy-teatr-yak-flashback-286327_.html'><p>У Гладія напівміфічний статус. </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/oleg__vergelis2'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Apr2016/145858.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/oleg__vergelis2'>Олег Вергеліс</a>
          
            <a class='button' href='/interview/grigoriy-gladiy-teatr-yak-flashback-286327_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>22.08 14:33</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/international/gazovi-potoki-podviynogo-priznachennya-286349_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2018/211246.jpg' alt='Російські кораблі біля захоплених вишок &laquo;Чорноморнафтогазу&raquo;' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/international/gazovi-potoki-podviynogo-priznachennya-286349_.html'>
            
            Газові потоки подвійного призначення
          </a>
          <a class='news_summary'  href='/international/gazovi-potoki-podviynogo-priznachennya-286349_.html'><p>Як Росія хоче здобути перевагу перед НАТО.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/mihail-gonchar'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Nov2017/188826.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/mihail-gonchar'>Михайло Гончар</a>
          
            <a  class='auth_img' href='/author/sergey-gayduk'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Aug2018/210784.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/sergey-gayduk'>Сергій Гайдук</a>
          
            <a  class='auth_img' href='/author/anatoliy-burgomistrenko'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Aug2018/210786.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/anatoliy-burgomistrenko'>Анатолій Бургомістренко</a>
          
            <a  class='auth_img' href='/author/pavel-lakiychuk'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Aug2018/210787.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/pavel-lakiychuk'>Павло Лакійчук</a>
          
            <a class='button' href='/international/gazovi-potoki-podviynogo-priznachennya-286349_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>22.08 15:09</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/macrolevel/dohazyaynuvalisya-286343_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2018/211076.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/macrolevel/dohazyaynuvalisya-286343_.html'>
            
            Дохазяйнувалися
          </a>
          <a class='news_summary'  href='/macrolevel/dohazyaynuvalisya-286343_.html'><p>Усе свідчить про невиконання дохідної частини державного бюджету. </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/yuliya-samaeva'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/May2016/148200.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/yuliya-samaeva'>Юлiя Самаєва</a>
          
            <a class='button' href='/macrolevel/dohazyaynuvalisya-286343_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>11:31</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/zmina-uryadu-v-bilorusi-chi-ochikuvati-novogo-kursu-286350_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2018/211162.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/zmina-uryadu-v-bilorusi-chi-ochikuvati-novogo-kursu-286350_.html'>
            
            Зміна уряду в Білорусі: чи очікувати &quot;нового курсу&quot;?
          </a>
          <a class='news_summary'  href='/internal/zmina-uryadu-v-bilorusi-chi-ochikuvati-novogo-kursu-286350_.html'><p>Схильний до експромтів Лукашенко сформував нове керівництво Радміну з молодих лібералів-ринковиків.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/denis-lavnikevich'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jul2018/208878.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/denis-lavnikevich'>Денис Лавнікевич</a>
          
            <a class='button' href='/internal/zmina-uryadu-v-bilorusi-chi-ochikuvati-novogo-kursu-286350_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>22.08 15:11</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/elekt-armageddon-anons-286354_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2018/211258.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/elekt-armageddon-anons-286354_.html'>
            
            Елект-Армагеддон. Анонс
          </a>
          <a class='news_summary'  href='/internal/elekt-armageddon-anons-286354_.html'><p>Чуєте гуркіт? Це б'ють копитами ті, хто до жовтня 2019-го діставатимуть вас усюди.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/oleksandr-makarov'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/oleksandr-makarov'>Олександр Макаров</a>
          
            <a class='button' href='/internal/elekt-armageddon-anons-286354_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>22.08 15:20</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Використання матеріалів «ZN.UA» дозволяється за умови посилання на «ZN.UA».</p>
        <p>Для інтернет-видань обов’язкове пряме, відкрите для пошукових систем гіперпосилання у першому абзаці на конкретний матерал.</p>
        <p>Усі матеріали, розташовані на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають наступному відтворенню та/або розповсюдженню у будь-якій формі без письмового дозволу агентства «Інтерфакс-Україна».</p>
        <p>Матеріали у блоці "Новини компаній" публікуються на правах реклами.</p>
      <a href="/?version=mobile" class="">Мобільна версія</a>
      <a href="https://old.zn.ua" class="">Стара версія</a>
      <span class='terms'>
        © 1994–2018 «Дзеркало тижня. Україна». Усе права застережено.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Політика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Економіка</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Україна</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Світ</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технології</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Видання</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1163'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архів номерів</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакція</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//dt.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Підтримати ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Передплата</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакти</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Київ, вул. Московска, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Електронна пошта редакції: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Електронна пошта служби новин: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3006560-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3006560-9');
</script>



    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами немає олігархів.</p>
        <p>Ми існуємо за рахунок реклами.</p>
        <p>Вимкніть AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//dt.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>