<!DOCTYPE html>
<html itemid='https://dt.ua/international/siriyski-zhniva-putina-282457_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script>
      (function(h,e,a,t,m,p) {
      m=e.createElement(a);m.async=!0;m.src=t;
      p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
      })(window,document,'script','https://u.heatmap.it/log.js');
      </script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type="text/javascript">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</script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="Москва пішла на новий виток ескалації напередодні історичної зустрічі." />
<meta property="article:published" itemprop="datePublished" content="2018-07-06" />
<meta property="og:title" content="Сирійські жнива Путіна" />
<meta property="og:description" content="Москва пішла на новий виток ескалації напередодні історичної зустрічі." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dt.ua/international/siriyski-zhniva-putina-282457_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Jul2018/208136.jpg" />
<meta property="og:site_name" content="DT.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dtua" />
<meta name="twitter:title" content="Сирійські жнива Путіна" />
<meta name="twitter:description" content="Москва пішла на новий виток ескалації напередодні історичної зустрічі." />
<meta name="twitter:creator" content="@dtua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Jul2018/208136.jpg" />
<meta name="twitter:domain" content="dt.ua" />
<link rel="alternate" href="https://zn.ua/international/siriyskaya-zhatva-putina-288520_.html" hreflang="ru" />
<title>Сирійські жнива Путіна - Міжнародна політика - dt.ua</title>
<meta name='keywords' content='Міжнародна політика,Віктор Каспрук' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_dtua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60422';
var R_ID = '60004';
var A_ID = '282457';
try{$(document).ready(function(){box_dtua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/uk_UA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/POLITICS'>Політика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/ugorschina-zablokuvala-komisiyu-ukrayina-nato-na-vischomu-rivni-na-samiti-alyansu-282451_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2015/127765.jpg' alt='На саміті НАТО в Брюсселі не вдасться провести засідання комісії Україна-НАТО на вищому рівні. Угорщина продовжує наполягати на зміні українського закону про освіту'>
                <span class='sub_title'>Угорщина заблокувала комісію Україна-НАТО на вищому рівні на саміті Альянсу<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/u-verhovniy-radi-z-2019-roku-planuyut-zaprovaditi-id-kartki-dlya-deputativ-282382_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/207968.jpg' alt='ID-картка також стане і посвідченням для народного депутата'>
                <span class='sub_title'>У Верховній Раді з 2019 року планують запровадити ID-картки для депутатів<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/nato-zaraz-ne-gotove-zaprositi-ukrayinu-do-programi-osoblivih-mozhlivostey-pristayko-282340_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/183966.jpg' alt='Програма дозволяє об&#039;єднати навколо НАТО клуб найближчих партнерів, які не є союзниками'>
                <span class='sub_title'>НАТО зараз не готове запросити Україну до програми особливих можливостей &ndash; Пристайко<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/yevrosoyuz-prodovzhiv-ekonomichni-sankciyi-proti-rosiyi-sche-na-pivroku-282332_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/142112.jpg' alt='Санкції продовжили до 31 січня 2019 року'>
                <span class='sub_title'>Євросоюз продовжив економічні санкції проти Росії ще на півроку<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/verhovna-rada-uhvalila-zakon-bez-uchasti-frakciyi-blok-petra-poroshenka-282327_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2017/171538.jpg' alt='Рада почала працювати без участі фракції &quot;Блок Петра Порошенка&quot;'>
                <span class='sub_title'>Верховна Рада ухвалила закон без участі фракції &quot;Блок Петра Порошенка&quot;<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Усі новини розділу Політика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/ECONOMICS'>Економіка</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/naftogaz-podav-u-stokgolmskiy-arbitrazh-pozov-do-gazpromu-pro-pereglyad-tarifu-na-tranzit-282454_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199485.jpg' alt='Нафтогаз вирішив стягнути з Газпрому ще 11,5 млрд доларів. Компанія посилається на те, що тариф не відповідає європейському рівню'>
                <span class='sub_title'>Нафтогаз подав у Стокгольмський арбітраж позов до &quot;Газпрому&quot; про перегляд тарифу на транзит<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/amk-perevirit-oblgazi-na-predmet-zlovzhivan-282417_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2014/87332.jpg' alt=''>
                <span class='sub_title'>АМК перевірить облгази на предмет зловживань<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/peregovori-z-mvf-schodo-cini-na-gaz-dlya-naselennya-trivayut-groysman-282389_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2015/135903.jpg' alt=''>
                <span class='sub_title'>Переговори з МВФ щодо ціни на газ для населення тривають &ndash; Гройсман<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/gazprom-pokazav-sudu-svoyi-aktivi-u-velikobritaniyi-282380_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199485.jpg' alt=''>
                <span class='sub_title'>&quot;Газпром&quot; показав суду свої активи у Великобританії<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/oficiyna-grivnya-neznachno-zmicnilasya-282364_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2016/159047.jpg' alt='Нацвалюта зміцнилася до долара на копійку'>
                <span class='sub_title'>Офіційна гривня незначно зміцнилася<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Усі новини розділу Економіка</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/UKRAINE'>Україна</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/u-chernigivskiy-oblasti-cherez-obvalennya-pliti-zaginuli-troye-ditey-282470_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208271.jpg' alt='Обставини події поки не встановлені'>
                <span class='sub_title'>У Чернігівській області через обвалення плити загинули троє дітей<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/komanduvach-os-dav-nakaz-zminiti-rezhim-roboti-kpvv-zolote-282465_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/144318.jpg' alt='КПВВ &quot;Золоте&quot; працюватиме за новим графіком'>
                <span class='sub_title'>Командувач ОС дав наказ змінити режим роботи КПВВ &quot;Золоте&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/oprilyudneno-imena-zagiblih-na-rivnenskomu-poligoni-viyskovih-282449_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2015/107527.jpg' alt='Загинули капітан та два солдати із Закарпаття'>
                <span class='sub_title'>Оприлюднено імена загиблих на Рівненському полігоні військових<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/lucenko-prislav-komisiyu-v-departament-gorbatyuka-yiyi-ne-pustili-282445_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/207429.jpg' alt=''>
                <span class='sub_title'>Луценко прислав комісію в департамент Горбатюка, її не пустили<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/prokuratura-ogolosila-vishinskomu-sche-odnu-pidozru-282443_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/204116.jpg' alt='В орендованому сейфі Вишинського знайшли пістолет та набої'>
                <span class='sub_title'>Прокуратура оголосила Вишинському ще одну підозру<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Усі новини розділу Україна</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/WORLD'>Світ</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/u-frn-velika-koaliciya-domovilasya-pro-bilsh-zhorstku-migraciynu-politiku-282378_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2015/132348.jpg' alt='Право на притулок не передбачає право на вибір європейської країни'>
                <span class='sub_title'>У ФРН &quot;велика коаліція&quot; домовилася про більш жорстку міграційну політику<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/v-centri-pragi-evakuyuvali-sotni-lyudey-cherez-vitik-gazu-282359_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208176.jpg' alt='twitter.com/HasiciPraha'>
                <span class='sub_title'>В центрі Праги евакуювали сотні людей через витік газу<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/u-siriyi-pochala-voyuvati-nova-rosiyska-pvk-patriot-roszmi-282342_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2016/153652.jpg' alt='Міноборони РФ традиційно не реагує на інформацію про російських найманців'>
                <span class='sub_title'>У Сирії почала воювати нова російська ПВК &quot;Патріот&quot; - росЗМІ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/yevroparlament-shvaliv-platu-za-v-yizd-do-zoni-shengenu-282319_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2015/114169.jpg' alt=''>
                <span class='sub_title'>Європарламент схвалив плату за в&#039;їзд до зони Шенгену<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/postrazhdali-u-eymsberi-britanci-zaznali-vplivu-novachka-skotland-yard-282251_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208064.jpg' alt='Потерпілі живуть всього у восьми милях від місця, де виявили отруєних &quot;Новачком&quot; Скрипалів'>
                <span class='sub_title'>Постраждалі у Еймсбері британці зазнали впливу &quot;Новачка&quot; - Скотланд-Ярд<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Усі новини розділу Світ</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/TECHNOLOGIES'>Технології</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/lg-otrimala-patent-na-ruchku-smartfon-282450_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208266.jpg' alt='Ручка може використовуватися і по прямому призначенню'>
                <span class='sub_title'>LG отримала патент на ручку-смартфон<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/pavuki-navchilisya-litati-za-dopomogoyu-elektrichnih-poliv-vcheni-282444_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2016/139471.jpg' alt='Павуки можуть літати за допомогою &quot;повітряних куль&quot; з павутини'>
                <span class='sub_title'>Павуки навчилися літати за допомогою електричних полів &ndash; вчені<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/arheologi-viyavili-v-shotlandiyu-serednovichnu-doshku-dlya-shahiv-vikingiv-282406_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208239.jpg' alt='Археологи знайшли середньовічну дошку для хнетфатафла'>
                <span class='sub_title'>Археологи виявили в Шотландію середньовічну дошку для &quot;шахів вікінгів&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/samsung-predstavit-rozkladniy-smartfon-u-sichni-zmi-282403_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208228.jpg' alt='Samsung може показати розкладний смартфон вже на CES 2019'>
                <span class='sub_title'>Samsung представить розкладний смартфон у січні &ndash; ЗМІ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/vcheni-viznachili-neyroni-yaki-spriyayut-navchannyu-282393_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2015/135905.jpg' alt='Знайдені нейрони, які сприяють навчанню'>
                <span class='sub_title'>Вчені визначили нейрони, які сприяють навчанню<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Усі новини розділу Технології</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/tretiy-den-atlas-weekend-2018-lp-i-nothing-but-thieves-282434_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208247.jpg' alt=''>
                <span class='sub_title'>Третій день Atlas Weekend 2018: LP і Nothing But Thieves<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/viyshov-noviy-tizer-finalnogo-sezonu-kartkovogo-budinochka-282379_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/196447.jpg' alt='Крісло президента у новому сезоні &quot;Карткового будиночка&quot; займе Клер Андервуд'>
                <span class='sub_title'>Вийшов новий тизер фінального сезону &quot;Карткового будиночка&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/opublikovano-treyler-filmu-nlo-z-dzhillian-anderson-282337_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208154.jpg' alt='Головну роль у фільмі зіграла Джилліан Андерсон'>
                <span class='sub_title'>Опубліковано трейлер фільму &quot;НЛО&quot; з Джилліан Андерсон<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/pishov-z-zhittya-rezhiser-klod-lancman-282326_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208137.jpg' alt='Клод Ланцман помер у віці 92 років'>
                <span class='sub_title'>Пішов з життя режисер Клод Ланцман<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/kinoprem-yeri-tizhnya-lyudina-muraha-i-osa-ta-plan-vtechi-2-282315_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2018/196319.jpg' alt='&quot;Людина-мураха і Оса&quot; в прокаті вже з цього тижня'>
                <span class='sub_title'>Кінопрем&#039;єри тижня: &quot;Людина-мураха і Оса&quot; та &quot;План втечі 2&quot;<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Усі новини розділу Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/braziliya-belgiya-onlayn-translyaciya-matchu-chs-2018-282250_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208063.jpg' alt='Бразильці ведуть боротьбу за шосту перемогу на чемпіонатах світу'>
                <span class='sub_title'>Бразилія - Бельгія: онлайн-трансляція матчу ЧС-2018<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/pszh-oficiyno-ogolosiv-pro-perehid-buffona-282480_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208299.jpg' alt='Буффон представлений у якості гравця ПСЖ'>
                <span class='sub_title'>ПСЖ офіційно оголосив про перехід Буффона<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/urugvay-franciya-onlayn-translyaciya-matchu-chs-2018-282246_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208061.jpg' alt='Французи вважаються фаворитами турніру'>
                <span class='sub_title'>Уругвай - Франція 0:2: ключові моменти матчу, відео голів<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/chs-2018-turnirna-sitka-rozklad-matchiv-pley-off-281884_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/207720.jpg' alt='ЧС-2018 перейшов у стадію плей-офф'>
                <span class='sub_title'>ЧС-2018: турнірна сітка, розклад матчів плей-офф<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/viznachilisya-vsi-pari-1-4-finalu-chs-2018-282156_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/207933.jpg' alt='Боротьбу за трофей продовжують вісім збірних'>
                <span class='sub_title'>Визначилися всі пари 1/4 фіналу ЧС-2018<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Усі новини розділу Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//dt.ua/'>Ще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото та відео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекти
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Інтерв&#039;ю
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архів номерів
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новини компаній
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1157'>
      <span class='top_line'>Випуск №24-25</span>
      <span class='bottom_line'>23 червня-6 липня</span>
    </a>
    <a class='top_like' href='/fond'>
      Підтримати ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <a class='lang_item' href='//zn.ua/international/siriyskaya-zhatva-putina-288520_.html'>RU</a>
      <span class='lang_item'>/</span>
      <span class='lang_item'>UA</span>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Шукати у</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">за датою</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox"  />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='з' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='по' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox"  checked="checked" />
                      <label for="news">у новинах</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox"  />
                      <label for="author">за автором</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox"  />
                      <label for="article">у статтях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox"  />
                      <label for="photo_video">у фото й відео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox"  />
                      <label for="interview">в інтерв’ю</label>
                    </div>
                  </div>
                </div>
              </div>
              <input type="submit" class='top_search_btn_' value="Шукати">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->

<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Сирійські жнива Путіна
        
        
      </h1>

      <span class='date'>
        6 липня, 18:18
      </span>
      <a class='print' href='/article/print/international/siriyski-zhniva-putina-282457_.html' title='Версія для друку' onclick='window.open("/article/print/international/siriyski-zhniva-putina-282457_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Роздрукувати
      </a>
    </div>
  

  <div class='article_left'>
      <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/viktor-kaspruk'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Oct2014/100121.jpg' alt='Віктор Каспрук'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/viktor-kaspruk'>
              <span class='name'>
                <span class='author'>Віктор Каспрук</span>
              </span>
              <span class='post'>
                Журналіст-міжнародник, політолог, публіцист.
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/international/iranskiy-den-babaka-280765_.html'>
              <span class='title'>
                &quot;Іранський день бабака&quot;
              </span>
              <span class='summary'>
                Тегеран знову прагне ядерності.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/international/yerusalimske-pitannya-donalda-trampa-278239_.html'>
              <span class='title'>
                &quot;Єрусалимське питання&quot; Дональда Трампа
              </span>
              <span class='summary'>
                Палестинці й далі не визнаватимуть суверенітету держави Ізраїль. 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/international/chi-stane-zakinchennya-eri-kastro-pripinennyam-eksperimentiv-nad-kuboyu-276223_.html'>
              <span class='title'>
                Чи стане закінчення ери Кастро припиненням експериментів над Кубою?
              </span>
              <span class='summary'>
                Не можна сказати, що, обійнявши президентську посаду, Діас-Канеля став повноцінною політичною фігурою.
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/viktor-kaspruk'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поділитись з друзями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Коментувати
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <!-- 2407 4321 -->
    <div id="MIXADV_4678" class="MIXADVERT_NET"></div>
    <script> 
    var node4678 = document.getElementById("MIXADV_4678");
    if( node4678 )
    {
         var script = document.createElement("script");
         script.charset = "utf-8";
         script.src = "https://m.mixadvert.com/show/?id=4678&r="+Math.random();
         node4678.parentNode.appendChild(script); 
         script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsIndlOHg0OGh4ZzB4LmluZm8iLCIzYmxjdmpzamh5NS5pbmZvIiwiOWRrY3BweXhocy5zaXRlIiwiYmg4OWxxZnJkNTIuaW5mbyIsIjBhcWxvMmN0Zi5wcm8iLCJteXZ6dWM4Y3VtLnNpdGUiLCJwc2E5ZTljbzR0LnNwYWNlIiwiNnhwZHpiM2x2di5zaXRlIiwiWXVPNWxta2NWQy5zaXRlIiwibHAwemw2M253MzIuc2l0ZSIsIjJ6eWtpaXVncC5wcm8iLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIyYTl6bDJ2OW4ucHJvIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGpsZ2ZkZm5rLnRlY2giLCIyOGZhZXB0cTcudGVjaCIsInJybmhiODYzai50ZWNoIiwiYWs3MmV2aWljOW0uc2l0ZSIsImJrYmIzMTZmangzLnNwYWNlIiwiaWE3aWVrcXJuNXAuc2l0ZSIsIjJmNjFqdXB4ZHB2LnNwYWNlIiwieDl6eHEydXdqbXMuc2l0ZSIsImNxNDc1a2tubDd0aHpmLnRvcCIsImluaHo0OXhocGhhcjVrLnRvcCIsInM3c2R0Z3o3enJlNW1zLnRvcCIgXTtpZiggbWFzLmxlbmd0aCA8PSBkYXRlX251bWJlciApIHZhciBob3N0ID0gbWFzW01hdGguZmxvb3IoIGRhdGVfbnVtYmVyIC8gMiApXTsgZWxzZSB2YXIgaG9zdCA9IG1hc1tkYXRlX251bWJlcl07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgNSk7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ2NzggKiBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityK2RlbHRhK2lkKyIiOyBub2RlNDY3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7") );
        }
    }
    </script>

    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Сирійські жнива Путіна' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          Москва пішла на новий виток ескалації напередодні історичної зустрічі.
        </p>
      </div>
      <p></p>

    <div class="bottom_block">
      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Jul2018/208136.jpg' alt='' title='путин в сирии' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            
            <span class='source 1'>&#169 kremlin.ru</span>
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
          <p class="p1"><strong>Центральною частиною саміту в Гельсінкі між президентом США Дональдом Трампом і президентом Росії Владіміром Путіним буде майбутнє Сирії та пропозиція залучити Росію як партнера для <a href="https://dt.ua/international/iranskiy-den-babaka-280765_.html" target="_blank">витіснення Ірану</a> з цього поля бою. </strong></p>
<p class="p5">Так заявив під час участі в програмі "Обличчям до нації" на телеканалі CBS News радник з питань національної безпеки посол Джон Болтон. Він наголосив, що зустріч 16 липня пройде тет-а-тет, а це дасть можливість детально обговорити ситуацію в Сирії поряд із низкою інших проблем.</p>
<p class="p5">"Я не думаю, що Асад — це стратегічне питання. Я думаю, що Іран стратегічне питання", — підкреслив Болтон. Два арабські дипломати і високопоставлений американський чиновник повідомили CBS News, що адміністрація визнала, що Асад у найближчому майбутньому залишиться при владі, і вирішила зосередитися на тому, щоб переконати Путіна розірвати відносини з Іраном, своїм партнером на полі бою.</p>
<p class="p5">Водночас за посередництва Йорданії відбувається поновлення переговорів між Росією і сирійською збройною опозицією щодо перемир'я на півдні Сирії та припинення боротьби з урядовими військами. Переговори перервалися після того, як представники опозиції з "Вільної сирійської армії" відхилили вимогу офіцерів російської армії здатися, вважаючи її образливою. </p>
<p class="p5">Переговори ускладнюються, оскільки Росія наполягає на швидкій здачі, а повстанці прагнуть досягнути згоди в тому, щоб Іран був гарантом безпеки <br /> 800 тисяч мирних жителів провінції Дераа. А тим часом ООН заявила, що щонайменше 160 тисяч сирійців, які проживали в цій провінції, вже втекли зі своїх будинків. </p>
<p class="p5">Воєнна кампанія Башара Асада, що розпочалася минулого місяця, витіснила десятки тисяч сирійців до йорданського кордону і в бік сирійської частини Голанських висот. </p>
<p class="p5">Наступ армії президента Асада на південному заході Сирії, у провінції Дераа, яка опинилася під контролем опозиційних сил іще 2011 року, означає, що в Кремлі дали зелене світло на цю операцію. Москва пішла на новий виток ескалації напередодні історичної зустрічі президента США Трампа з президентом Росії Путіним, на якій сирійське питання буде однією з головних тем обговорення. </p>
<p class="p5">Сили Асада на цьому напрямку зосереджені на взятті під свій контроль однієї з двох, які ще є на сьогодні, повстанських фортець у Сирії. Друга — це Ідліб і прилеглі до нього райони на північному заході країни. У цьому контексті варто пригадати, що на початку 2018 року війська Асада вже захопили останні анклави спротиву поблизу Дамаска і Хомса. </p>
<p class="p5">Тактика сирійської армії на південному фронті очевидна — створити буферні зони між регіонами. Розділивши й ослабивши опозиційні сили, щоб потім їх знищити. </p>
<p class="p5">Можливо, що найголовнішою тут є роль Росії. Цілі Москви в південній Сирії далекі від бажання домовлятися з опозицією. А припинення вогню в цьому регіоні, погоджене Росією, США та Йорданією в липні 2017 року, було використане тільки для того, щоб дати можливість силам Асада діяти на інших напрямках, залишивши південь на потім. </p>
<p class="p5">Таким чином, ідею укласти нову угоду з Росією намагаються реалізувати в той самий час, коли Путін порушив угоду 2017 року про те, щоб зупинити атаки всередині так званої зони деескалації на півдні Сирії.</p>
<p class="p5">Результатом російських нападів на зону, що спочатку слугувала як притулок для біженців і повстанців, яких раніше підтримували США, стало те, що в Йорданії вже проживає 1,3 мільйона сирійських біженців. </p>
<p class="p5">Нова гра Росії в Сирії, що є наслідком намагання продемонструвати світу — вона знову вийшла на рівень, коли без її участі не вдасться врегулювати жоден серйозний міжнародний конфлікт, — стала можливою завдяки тому, що Кремль зміг виявити слабкі ланки в лавах сирійської опозиції. Її угруповання спершу погрузли в хаосі й поганій організації на місцях, а потім відсутність координації і спільних узгоджених дій стала причиною того, що Москві і Тегерану вдалося фрагментувати їхні сили й нейтралізувати колишні здобутки.</p>
<p class="p5">У результаті Росія значно посилила політичний і розширила територіальний контроль сирійського питання. А найголовніше, вдалося вживити у свідомість частини сирійської опозиції розуміння, що їхня боротьба марна, бо за такого розкладу сил вони не мають шансів на перемогу.</p>
<p class="p5">Крім того, на сирійському полі Кремль успішно відпрацьовує методи управління конфліктами. Перевіряючи старі і застосовуючи нові, які більше підходять для наступної фази утримання сирійської трагедії в перманентному стані. </p>
<p class="p5">Сирійські опозиційні лідери вже починають відчувати розчарування, якщо угода в такому форматі справді буде підписана. На думку декого з них, подібні домовленості з Росією — це своєрідний інкубатор для майбутніх джихадистських рухів.</p>
<p class="p5">Сили Асада тепер контролюють близько половини території провінції Дараа. Це значне досягнення після того, як асадівці станом на 19 червня утримували лише 30 відсотків її площі. А після чергової спроби досягнути "примирення" режим Асада зайняв і взяв під свій контроль іще вісім міст. І поки тривають постійні намагання за посередництва росіян домовитися про "примирення" між повстанцями і режимом, опозиція втрачає свої позиції. </p>
<p class="p5">Які висновки можна зробити з того, що відбувається, і яке значення мають ці урядові атаки? Стає дедалі очевиднішим, що доля повстанців у південно-західній Сирії — лише питання часу. Атаки режиму, які підкріплені повітряними ударами росіян, фокусуються на Дараа. </p>
<p class="p5">І цілком можливо, що провінція Кунейтра в черзі зовсім поруч. Пропозиції, які висуваються, не дають опозиції великого вибору. Він варіюється в діапазоні від продовження нерівних кровопролитних боїв — до руйнування їхніх міст або капітуляції.</p>
<p class="p5">Але чи вказує ймовірна поразка повстанців у південно-західній частині Сирії на повне поглинання країни військами Асада? Не обов'язково. Бо цей регіон таки відрізняється від інших сирійських територій. </p>
<p class="p5">Так, область на сході від річки Євфрат контролюється курдськими силами, які мають американську підтримку. Крім того, бунтівний анклав на північному заході Сирії, у провінції Ідліб, перебуває під егідою Туреччини. Тому повернення контролю силами режиму в цих областях залежить у першому випадку від згоди США, а в другому — від Туреччини. </p>
<p class="p5">У зв'язку із цим очікування результатів від зустрічі на вищому рівні між Трампом і Путіним, а особливо домовленості щодо Сирії, видаються дещо завищеними. Особливо зважаючи на той факт, що, як вважає ізраїльська розвідка, "Хезболла" й іранські та шиїтські бойовики беруть участь у бойових діях в Дараа разом з <a href="https://dt.ua/international/siriyska-tragediya-koli-priborkayut-himichnogo-bashara-275121_.html" target="_blank">урядовими силами</a>. </p>
<p class="p5">Тому залишається відкритим питання, як Росія зможе домовлятися з американцями про те, чого реалізувати повністю буде не здатна. Адже попри "заслугу" переважно Москви в тому, що Асаду вдалося впродовж семи років утримувати свою владу, не можна скидати з рахунку й проникнення в сирійську державу і суспільство впливів іранських спецслужб та їх тісне переплетення з сирійськими спецслужбами. Не кажучи вже про географічне розташування Ірану, яке дає йому фору перед Росією. </p>
<p class="p5">Москві доведеться маневрувати між інтересами Америки й Ірану, намагаючись вибудовувати відносини таким чином, щоб кожному з них здавалося, що саме з ним у цьому випадку Росія грає чесно й відкрито. </p>
<p class="p5">Як вважає Хізер Конлі, експертка з питань Росії з Вашингтонського аналітичного центру (CSIS), цей саміт означатиме "формальне завершення чотирирічної ізоляції Владіміра Путіна після незаконної анексії Росією Криму. Дуже важливо, щоб президент Трамп не розглядав цю зустріч просто як спробу "поспілкуватися", а натомість звернувся до побоювань США щодо Москви. Чи зможуть результати цієї та наступних зустрічей захистити інтереси національної безпеки США, які нині під загрозою з боку Росії? Чи президент Трамп погодиться зі світоглядом президента Путіна? Що мене найбільше лякає, то це те, що я не знаю відповіді на ці питання". </p>
          
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Віктор Каспрук'>#Віктор Каспрук</a>
          </li>
        
        </ul>


      </div>

      
      <div class='telegram'>
        Залишайтеся в курсі останніх подій! Підписуйтесь на наш канал в <a href="https://t.me/znua_live">Telegram</a>
      </div>
      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/international/siriyski-zhniva-putina-282457_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"central_article"}'>
         <span class='mistake '><b>Помітили помилку?</b><br>Будь ласка, позначте її мишкою і натисніть Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Силин Андрей' />
         <input type='hidden' id='article_title' name='article_title' value='Сирійські жнива Путіна' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_dtua2.central_article.init();

</script><div class="banner8">
<!-- start google adsense 580x400 for zn.ua -->
<div id="adpartner-htmlunit-2246">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=2246&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end google adsense 580x400 for zn.ua -->

</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Додати коментар</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/international/siriyski-zhniva-putina-282457_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Коментар'></textarea>
      </span>
      <div class='label msg'>Залишилось символів: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтеся, щоб мати можливість коментувати матеріали</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Відправити коментар' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Немає облікового запису? Зареєструйтеся!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логін</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забули пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/international/siriyski-zhniva-putina-282457_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=e315f0f3df9f9c2afacae0721d2c6c7f' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Перевірка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зареєструватися' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/international/siriyski-zhniva-putina-282457_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='увійти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/international/siriyski-zhniva-putina-282457_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='нагадати пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Або увійдіть через соцмережі</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Сховати</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/international/siriyski-zhniva-putina-282457_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_dtua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/international/siriyski-zhniva-putina-282457_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Усього коментарів: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='6722f6471bf5ae797a488004d6506f1a' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/international/siriyski-zhniva-putina-282457_.html#6722f6471bf5ae797a488004d6506f1a' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#6722f6471bf5ae797a488004d6506f1a a.show_comments').click(function(){
      box_dtua2.set_post_params_by_url($(this).attr('href'),'#6722f6471bf5ae797a488004d6506f1a form');
      box_dtua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#6722f6471bf5ae797a488004d6506f1a form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_dtua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_dtua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_dtua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';

      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Завантаження...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <!--
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  -->
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/viktor-kaspruk'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Oct2014/100121.jpg' alt='Віктор Каспрук'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/viktor-kaspruk'>
              <span class='name'>
                <span class='author'>Віктор Каспрук</span>
              </span>
              <span class='post'>
                Журналіст-міжнародник, політолог, публіцист.
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/international/iranskiy-den-babaka-280765_.html'>
              <span class='title'>
                &quot;Іранський день бабака&quot;
              </span>
              <span class='summary'>
                Тегеран знову прагне ядерності.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/international/yerusalimske-pitannya-donalda-trampa-278239_.html'>
              <span class='title'>
                &quot;Єрусалимське питання&quot; Дональда Трампа
              </span>
              <span class='summary'>
                Палестинці й далі не визнаватимуть суверенітету держави Ізраїль. 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/international/chi-stane-zakinchennya-eri-kastro-pripinennyam-eksperimentiv-nad-kuboyu-276223_.html'>
              <span class='title'>
                Чи стане закінчення ери Кастро припиненням експериментів над Кубою?
              </span>
              <span class='summary'>
                Не можна сказати, що, обійнявши президентську посаду, Діас-Канеля став повноцінною політичною фігурою.
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/viktor-kaspruk'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас у соцмережах</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/znua_livet' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Останні новини</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/POLITICS/polscha-pidozryuye-ukrayinske-pidpriyemstvo-u-vidmivanni-groshey-vid-prodazhu-zbroyi-282484_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Польща підозрює українське підприємство у відмиванні грошей від продажу зброї</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>21:22</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/ukrayina-praktichno-dobuduvala-dambu-na-pivnichno-krimskomu-kanali-282483_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Україна практично добудувала дамбу на Північно-Кримському каналі</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>21:15</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/ECONOMICS/omelyanu-i-avakovu-viplatili-u-chervni-ponad-140-tisyach-zarplati-282482_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Омеляну і Авакову виплатили у червні понад 140 тисяч зарплати</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>20:52</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/SPORT/braziliya-belgiya-onlayn-translyaciya-matchu-chs-2018-282250_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Бразилія - Бельгія: онлайн-трансляція матчу ЧС-2018</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>20:50</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/prezident-makedoniyi-vdruge-vidmovivsya-pidpisuvati-ugodu-pro-pereymenuvannya-krayini-282481_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Президент Македонії вдруге відмовився підписувати угоду про перейменування країни</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>20:44</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Усі новини</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner2">
  <!-- 2408 4322 -->
  <div id="MIXADV_4679" class="MIXADVERT_NET"></div>
  <script> 
  var node4679 = document.getElementById("MIXADV_4679");
  if( node4679 )
  {
       var script = document.createElement("script");
       script.charset = "utf-8";
       script.src = "https://m.mixadvert.com/show/?id=4679&r="+Math.random();
       node4679.parentNode.appendChild(script); 
       script.onerror = function(){
          window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsIndlOHg0OGh4ZzB4LmluZm8iLCIzYmxjdmpzamh5NS5pbmZvIiwiOWRrY3BweXhocy5zaXRlIiwiYmg4OWxxZnJkNTIuaW5mbyIsIjBhcWxvMmN0Zi5wcm8iLCJteXZ6dWM4Y3VtLnNpdGUiLCJwc2E5ZTljbzR0LnNwYWNlIiwiNnhwZHpiM2x2di5zaXRlIiwiWXVPNWxta2NWQy5zaXRlIiwibHAwemw2M253MzIuc2l0ZSIsIjJ6eWtpaXVncC5wcm8iLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIyYTl6bDJ2OW4ucHJvIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGpsZ2ZkZm5rLnRlY2giLCIyOGZhZXB0cTcudGVjaCIsInJybmhiODYzai50ZWNoIiwiYWs3MmV2aWljOW0uc2l0ZSIsImJrYmIzMTZmangzLnNwYWNlIiwiaWE3aWVrcXJuNXAuc2l0ZSIsIjJmNjFqdXB4ZHB2LnNwYWNlIiwieDl6eHEydXdqbXMuc2l0ZSIsImNxNDc1a2tubDd0aHpmLnRvcCIsImluaHo0OXhocGhhcjVrLnRvcCIsInM3c2R0Z3o3enJlNW1zLnRvcCIgXTtpZiggbWFzLmxlbmd0aCA8PSBkYXRlX251bWJlciApIHZhciBob3N0ID0gbWFzW01hdGguZmxvb3IoIGRhdGVfbnVtYmVyIC8gMiApXTsgZWxzZSB2YXIgaG9zdCA9IG1hc1tkYXRlX251bWJlcl07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgNSk7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ2NzkgKiBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityK2RlbHRhK2lkKyIiOyBub2RlNDY3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7") );
      }
  }
  </script>

  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div><div class="banner5">
    <!-- 2407 4321 -->
    <div id="MIXADV_4678" class="MIXADVERT_NET"></div>
    <script> 
    var node4678 = document.getElementById("MIXADV_4678");
    if( node4678 )
    {
         var script = document.createElement("script");
         script.charset = "utf-8";
         script.src = "https://m.mixadvert.com/show/?id=4678&r="+Math.random();
         node4678.parentNode.appendChild(script); 
         script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsIndlOHg0OGh4ZzB4LmluZm8iLCIzYmxjdmpzamh5NS5pbmZvIiwiOWRrY3BweXhocy5zaXRlIiwiYmg4OWxxZnJkNTIuaW5mbyIsIjBhcWxvMmN0Zi5wcm8iLCJteXZ6dWM4Y3VtLnNpdGUiLCJwc2E5ZTljbzR0LnNwYWNlIiwiNnhwZHpiM2x2di5zaXRlIiwiWXVPNWxta2NWQy5zaXRlIiwibHAwemw2M253MzIuc2l0ZSIsIjJ6eWtpaXVncC5wcm8iLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIyYTl6bDJ2OW4ucHJvIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGpsZ2ZkZm5rLnRlY2giLCIyOGZhZXB0cTcudGVjaCIsInJybmhiODYzai50ZWNoIiwiYWs3MmV2aWljOW0uc2l0ZSIsImJrYmIzMTZmangzLnNwYWNlIiwiaWE3aWVrcXJuNXAuc2l0ZSIsIjJmNjFqdXB4ZHB2LnNwYWNlIiwieDl6eHEydXdqbXMuc2l0ZSIsImNxNDc1a2tubDd0aHpmLnRvcCIsImluaHo0OXhocGhhcjVrLnRvcCIsInM3c2R0Z3o3enJlNW1zLnRvcCIgXTtpZiggbWFzLmxlbmd0aCA8PSBkYXRlX251bWJlciApIHZhciBob3N0ID0gbWFzW01hdGguZmxvb3IoIGRhdGVfbnVtYmVyIC8gMiApXTsgZWxzZSB2YXIgaG9zdCA9IG1hc1tkYXRlX251bWJlcl07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgNSk7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ2NzggKiBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityK2RlbHRhK2lkKyIiOyBub2RlNDY3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7") );
        }
    }
    </script>

</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новини інших ресурсів</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1157'>
        <span class='name'>ДЗЕРКАЛО ТИЖНЯ. УКРАЇНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1157'><span>Випуск №24-25, 23 червня-6 липня</span></a>
      <a class='button' href='/gazeta/archive/'>Архів номерів</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1157'>Зміст номеру</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/energy_market/energetichniy-sertifikat-rozpovist-skilki-treba-platiti-za-teplo-281353_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207100.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/energy_market/energetichniy-sertifikat-rozpovist-skilki-treba-platiti-za-teplo-281353_.html'>
            <span class='news_title'>
              
              Енергетичний сертифікат розповість, скільки треба платити за тепло
            </span>
            <span class='news_summary'>Закон прийнято, справа за його розумним застосуванням.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.06 17:16</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/dmitriy-isaenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2018/207430.jpg' alt='Дмитро Ісаєнко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/dmitriy-isaenko'>Дмитро Ісаєнко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/chomu-voyini-zvilnyayutsya-281375_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207187.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/chomu-voyini-zvilnyayutsya-281375_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Чому воїни звільняються?
            </span>
            <span class='news_summary'>Укомплектованість бригад ЗСУ на фронті становить менше 50%.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.06 23:45</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuriy-butusov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2014/91666.jpg' alt='Юрій Бутусов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuriy-butusov'>Юрій Бутусов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/nova-velika-gra-i-shahi-i-poker-281379_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207192.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/nova-velika-gra-i-shahi-i-poker-281379_.html'>
            <span class='news_title'>
              
              Нова велика гра — і шахи, і покер
            </span>
            <span class='news_summary'>Наша перемога — це збереження свободи і незалежності. Досягти її не змінившись — неможливо. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.06 18:15</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/sergey-nemyrych'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2016/161053.jpg' alt='Сергій Немирич' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/sergey-nemyrych'>Сергій Немирич</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/privatizaciya-po-novomu-chergovi-zmini-chergovi-riziki-281356_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207102.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/privatizaciya-po-novomu-chergovi-zmini-chergovi-riziki-281356_.html'>
            <span class='news_title'>
              
              Приватизація по-новому:  чергові зміни, чергові ризики
            </span>
            <span class='news_summary'>Справжньою причиною зупинки приватизації є тіньовий розподіл фінансових потоків держкомпаній.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.06 17:21</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/pavel-frolov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2018/199955.png' alt='Павло Фролов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/pavel-frolov'>Павло Фролов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/poyas-nestabilnosti-281371_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207184.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/poyas-nestabilnosti-281371_.html'>
            <span class='news_title'>
              
              Пояс нестабільності
            </span>
            <span class='news_summary'>Росія розгойдує ситуацію в Південно-Східній Європі.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.06 18:02</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/vladimir__kravchenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2011/50482.jpg' alt='Володимир Кравченко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/vladimir__kravchenko'>Володимир Кравченко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/chi-ye-maybutnye-u-referendumu-v-ukrayini-281380_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/199027.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/chi-ye-maybutnye-u-referendumu-v-ukrayini-281380_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Чи є майбутнє у референдуму в Україні?
            </span>
            <span class='news_summary'>Є ризик, що майбутній проект закону про референдум ухвалюватимуть нашвидкуруч, під політичне замовлення.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>24.06 14:32</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuliya-kirichenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2017/166554.jpg' alt='Юлія Кириченко' />
            </a>
            
            <a class='int_auth_img' href='/author/bogdan-bondarenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2018/198621.jpg' alt='Богдан Бондаренко' />
            </a>
            
            <span class='auth_name'><b>Автори</b><br />
            
              <a class='int_auth_name' href='/author/yuliya-kirichenko'>Юлія Кириченко,</a><br />
            
              <a class='int_auth_name' href='/author/bogdan-bondarenko'>Богдан Бондаренко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/rosiyska-derzhava-v-umovah-oblozhenoyi-forteci-281368_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/206941.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/rosiyska-derzhava-v-umovah-oblozhenoyi-forteci-281368_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Російська держава в умовах обложеної фортеці
            </span>
            <span class='news_summary'>Держави вмирають повільно. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>23.06 17:37</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuriy-smelyanskiy'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2016/142434.jpg' alt='Юрій Смелянський' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuriy-smelyanskiy'>Юрій Смелянський</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/HISTORY/zradniki-batkivschini-chi-zradzheni-batkivschinoyu-281324_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/206805.jpeg' alt='' />
          </a>
          <a class='news_anounce' href='/HISTORY/zradniki-batkivschini-chi-zradzheni-batkivschinoyu-281324_.html'>
            <span class='news_title'>
              
              Зрадники Батьківщини чи зраджені Батьківщиною?
            </span>
            <span class='news_summary'>Доля радянських військовополонених.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.06 16:25</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/konstantin-nikitenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Dec2014/104097.jpg' alt='Костянтин Нікітенко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/konstantin-nikitenko'>Костянтин Нікітенко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/mitnicya-ochima-ukrayinskogo-biznesu-potribni-zmini-281357_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207089.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/mitnicya-ochima-ukrayinskogo-biznesu-potribni-zmini-281357_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Митниця очима українського бізнесу: потрібні зміни
            </span>
            <span class='news_summary'>Питання, якою бути митниці, залишається відкритим.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>23.06 16:26</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oksana-kuzyakiv'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Dec2017/193916.jpg' alt='Оксана Кузяків' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oksana-kuzyakiv'>Оксана Кузяків</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/yak-otrimuyut-prava-na-vodinnya-dbr-281376_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207189.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/yak-otrimuyut-prava-na-vodinnya-dbr-281376_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Як отримують права на водіння ДБР
            </span>
            <span class='news_summary'>Так звана політична еліта намагається взяти Бюро під контроль. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>23.06 18:55</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/aleksandr-lemenov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2017/178739.jpg' alt='Олександр Лємєнов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/aleksandr-lemenov'>Олександр Лємєнов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам також буде цікаво</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/business/tinova-paraderzhava-282453_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/208269.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/business/tinova-paraderzhava-282453_.html'>
            
            Тіньова парадержава
          </a>
          <a class='news_summary'  href='/business/tinova-paraderzhava-282453_.html'><p><strong>Дореформувалися: паралельно з офіційною державою в Україні фактично існує неофіційна, зі своїми чіткими правилами, розцінками і… чиновниками</strong></p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/rita-reznik'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Dec2017/193519.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/rita-reznik'>Рита Рєзнік</a>
          
            <a class='button' href='/business/tinova-paraderzhava-282453_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:49</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/international/siriyski-zhniva-putina-282457_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/208136.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/international/siriyski-zhniva-putina-282457_.html'>
            
            Сирійські жнива Путіна
          </a>
          <a class='news_summary'  href='/international/siriyski-zhniva-putina-282457_.html'><p>Москва пішла на новий виток ескалації напередодні історичної зустрічі.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/viktor-kaspruk'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Oct2014/100121.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/viktor-kaspruk'>Віктор Каспрук</a>
          
            <a class='button' href='/international/siriyski-zhniva-putina-282457_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18:18</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/finances/skviz-aut-fondovogo-rinku-282438_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/207895.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/finances/skviz-aut-fondovogo-rinku-282438_.html'>
            
            Сквіз-аут фондового ринку
          </a>
          <a class='news_summary'  href='/finances/skviz-aut-fondovogo-rinku-282438_.html'><p>Вітчизняний фондовий ринок не розвивається, а стагнує і деградує. </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/evgeniy-redzyuk'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jul2018/208311.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/evgeniy-redzyuk'>Євгеній Редзюк</a>
          
            <a class='button' href='/finances/skviz-aut-fondovogo-rinku-282438_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>16:43</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/energy_market/port-ostannoyi-nadiyi-282430_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/208139.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/energy_market/port-ostannoyi-nadiyi-282430_.html'>
            
            Порт останньої надії
          </a>
          <a class='news_summary'  href='/energy_market/port-ostannoyi-nadiyi-282430_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/sergiy__kuyun'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jan2011/50490.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/sergiy__kuyun'>Сергій Куюн</a>
          
            <a class='button' href='/energy_market/port-ostannoyi-nadiyi-282430_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>16:34</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/macrolevel/pitannya-do-golovi-antimonopolnogo-komitetu-yakih-mi-ne-zmogli-postaviti-282433_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/208244.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/macrolevel/pitannya-do-golovi-antimonopolnogo-komitetu-yakih-mi-ne-zmogli-postaviti-282433_.html'>
            
            Питання до голови Антимонопольного комітету, яких ми не змогли поставити
          </a>
          <a class='news_summary'  href='/macrolevel/pitannya-do-golovi-antimonopolnogo-komitetu-yakih-mi-ne-zmogli-postaviti-282433_.html'><p>Нині саме час запитати про результати.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/yuliya-samaeva'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/May2016/148200.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/yuliya-samaeva'>Юлiя Самаєва</a>
          
            <a class='button' href='/macrolevel/pitannya-do-golovi-antimonopolnogo-komitetu-yakih-mi-ne-zmogli-postaviti-282433_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>16:38</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Використання матеріалів «ZN.UA» дозволяється за умови посилання на «ZN.UA».</p>
        <p>Для інтернет-видань обов’язкове пряме, відкрите для пошукових систем гіперпосилання у першому абзаці на конкретний матерал.</p>
        <p>Усі матеріали, розташовані на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають наступному відтворенню та/або розповсюдженню у будь-якій формі без письмового дозволу агентства «Інтерфакс-Україна».</p>
        <p>Матеріали у блоці "Новини компаній" публікуються на правах реклами.</p>
      <a href="/?version=mobile" class="">Мобільна версія</a>
      <a href="https://old.zn.ua" class="">Стара версія</a>
      <span class='terms'>
        © 1994–2018 «Дзеркало тижня. Україна». Усе права застережено.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Політика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Економіка</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Україна</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Світ</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технології</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Видання</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1157'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архів номерів</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакція</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//dt.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Підтримати ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Передплата</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакти</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Київ, вул. Московска, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Електронна пошта редакції: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Електронна пошта служби новин: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3006560-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3006560-9');
</script>



    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами немає олігархів.</p>
        <p>Ми існуємо за рахунок реклами.</p>
        <p>Вимкніть AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//dt.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>