<!DOCTYPE html>
<html itemid='https://dt.ua/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link rel="canonical" href="https://dt.ua/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html"/>
<link rel="alternate" href="https://dt.ua/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html" hreflang="uk" />
<link rel="alternate" href="https://dt.ua/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html" hreflang="x-default" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script>
      (function(h,e,a,t,m,p) {
      m=e.createElement(a);m.async=!0;m.src=t;
      p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
      })(window,document,'script','https://u.heatmap.it/log.js');
      </script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="Реальна кількість ввезених євроблях може скаладати майже один мільйон лише за 2017 р." />
<meta property="article:published" itemprop="datePublished" content="2018-02-09" />
<meta property="og:title" content="Доступні авто в кожен дім! А що далі?" />
<meta property="og:description" content="Реальна кількість ввезених євроблях може скаладати майже один мільйон лише за 2017 р." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dt.ua/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Feb2018/196995.jpg" />
<meta property="og:site_name" content="DT.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dtua" />
<meta name="twitter:title" content="Доступні авто в кожен дім! А що далі?" />
<meta name="twitter:description" content="Реальна кількість ввезених євроблях може скаладати майже один мільйон лише за 2017 р." />
<meta name="twitter:creator" content="@dtua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Feb2018/196995.jpg" />
<meta name="twitter:domain" content="dt.ua" />
<link rel="alternate" href="https://zn.ua/finances/dostupnye-avto-v-kazhdyy-dom-a-chto-dalshe-274864_.html" hreflang="ru" />
<title>Доступні авто в кожен дім! А що далі? - Фінанси - бізнес, економіка, гроші, курси валют - dt.ua</title>
<meta name='keywords' content='Фінанси - бізнес, економіка, гроші, курси валют,Максим Шкіль' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_dtua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60426';
var R_ID = '60004';
var A_ID = '268862';
try{$(document).ready(function(){box_dtua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/uk_UA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/POLITICS'>Політика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/saakashvili-ne-zatrimali-vin-zalishivsya-v-goteli-derev-yanko-268825_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/189461.jpg' alt=''>
                <span class='sub_title'>Саакашвілі не затримали, він залишився в готелі - Дерев&#039;янко<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/makron-i-putin-obgovorili-po-telefonu-viynu-na-shodi-ukrayini-268824_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2017/176616.jpg' alt='Макрон і Путін провели телефонну розмову'>
                <span class='sub_title'>Макрон і Путін обговорили по телефону війну на сході України<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/saakashvili-zatrimala-alfa-deputat-268821_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2017/191830.jpeg' alt=''>
                <span class='sub_title'>Депутат повідомив про затримання Саакашвілі &quot;Альфою&quot;, в СБУ спростували<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/rozenblatu-dozvolili-znyati-elektronniy-braslet-268815_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187566.jpg' alt='Суд продовжив до 9 квітня низку інших зобов&#039;язань Розенблата'>
                <span class='sub_title'>Розенблату дозволили зняти електронний браслет<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/ugorschina-zablokuvala-ministerske-zasidannya-komisiyi-ukrayina-nato-zmi-268797_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2014/105640.jpg' alt='Угорщина застосувала право вето і заблокувала зустріч'>
                <span class='sub_title'>Угорщина заблокувала міністерське засідання комісії Україна-НАТО - ЗМІ<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Усі новини розділу Політика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/ECONOMICS'>Економіка</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/inflyaciya-v-ukrayini-priskorilasya-do-1-5-268878_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2016/159043.jpg' alt=''>
                <span class='sub_title'>Інфляція в Україні прискорилася до 1,5%<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/fondovi-rinki-ssha-obrushilisya-vdruge-za-tizhden-268765_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2016/159012.jpg' alt='Фондові індекси США знову впали'>
                <span class='sub_title'>Фондові ринки США обрушилися вдруге за тиждень<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/kurchenko-rozplativsya-z-lozhkinim-i-poroshenkom-za-akciyi-umh-kradenimi-groshima-al-jazeera-268761_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197031.jpg' alt='Як мінімум кожен третій долар, отиманий Ложкіним і Порошенком від Курченка, має сумнівне походження'>
                <span class='sub_title'>Курченко розплатився з Ложкіним і Порошенком за акції UMH &quot;брудними&quot; грошима &ndash; Al Jazeera<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/v-asociaciyi-gazovogo-rinku-nazvali-prichinu-formuvannya-bagatomilyardnoyi-zaborgovanosti-pered-ukrtransgazom-268758_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2016/149520.jpg' alt='Оператор ГТС хоче стягнути з облгазів мільярди гривень заборгованості, але ті з цим не згодні'>
                <span class='sub_title'>В Асоціації газового ринку назвали причину формування багатомільярдної заборгованості перед &quot;Укртрансгазом&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/privatbank-otrimav-v-2017-roci-23-mlrd-grn-zbitkiv-268720_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2016/164870.jpg' alt=''>
                <span class='sub_title'>&quot;Приватбанк&quot; отримав в 2017 році 23 млрд грн збитків<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Усі новини розділу Економіка</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/UKRAINE'>Україна</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/sbu-pochala-rozsliduvannya-vikradennya-shepelyeva-268893_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197162.jpg' alt='У СБУ пообіцяли з&#039;ясувати обставини викрадення та побиття Шепелєва'>
                <span class='sub_title'>СБУ почала розслідування викрадення Шепелєва<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/teroristi-nakrili-piski-minometnim-vognem-268891_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2016/140945.jpg' alt='Противник активізувався на Донеччині та Луганщині'>
                <span class='sub_title'>Терористи накрили Піски мінометним вогнем<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/inozemnu-zhurnalistku-zmusili-pokinuti-aneksovaniy-krim-268883_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197118.jpg' alt='Журналістку оштрафували на 4 тисячі рублів і змусили покинути Крим'>
                <span class='sub_title'>Іноземну журналістку змусили покинути анексований Крим<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/nayyem-vkazav-na-zv-yazok-mizh-krisinim-yaremoyu-ta-golovoyu-mikolayivskoyi-oda-savchenkom-268884_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2017/193594.jpg' alt='Найєм натякнув, що у кримінальника Крысина є серйозні покровителі'>
                <span class='sub_title'>Найєм вказав на зв&#039;язок між Крисіним, Яремою та головою Миколаївської ОДА Савченком<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/u-derzhsluzhbi-statistiki-nazvali-naybilsh-vidviduvani-ukrayincyami-krayini-u-2017-roci-268860_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183298.jpg' alt='Минулого року за кордон виїжджало понад 26 млн осіб'>
                <span class='sub_title'>У Держслужбі статистики назвали найбільш відвідувані українцями країни у 2017 році<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Усі новини розділу Україна</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/WORLD'>Світ</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/kongres-ssha-zatverdiv-federalniy-byudzhet-pislya-shatdauna-268853_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2017/181295.jpg' alt=''>
                <span class='sub_title'>Конгрес США затвердив федеральний бюджет після &quot;шатдауна&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/shulc-ne-zahotiv-ocholiti-mzs-nimechchini-268837_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2016/160630.jpg' alt=''>
                <span class='sub_title'>Шульц не захотів очолити МЗС Німеччини<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/franciya-vpershe-za-desyatirichchya-zbilshit-vidatki-na-armiyu-268767_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2014/98700.jpg' alt='Франція стала ще однією європейською країною, яка вирішили збільшити фінансування оборонного сектору'>
                <span class='sub_title'>Франція вперше за десятиріччя збільшить видатки на армію<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/polscha-znovu-zazhadala-vid-rf-povernuti-ulamki-litaka-kachinskogo-268644_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2016/157799.jpg' alt='Росіяни досі не повернули полякам уламки президентського літака, що розбився у 2010 році'>
                <span class='sub_title'>Польща знову зажадала від РФ повернути уламки літака Качиньського<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/u-ssha-vikrili-mizhnarodnu-merezhu-kiberzlochinciv-na-choli-z-ukrayincem-268642_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2013/55922.jpg' alt='Кардери з Infraud зламали понад 4 млн банківських рахунків'>
                <span class='sub_title'>У США викрили міжнародну мережу кіберзлочинців на чолі з українцем<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Усі новини розділу Світ</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/TECHNOLOGIES'>Технології</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/vps-ssha-znischili-chastinu-raketi-spacex-zmi-268879_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2017/171367.jpg' alt='Перший ступінь Falcon 9 розбомбили в океані'>
                <span class='sub_title'>ВПС США знищили частину ракети SpaceX - ЗМІ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/vcheni-ocinili-kilkist-mizhzoryanih-asteroyidiv-v-sonyachniy-sistemi-268822_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2016/161765.jpg' alt='У Сонячній системі можуть знаходиться тисячі міжзоряних астероїдів'>
                <span class='sub_title'>Вчені оцінили кількість міжзоряних астероїдів у Сонячній системі<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/apple-pidtverdila-informaciyu-pro-naybilshiy-vitik-v-istoriyi-iphone-268817_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2017/168565.jpg' alt='Apple підтвердила витік коду iBoot'>
                <span class='sub_title'>Apple підтвердила інформацію про найбільший витік в історії iPhone<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/new-horizons-zrobiv-znimki-karlikovih-planet-na-rekordno-dalekiy-vidstani-vid-zemli-268811_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197057.jpg' alt='New Horizons зробив знімки об&#039;єктів з поясу Койпера'>
                <span class='sub_title'>New Horizons зробив знімки карликових планет з рекордно далекої відстані від Землі<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/google-prisvyativ-dudl-vidkrittyu-olimpiyskih-igor-268781_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197035.jpg' alt='Google присвятив дудл Олімпійським іграм-2018'>
                <span class='sub_title'>Google присвятив дудл відкриттю Олімпійських ігор<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Усі новини розділу Технології</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/pomer-aktor-dmitro-buzilev-268856_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197092.jpg' alt='Дмитро Бузилев помер після тривалої хвороби'>
                <span class='sub_title'>Помер актор Дмитро Бузилев<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/netflix-nazvav-seriali-yaki-naychastishe-divlyatsya-zapoyem-268844_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2017/175869.jpg' alt='&quot;Картковий будиночок&quot; глядачі дивляться повністю одним з перших'>
                <span class='sub_title'>Netflix назвав серіали, які найчастіше дивляться &quot;запоєм&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/vsih-zirok-filmiv-marvel-zibrali-na-odnomu-foto-268803_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197054.jpg' alt='На знімку можна побачити 80 акторів фільмів Marvel'>
                <span class='sub_title'>Всіх зірок фільмів Marvel зібрали на одному фото<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/opublikovano-pershiy-tizer-filmu-venom-268796_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197044.jpg' alt='Головну роль у фільмі виконав Том Харді'>
                <span class='sub_title'>Опубліковано перший тизер фільму &quot;Веном&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/zmi-nazvali-nastupnogo-vikonavcya-roli-dzhokera-268789_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197041.jpg' alt='Хоакін Фенікс може зіграти роль Джокера'>
                <span class='sub_title'>ЗМІ назвали наступного виконавця ролі Джокера<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Усі новини розділу Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/vidbulasya-ceremoniya-vidkrittya-olimpiadi-2018-u-phenchhani-268823_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197082.jpg' alt=''>
                <span class='sub_title'>Відбулася церемонія відкриття Олімпіади-2018 у Пхенчхані<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/olimpiada-2018-grafik-zmagan-medalniy-zalik-268707_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197007.jpg' alt='Україну на Іграх представляють 33 спортсмени'>
                <span class='sub_title'>Олімпіада-2018: графік змагань, медальний залік<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/zbirna-ukrayini-zigraye-tovariskiy-match-z-yaponiyeyu-v-belgiyi-268791_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197043.jpg' alt='Збірна України збереться вже в березні'>
                <span class='sub_title'>Збірна України зіграє товариський матч з Японією в Бельгії<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/cas-vidhiliv-apelyaciyi-47-rosiyan-schodo-nedopusku-do-olimpiadi-2018-268785_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197038.jpeg' alt='В CAS не побачили підстав для виправдання росіян'>
                <span class='sub_title'>CAS відхилив апеляції 47 росіян щодо недопуску до Олімпіади-2018<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/biatlonistka-pidgrushna-ponese-ukrayinskiy-prapor-na-vidkritti-olimpiadi-2018-268588_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/196962.jpg' alt='Підгрушна - прапороносець України на відкритті Олімпіади'>
                <span class='sub_title'>Біатлоністка Підгрушна понесе український прапор на відкритті Олімпіади-2018<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Усі новини розділу Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//dt.ua/'>Ще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото та відео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекти
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Інтерв&#039;ю
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архів номерів
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новони компаній
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1139'>
      <span class='top_line'>Випуск №4</span>
      <span class='bottom_line'>3 лютого-9 лютого</span>
    </a>
    <a class='top_like' href='/fond'>
      Підтримати ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <a class='lang_item' href='//zn.ua/finances/dostupnye-avto-v-kazhdyy-dom-a-chto-dalshe-274864_.html'>RU</a>
      <span class='lang_item'>/</span>
      <span class='lang_item'>UA</span>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Шукати у</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">за датою</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox"  />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='з' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='по' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox"  checked="checked" />
                      <label for="news">у новинах</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox"  />
                      <label for="author">за автором</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox"  />
                      <label for="article">у статтях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox"  />
                      <label for="photo_video">у фото й відео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox"  />
                      <label for="interview">в інтерв’ю</label>
                    </div>
                  </div>
                </div>
              </div>
              <input type="submit" class='top_search_btn_' value="Шукати">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->

<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Доступні авто в кожен дім! А що далі?
        
        
      </h1>

      <span class='date'>
        9 лютого, 17:15
      </span>
      <a class='print' href='/article/print/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html' title='Версія для друку' onclick='window.open("/article/print/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Роздрукувати
      </a>
    </div>
  

  <div class='article_left'>
      <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/maksim-shkil'>
            <img class='img' src='/static/img/author-place-holder.jpg' alt='Максим Шкіль'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/maksim-shkil'>
              <span class='name'>
                Максим Шкіль
              </span>
              <span class='post'>
                
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
        </ul>
        
          <a class='auth_button' href='/author/maksim-shkil'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поділитись з друзями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Коментувати
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
          <script> 
          var node2407 = document.getElementById("MIXADV_2407");
          if( node2407 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2407&r="+Math.random();
               node2407.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpO3ZhciBtYXMgPSBbICJveGR4N2FoYi5zaXRlIiwiMjF6ZGNrbXouc2l0ZSIsIjltN2RqNGJiLnNpdGUiLCIwZmJiaTZteC5zcGFjZSIsImk3eGR4NnA2LnNwYWNlIiwib2RmcDJiYjMuc3BhY2UiLCI4OTFpdGZlMS5zcGFjZSIsICJwMHNubTZ3OS5wcm8iLCAibjA0bTliMTQucHJvIiwibjJ3czdrem4uaW5mbyIgXTt2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDMgKV07dmFyIHIgPSBNYXRoLmZsb29yKE1hdGgucmFuZG9tKCkgKiAoMTAwMDAwIC0gMTAwMDAgKyAxKSkgKyAxMDAwMDt2YXIgaWQgPSAyNDA3ICsgcjt2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK3IrIi8iK2lkKyIvIjsgbm9kZTI0MDcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpOw==") );
              }
          }
          </script>

    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Доступні авто в кожен дім! А що далі?' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          Реальна кількість ввезених &quot;євроблях&quot; може скаладати майже один мільйон лише за 2017 р.
        </p>
      </div>
      <p></p>

<div class="bottom_block">



      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Feb2018/196995.jpg' alt='' title='авто бляхи' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            
            <span class='source 1'>&#169 Василь Артюшенко, DT.UA</span>
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
            <p class="p1"><strong>Торік продажі нових автомобілів повернулися до посткризового рівня, досягнувши понад 80 тис., але це далеко не увесь приріст українського автопарку. Тільки за офіційною статистикою, в Україну було ввезено близько 383,3 тис. авто на європейських номерах. Реальна кількість "євроблях" може бути ще більшою — майже один мільйон лише за 2017 р. І попри обіцянки уряду, правовий статус власників цих автомобілів досі не врегульований. Держава не дає чіткої відповіді, що робити власникам авто з іноземною реєстрацією.</strong></p>
<p class="p5"><strong>Продажі нових автомобілів зростають</strong></p>
<p class="p6"><span class="s2">Попри високий споживчий попит на <a href="https://dt.ua/business/nove-avto-z-litovskim-nomerom-ukrayina-peretvoryuyetsya-na-zagalnoyevropeyskiy-avtomobilniy-smitnik-241131_.html" target="_blank">дешеві авто "на литовських номерах"</a>, продажі нових автомобілів також зростають. За підсумками року, майже всі автовиробники показали збільшення продажів. Так, найпопулярнішою маркою в Україні стала Toyota: було реалізовано 9,5 тис. авто. Друге місце у Renault з 8,6 тис. проданих машин, а третє — Volkswagen, на рахунку якого понад 6 тис. реалізованих автомобілів. Також до першої десятки автовиробників увійшли Skoda, Kia, Hyundai, Nissan, Ford, Mazda і BMW.</span></p>
<p class="p7"><span class="s1">Цікавою є ситуація з преміальним сегментом, зокрема німецькою трійкою. Лише три бренди змогли реалізувати близько 8 тис. автомобілів на національному ринку, з яких майже 2,7 тис. припало на частку Audi, стільки ж продано BMW, і машин на 30 відстали Mercedes-Benz. У відсотках результат 2017 р. порівняно з 2016-м закінчився додатним приростом для Audi (+67%) і Mercedes (+17%), тоді як BMW продали трохи менше автомобілів (-11%).</span></p>
<p class="p7">Що стосується моделей, то лідером вітчизняного ринку став Kia Sportage — 3,7 тис. реалізованих авто. За ним з результатом близько 3 тис. іде Renault Duster. Трохи більше 2,8 тис. продали Renault Logan. На четвертому місці опинився Toyota Rav4, яких було продано близько 2750 шт. у 2017 р.</p>
<p class="p7"><span class="s3">Звичайно, у більшості той факт, що майже 10% загальних продажів припали на преміальні бренди, викликає подив. Як мінімум тому, що це не відображає структури українського суспільства, в якому відсоток заможних громадян, принаймні за офіційними даними, навпаки, щороку зменшується.</span></p>
<p class="p7"><span class="s3">Пояснення досить просте: люди з високим рівнем доходу звикли міняти автомобілі набагато частіше, ніж ті, хто має середні та низькі заробітки. Саме тому дорогий сегмент страждає в кризу найменше. Але й продажі у цьому сегменті не так активно збільшуються у фазу економічного зростання, як мас-маркет. Принаймні в абсолютних показниках.</span></p>
<p class="p7"><span class="s3">Хоча навіть у преміум-сегменті можна відзначити деякі зрушення. Наприклад, дуже часто клієнт "розвивається" в рамках одного бренду. Тобто молодому хлопцеві батьки дарують базовий Audi A1. Закінчуючи інститут, він уже купує драйвовішу Audi A3, після чергового підвищення на роботі — A4, а ставши менеджером, пересідає на A6. Трохи пізніше, плануючи завести другу чи третю дитину, він переключається на кросовери, і так далі.</span></p>
<p class="p7"><span class="s3">Звичайно, з настанням кризи ситуація змінилася, люди стали не так часто змінювати моделі "вгору" і просто купують автомобілі наступного покоління. З одного боку, продажі залишаються стабільними або навіть зростають. З іншого — зменшення ступеня "розвитку" автолюбителів відображає ситуацію, що навіть у небідних українців справи стали йти не так добре, як раніше. І очікування у споживачів залишаються негативними.</span></p>
<p class="p7">Що стосується масового сегмента, то також бачимо збільшення продажів, причому не найдешевших моделей. Хоча на будь-який кросовер вартістю 40 тис. дол. навіть із середньою столичною зарплатою збирати кошти доведеться близько 8–10 років у режимі "студент", коли всі інші витрати зведено до оплати ліжка в гуртожитку і "мівіни".</p>
<p class="p8"><strong><span class="s3">"Євробляхи", або Добросусідська допомога в утилізації</span></strong></p>
<p class="p6"><span class="s4">При аналізі автомобільного ринку йшлося про продажі нових автомобілів, офіційно ввезених у нашу країну. Але є ще один величезний сегмент, який активно розвивався минулого 2017 р. Йдеться про так звані євробляхи — автомобілі з іноземною реєстрацією.</span></p>
<p class="p7">За офіційною статистикою, в Україну у 2017 р. в'їхало близько 383,3 тис. таких авто. Ще майже 600 тис. потрапило в країну транзитом. Тобто сумарно на українських дорогах уже близько одного мільйона вживаних авто з Європи.</p>
<p class="p7"><span class="s3">Для порівняння, в пікових для автомобільної галузі 2007-му і 2008 р. продажі становили 542 і 623 тис. машин, відповідно. Виходить, що зараз люди придбали майже вдвічі більше авто, ніж у кращі, з точки зору макроекономічної ситуації, часи. Чому?</span></p>
<p class="p7"><span class="s3">По-перше, допомогла неврегульованість законодавства із ввезення автомобілів із іноземною реєстрацією. Загальна схема досить проста і полягає в тому, що людина, яка працює в іноземній фірмі (реально або фіктивно), може в'їхати на машині в Україну і залишитися тут на період до одного року. При цьому грошові умови перетину схожі із транзитом — ніхто ж не платить за розмитнення, якщо збирається просто їхати територією іншої країни.</span></p>
<p class="p7"><span class="s3">На чому також варто акцентувати увагу, то це на логіці, за якою в Україну потрапляють автомобілі з Литви, Естонії та Польщі, а вже потім — Болгарії та Німеччини. В останні роки середній вік авто в ЄС стрімко зростав. Наприклад, якщо станом на 2008 р. він становив 8 років, то вже у 2015-му — 10,5 року. Однак у багатьох країнах ЄС володіти старим авто набагато дорожче, ніж новим. По-перше, оподаткування у ЄС враховує шкідливість впливу авто на екологію. Для машин одного бренду, випущених сьогодні і 20 років тому, різниця щорічних виплат може відрізнятися в рази. По-друге, ощадливі європейці звертають увагу і на показники витрати палива. Взяти ту ж Німеччину з її трасовими пробігами на швидкостях 150 км/год. і вище. Приїжджаючи в такому режимі по 25–30 тис. км на рік, власник на власному гаманці відчуває кожні +/-3 л на сотню кілометрів, не кажучи вже про +/-7 л.</span></p>
<p class="p7">Додамо, що у багатьох країнах Європи дедалі популярнішим стає лізинг, а не купівля авто, бо витрати на лізинг можна списувати прямо з податків. Крім того, там широко популяризуються електрокари, які взагалі звільняються від зборів і навіть можуть заощаджувати 2,5–3 євро, оскільки таким авто надається безплатна парковка в центральних частинах міст. Але куди ж їхати старим машинам?</p>
<p class="p7"><span class="s1">Спочатку вони потрапляли в східноєвропейські країни ЄС, серед яких саме Литва і Польща. Але загальні екологічні норми і єдиний ринок енергоресурсів змушують тепер уже і наших безпосередніх сусідів позбавлятися п'ятнадцятирічних моделей Audi, Mercedes або BMW. І горе тому, хто в Європі буде останнім власником машини — йому тоді доведеться займатися питаннями утилізації транспорту, витрачати на це час, платити гроші. От чому в цих країнах чудово відреагували на можливість збувати своїх залізних коней в Україні. По суті, краще отримати за автомобіль 2 тис. євро, ніж віддати цю ж або більшу суму за його утилізацію.</span></p>
<p class="p5"><strong><span class="s3">Україна і "євробляхи" — мовчазна згода</span></strong></p>
<p class="p6"><span class="s3">Звичайно, вся ця ситуація знайшла відгук у серцях українців. І справа зовсім не у прагненні допомогти сусідам позбутися чотириколісного мотлоху. Українці, яких роками обмежували у доступі до дешевших і кращих авто заради підтримки вітчизняного виробника, просто скористалися можливістю зробити своє життя комфортнішим. Важко сперечатися з тим, що навіть старий салон преміального "німця" виглядає краще, ніж у нового "китайця" або "Ланоса".</span></p>
<p class="p7"><span class="s3">Який сегмент відкусили євробляхі? По суті, вони забрали хліб у продавців нових бюджетних автомобілів, включаючи моделі, які складали в Україні. Купівля будь-якого авто — це інвестиція. У авто з іноземною реєстрацією інвестують ті, хто досі не довіряє банкам і не назбирав достатньо коштів для інвестування у нерухомість. І важливо розуміти, що йдеться про колосальні суми. Наприклад, якщо таке авто в середньому коштує близько 3 тис. євро, а послуги з його купівлі і вибору — ще тисячу, то за кордон мало піти щонайменше </span>3 млрд євро, і ще 1 млрд — у кишені посередників. Причому цілком можливо, що у 2018 р. тенденція триватиме, і сума, що дорівнює кільком траншам від МВФ, укотре залишить нашу економіку в обмін на металобрухт із двигунами.</p>
<p class="p7">З іншого боку, не варто забувати, що автомобілі, а тим паче старі, підживлюють економіку. Вони споживають багато палива, половину акцизу на яке в 2018 р. буде спрямовано безпосередньо в Дорожній фонд. Також такі машини потребують постійного сервісного обслуговування, яке надаватиметься українцями всередині країни. А головне, для багатьох авто — це можливість пожвавити та зробити більш продуктивним власний бізнес, розпочати власну справу або знайти роботу у службі таксі, більше подорожувати країною, витрачаючи кошти на внутрішньому ринку. Якщо розглядати питання з цього боку, важко сказати, що переважить — негатив від банального витікання за кордон коштів у розмірі профіциту торговельного балансу з Азією або Африкою або подальший ефект мультиплікатора, що генерується автомобільним раритетом.</p>
<p class="p7"><span class="s3">До речі, сьогодні наші співвітчизники купують у Європі не тільки машини по 2–3 тис. євро, а й майже нові преміальні седани F-класу. Наприклад, у Німеччині є закон, за яким дилер не може продавати новий автомобіль за кордон. Він повинен не менш як шість місяців простояти на реєстрації в Німеччині. Але перед кінцем року дилери часто ставлять авто на облік, щоб отримати бонуси від виробників. Через півроку така машина, по суті — нова, а за документами — вживана, часто з нульовим пробігом або формальними 2–3 тис., йде на продаж із втратою вартості в 30–40%. Причому її новий власник найчастіше навіть не порушує законів і реально проводить в Україні до року, періодично виїжджаючи на своєму авто в Європу. Або навіть офіційно ставить його на облік в Україні.</span></p>
<p class="p7"><span class="s1">Продажі нових авто в нашій країні зростають з року в рік. І якщо високий сегмент майже не відчуває тиску, крім як від загальної економічної нестабільності, то мас-маркет зіткнувся з навалою вживаних "європейців". Чи зберігатиметься темп їх приросту, сказати важко, але очевидно, що влада повинна знайти прийнятний спосіб для врегулювання ситуації, що складається. Адже власників таких авто їхнє напівлегальне становище також не влаштовує. Бо будь-яка невизначеність — це маніпуляції та тиск, з якими вже стикаються такі автовласники.</span></p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript">
          var positionBanner = 2500; //интервал размещения баннеров
          var heightBody =  $(".article_center .article_body .text").height(); //высота статьи
//          console.log('--heightBody' + heightBody);
          var offset = $(".article_center .article_body .text").offset();   //отступ от начала статьи до баннера
//          console.log('--offset' + heightBody);
          var array = {};
          var m = 1;
          var banner = false;

          if(heightBody>positionBanner){
            var countBanner = Math.round(heightBody/positionBanner); //кол-во банеров в статье
            for (var i=0; i<countBanner; i++){
              array[i] = positionBanner*(i+1);
            }
            $(".article_center .article_body .text p").each(function(n){
              if(Math.round($(this).offset().top)>=positionBanner*m) {
                banner = false;
                m++;
              }
              if(Math.round($(this).offset().top)>=positionBanner && Math.round($(this).offset().top)<positionBanner*m && !banner) {
                $(this).addClass("banner_txt");
                $(this).append("<div id='poster"+m+"' style='width:650px; margin:20px auto 0;'><ins class='adsbygoogle' style='display:block; text-align:center;' data-ad-format='fluid' data-ad-layout='in-article' data-ad-client='ca-pub-5515961538037914' data-ad-slot='5625831357'></ins></div>");
                banner = true;
                (adsbygoogle = window.adsbygoogle || []).push({});
              }
            });
          }
        </script>
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Максим Шкіль'>#Максим Шкіль</a>
          </li>
        
        </ul>


      </div>

      

      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"central_article"}'>
         <span class='mistake '><b>Помітили помилку?</b><br>Будь ласка, позначте її мишкою і натисніть Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Силин Андрей' />
         <input type='hidden' id='article_title' name='article_title' value='Доступні авто в кожен дім! А що далі?' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_dtua2.central_article.init();

</script><div class="banner8">
  <div style="width:580px; height:400px;">
    <script type="text/javascript">
    function adriverPoster(L){
        if(typeof(ar_cn)=="undefined")ar_cn=1;
        var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
            X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
            Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
        function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
        function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
        function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
        function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
        A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
        D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
        ar_cn++;
    }
    adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
    </script>
  </div>
</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Додати коментар</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Коментар'></textarea>
      </span>
      <div class='label msg'>Залишилось символів: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтеся, щоб мати можливість коментувати матеріали</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Відправити коментар' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Немає облікового запису? Зареєструйтеся!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логін</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забули пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=ef3fb2250dbe8fc87b352c2d1ae4f951' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Перевірка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зареєструватися' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='увійти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='нагадати пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Або увійдіть через соцмережі</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Сховати</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_dtua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Усього коментарів: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='bd128d3653aa79912d75320f0bdaf919' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html#bd128d3653aa79912d75320f0bdaf919' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#bd128d3653aa79912d75320f0bdaf919 a.show_comments').click(function(){
      box_dtua2.set_post_params_by_url($(this).attr('href'),'#bd128d3653aa79912d75320f0bdaf919 form');
      box_dtua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#bd128d3653aa79912d75320f0bdaf919 form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_dtua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_dtua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_dtua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';

      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Завантаження...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- newZN footer 580x400 -->
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/maksim-shkil'>
            <img class='img' src='/static/img/author-place-holder.jpg' alt='Максим Шкіль'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/maksim-shkil'>
              <span class='name'>
                Максим Шкіль
              </span>
              <span class='post'>
                
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
        </ul>
        
          <a class='auth_button' href='/author/maksim-shkil'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас у соцмережах</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/ZerkaloNedeliBot' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Останні новини</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/poroshenko-shvaliv-dodatkovi-zahodi-protidiyi-rosiyskiy-propagandi-268895_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Порошенко схвалив додаткові заходи протидії російській пропаганді</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>22:01</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/tesla-roadster-ilona-maska-oficiyno-vneseniy-do-opisu-ob-yektiv-sonyachnoyi-sistemi-nasa-268894_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Tesla Roadster Ілона Маска офіційно внесений до опису об&#039;єктів Сонячної Системи NASA</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>21:24</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/sbu-pochala-rozsliduvannya-vikradennya-shepelyeva-268893_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>СБУ почала розслідування викрадення Шепелєва</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>20:56</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/sbu-za-tri-roki-zaboronila-v-yizd-v-ukrayinu-tromstam-inozemcyam-268892_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>СБУ за три роки заборонила в&#039;їзд в Україну трьомстам іноземцям</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>20:52</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/teroristi-nakrili-piski-minometnim-vognem-268891_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Терористи накрили Піски мінометним вогнем</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>20:16</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Усі новини</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner2">
  <div id="MIXADV_2408" class="MIXADVERT_NET"></div>
  <script type="text/javascript" src="https://m.mixadvert.com/show/?id=2408" async ></script>

  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div><div class="banner5">
  <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
  <script type="text/javascript" src="https://m.mixadvert.com/show/?id=2407"></script>
</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новини інших ресурсів</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>

<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#left_news_list_article').offset().top + 1250;
    var comment_height = $('#comments_block').outerHeight();
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;

    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#left_news_list_article').addClass('fixed');
          $('#left_news_list_article').css({'top': '5px'});
          }
        else {
          $('#left_news_list_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#left_news_list_article').addClass('abs');
          $('#left_news_list_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#left_news_list_article').removeClass('abs');
          $('#left_news_list_article').css({'top':'40px'});
        }
      }
      catch(e) {
      }
    });
  });
</script>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1139'>
        <span class='name'>ДЗЕРКАЛО ТИЖНЯ. УКРАЇНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1139'><span>Випуск №4, 3 лютого-9 лютого</span></a>
      <a class='button' href='/gazeta/archive/'>Архів номерів</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1139'>Зміст номеру</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/noviy-optimizm-dlya-balkan-268429_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2018/196861.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/noviy-optimizm-dlya-balkan-268429_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Новий оптимізм для Балкан
            </span>
            <span class='news_summary'>ЄС прагне, аби балканські країни вірили, що можливість приєднатися до ЄС цілком реальна.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.02 16:00</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/taras-kachka'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2018/196935.jpg' alt='Тарас Качка' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/taras-kachka'>Тарас Качка</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/SOCIUM/izrayilskiy-vcheniy-mi-syagnuli-tochki-koli-mozhemo-zlamati-ne-lishe-komp-yuteri-a-y-lyudskiy-chi-bud-yakiy-inshiy-organizm-268084_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jan2018/196401.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/SOCIUM/izrayilskiy-vcheniy-mi-syagnuli-tochki-koli-mozhemo-zlamati-ne-lishe-komp-yuteri-a-y-lyudskiy-chi-bud-yakiy-inshiy-organizm-268084_.html'>
            <span class='news_title'>
              
              Ізраїльський вчений: "Ми сягнули точки, коли можемо зламати не лише комп'ютери, а й людський чи будь-який інший організм"
            </span>
            <span class='news_summary'>Потрібно дві речі: багато обчислювальної потужності і багато даних.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>02.02 16:49</span>
          </a>
          <span class='author'>
            
            <span class='auth_name'><b>Автор:</b><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/chi-vryatuyut-ukrayinciv-50-km-na-godinu-abo-novorichniy-podarunochok-vid-mvs-268126_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2018/196533.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/chi-vryatuyut-ukrayinciv-50-km-na-godinu-abo-novorichniy-podarunochok-vid-mvs-268126_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Чи врятують українців 50 км на годину, або Новорічний "подаруночок" від МВС
            </span>
            <span class='news_summary'>Штрафи не врятують українців.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>05.02 10:05</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oleksandr__sergienko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2011/50481.jpg' alt='Олександр Сергієнко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oleksandr__sergienko'>Олександр Сергієнко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/vidtinok-sirogo-268127_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2018/196630.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/vidtinok-sirogo-268127_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Відтінок сірого
            </span>
            <span class='news_summary'>Влада в Україні не створює проектів, які б мобілізували суспільство.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>03.02 15:56</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuriy-butusov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2014/91666.jpg' alt='Юрій Бутусов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuriy-butusov'>Юрій Бутусов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/chomu-i-yak-treba-reformuvati-kabmin-i-scho-zavazhaye-ce-robiti-268125_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Dec2016/163662.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/chomu-i-yak-treba-reformuvati-kabmin-i-scho-zavazhaye-ce-robiti-268125_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Чому і як треба реформувати Кабмін,  і що заважає це робити?
            </span>
            <span class='news_summary'>Реформування Кабінету міністрів України залишається одним із ключових завдань реформи державного управління. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>03.02 17:38</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/andrey-vishnevskiy'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2017/187793.jpg' alt='Андрій Вишневський' />
            </a>
            
            <a class='int_auth_img' href='/author/pavel-kondik'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2018/196641.jpg' alt='Павло Кондик' />
            </a>
            
            <span class='auth_name'><b>Автори</b><br />
            
              <a class='int_auth_name' href='/author/andrey-vishnevskiy'>Андрій Вишневський,</a><br />
            
              <a class='int_auth_name' href='/author/pavel-kondik'>Павло Кондик</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам також буде цікаво</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/business/vidstavannya-bude-likvidovano-268858_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Feb2018/197087.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/business/vidstavannya-bude-likvidovano-268858_.html'>
            
            Відставання буде ліквідовано
          </a>
          <a class='news_summary'  href='/business/vidstavannya-bude-likvidovano-268858_.html'><p>Уже в березні—квітні оператори мобільного зв'язку розраховують надавати телеком-послуги у стандарті 4G.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/german-bogapov'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jul2015/122477.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/german-bogapov'>Герман Богапов</a>
          
            <a class='button' href='/business/vidstavannya-bude-likvidovano-268858_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:04</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/EDUCATION/kolorovi-shkoli-abo-chomu-galmuye-reforma-268846_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Feb2018/196940.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/EDUCATION/kolorovi-shkoli-abo-chomu-galmuye-reforma-268846_.html'>
            
            &quot;Кольорові школи&quot;,  або Чому гальмує реформа
          </a>
          <a class='news_summary'  href='/EDUCATION/kolorovi-shkoli-abo-chomu-galmuye-reforma-268846_.html'><p>Для реформування української освіти можна вибрати теорію спіральної динаміки. </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/kseniya-smirnova'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Feb2018/196800.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/kseniya-smirnova'>Ксенія Смірнова</a>
          
            <a class='button' href='/EDUCATION/kolorovi-shkoli-abo-chomu-galmuye-reforma-268846_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>16:41</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/drevo-zhittya-268874_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Feb2018/197163.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/drevo-zhittya-268874_.html'>
            
            Древо життя
          </a>
          <a class='news_summary'  href='/internal/drevo-zhittya-268874_.html'><p>Учитися жити після смерті — це нелегке мистецтво змушені опановувати рідні тих, хто не повернувся з війни на Сході.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/yuliya__mostovaya'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jan2018/195938.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/yuliya__mostovaya'>Юлія Мостова</a>
          
            <a  class='auth_img' href='/author/sergey__rahmanin'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Mar2017/170987.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/sergey__rahmanin'>Сергій Рахманін</a>
          
            <a  class='auth_img' href='/author/anastasiya-bereza'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Feb2018/197187.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/anastasiya-bereza'>Анастасія Береза</a>
          
            <a class='button' href='/internal/drevo-zhittya-268874_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:43</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Feb2018/196995.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html'>
            
            Доступні авто в кожен дім! А що далі?
          </a>
          <a class='news_summary'  href='/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html'><p>Реальна кількість ввезених "євроблях" може скаладати майже один мільйон лише за 2017 р.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/maksim-shkil'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/maksim-shkil'>Максим Шкіль</a>
          
            <a class='button' href='/finances/dostupni-avto-v-kozhen-dim-a-scho-dali-268862_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:15</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/energy_market/u-poshukah-shlyahiv-reformuvannya-komunalnoyi-teploenergetiki-268859_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Feb2018/196796.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/energy_market/u-poshukah-shlyahiv-reformuvannya-komunalnoyi-teploenergetiki-268859_.html'>
            
            У пошуках шляхів реформування комунальної теплоенергетики
          </a>
          <a class='news_summary'  href='/energy_market/u-poshukah-shlyahiv-reformuvannya-komunalnoyi-teploenergetiki-268859_.html'><p>Реформа комунальної теплоенергетики — назріла необхідність. Ціна питання для України — мільярди гривень.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/ivan-kolotilo'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Sep2015/126538.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/ivan-kolotilo'>Іван Колотило</a>
          
            <a class='button' href='/energy_market/u-poshukah-shlyahiv-reformuvannya-komunalnoyi-teploenergetiki-268859_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:07</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Використання матеріалів «ZN.UA» дозволяється за умови посилання на «ZN.UA».</p>
        <p>Для інтернет-видань обов’язкове пряме, відкрите для пошукових систем гіперпосилання у першому абзаці на конкретний матерал.</p>
        <p>Усі матеріали, розташовані на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають наступному відтворенню та/або розповсюдженню у будь-якій формі без письмового дозволу агентства «Інтерфакс-Україна».</p>
        <p>Матеріали у блоці "Новини компаній" публікуються на правах реклами.</p>
      <a href="/?version=mobile" class="">Мобільна версія</a>
      <a href="https://old.zn.ua" class="">Стара версія</a>
      <span class='terms'>
        © 1994–2018 «Дзеркало тижня. Україна». Усе права застережено.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Політика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Економіка</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Україна</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Світ</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технології</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Видання</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1139'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архів номерів</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакція</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//dt.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Підтримати ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Передплата</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакти</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Київ, вул. Московска, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Електронна пошта редакції: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Електронна пошта служби новин: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3006560-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3006560-7');
</script>


    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами немає олігархів.</p>
        <p>Ми існуємо за рахунок реклами.</p>
        <p>Вимкніть AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//dt.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>