<!DOCTYPE html>
<html itemid='https://dt.ua/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="ЄК не має претензій до газотранспортної системи України. Новий оператор ГТС може бути створений уже через рік. Якщо…" />
<meta property="article:published" itemprop="datePublished" content="2017-08-25" />
<meta property="og:title" content="Про відкритість і обмежений доступ до газотранспортної системи України" />
<meta property="og:description" content="ЄК не має претензій до газотранспортної системи України. Новий оператор ГТС може бути створений уже через рік. Якщо…" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dt.ua/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Jul2013/65159.jpg" />
<meta property="og:site_name" content="DT.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dtua" />
<meta name="twitter:title" content="Про відкритість і обмежений доступ до газотранспортної системи України" />
<meta name="twitter:description" content="ЄК не має претензій до газотранспортної системи України. Новий оператор ГТС може бути створений уже через рік. Якщо…" />
<meta name="twitter:creator" content="@dtua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Jul2013/65159.jpg" />
<meta name="twitter:domain" content="dt.ua" />
<title>Про відкритість і обмежений доступ до газотранспортної системи України - Енергоринок - dt.ua</title>
<meta name='keywords' content='Енергоринок,Алла Єрьоменко' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_dtua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60428';
var R_ID = '60004';
var A_ID = '252206';
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/uk_UA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/POLITICS'>Політика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/POLITICS/ssha-ne-priymayut-i-nikoli-ne-priymut-aneksiyu-krimu-glava-pentagonu-252165_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183055.jpg' alt='Меттіс і Порошенко провели зустріч у Києві'>
              <span class='sub_title'>США не приймають і ніколи не приймуть анексію Криму &ndash; глава Пентагону<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/POLITICS/mettis-zapevniv-scho-ssha-rozglyadayut-pitannya-nadannya-ukrayini-letalnoyi-zbroyi-252163_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182669.jpg' alt='У Києві Меттіс обговорив з Порошенком ситуацію в Донбасі'>
              <span class='sub_title'>Меттіс запевнив, що США розглядають питання надання Україні летальної зброї<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/POLITICS/poroshenko-obgovoriv-z-mettisom-mozhlive-rozmischennya-v-donbasi-mirotvorchoyi-misiyi-oon-252161_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183055.jpg' alt='Порошенко провів зустріч з главою Пентагону'>
              <span class='sub_title'>Порошенко обговорив з Меттісом можливе розміщення в Донбасі миротворчої місії ООН<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/POLITICS/makkeyn-zaklikav-trampa-nadati-ukrayini-letalnu-zbroyu-252151_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2017/181243.jpg' alt='Маккейн: США повинні підтримати Україну'>
              <span class='sub_title'>Маккейн закликав Трампа надати Україні летальну зброю<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/POLITICS/u-ssha-vse-sche-rozglyadayut-mozhlivist-nadannya-ukrayini-letalnoyi-zbroyi-252148_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/141624.jpg' alt='Україна поки не дочекалася летальної зброї з США'>
              <span class='sub_title'>У США все ще розглядають можливість надання Україні летальної зброї<span>
            </a>
          </div>
          
          <a class='section_link' href='/POLITICS'>Усі новини розділу Політика</a>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/ECONOMICS'>Економіка</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/ECONOMICS/u-sankt-peterburzi-zatrimali-kolishnogo-top-menedzhera-banku-finansi-ta-kredit-zmi-252203_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2015/135652.jpg' alt='Шапкіна розшукують правоохоронні органи України за привласнення і розтрату чужого майна'>
              <span class='sub_title'>У Санкт-Петербурзі затримали колишнього топ-менеджера банку &quot;Фінанси та Кредит&quot; &ndash; ЗМІ<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/ECONOMICS/virobnik-swift-vidmovlyayetsya-pracyuvati-z-rosiyskimi-bankami-zmi-252198_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2014/97809.jpg' alt='Finastra припиняє працювати з банками РФ з 31 серпня'>
              <span class='sub_title'>Виробник SWIFT відмовляється працювати з російськими банками - ЗМІ<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/ECONOMICS/sud-zobov-yazav-azot-firtasha-viplatiti-47-mln-griven-borgu-za-elektroenergiyu-252173_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2015/116274.jpg' alt='&quot;Азот&quot; уникнув оплати за спожиту електроенергію, заявили в НАБУ'>
              <span class='sub_title'>Суд зобов&#039;язав &quot;Азот&quot; Фірташа виплатити 47 млн гривень боргу за електроенергію<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/ECONOMICS/nacbank-skasuvav-limit-na-znyattya-valyuti-z-potochnih-ta-depozitnih-rahunkiv-252093_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2016/155534.jpg' alt='НБУ пішов на поступки при обміні валют фізособами'>
              <span class='sub_title'>Нацбанк скасував ліміт на зняття валюти з поточних та депозитних рахунків<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/ECONOMICS/blokpaket-akciy-sumioblenergo-zalishivsya-u-vlasnosti-fdm-252059_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2015/114532.jpg' alt='Акції &quot;Сумиобленерго&quot; двічі не купили'>
              <span class='sub_title'>Блокпакет акцій &quot;Сумиобленерго&quot; залишився у власності ФДМ<span>
            </a>
          </div>
          
          <a class='section_link' href='/ECONOMICS'>Усі новини розділу Економіка</a>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/UKRAINE'>Україна</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/UKRAINE/u-sbu-prokomentuvali-video-pro-zatrimannya-pivnichnokoreyskih-shpiguniv-v-ukrayini-252208_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2016/138826.jpg' alt='Відео про затримання шпигунів КНДР передали українським телеканалам, але опублікував його лише CNN'>
              <span class='sub_title'>У СБУ прокоментували відео про затримання північнокорейських шпигунів в Україні<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/UKRAINE/shkilne-peremir-ya-porusheno-252202_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2017/173603.jpg' alt='Чергове перемир&#039;я порушено'>
              <span class='sub_title'>&quot;Шкільне перемир&#039;я&quot; порушено<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/UKRAINE/cnn-pokazav-kadri-zatrimannya-sbu-pivnichnokoreyskih-shpiguniv-u-2011-roci-252201_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2016/155942.jpg' alt='СБУ кілька місяців планувала спецоперацію із затримання шпигунів КНДР, повідомив CNN'>
              <span class='sub_title'>CNN показав кадри затримання СБУ північнокорейських шпигунів у 2011 році<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/UKRAINE/vibuh-u-kiyevi-vidkrito-provadzhennya-za-statteyu-pro-zamah-na-vbivstvo-252175_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183079.jpg' alt='На місці вибуху працюють правоохоронці'>
              <span class='sub_title'>Вибух у Києві: відкрито провадження за статтею про замах на вбивство<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/UKRAINE/chislo-postrazhdalih-vid-vibuhu-u-kiyevi-zroslo-do-troh-osib-252174_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183081.jpg' alt='Раніше повідомлялося про двох постраждалих'>
              <span class='sub_title'>Число постраждалих від вибуху у Києві зросло до трьох осіб<span>
            </a>
          </div>
          
          <a class='section_link' href='/UKRAINE'>Усі новини розділу Україна</a>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/WORLD'>Світ</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/WORLD/generalniy-sekretar-nato-potrapiv-u-dtp-u-varshavi-252190_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183106.jpg' alt='У столиці Польщі потрапив в аварію генеральний секретар НАТО Йенс Столтенберг.'>
              <span class='sub_title'>Генеральний секретар НАТО потрапив у ДТП у Варшаві<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/WORLD/u-krimu-putin-tayemno-zustrivsya-z-medvedchukom-roszmi-252188_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182753.jpg' alt='Путін у Криму провів закриту зустріч з кумом і лідером &laquo;Українського вибору&raquo; Медведчуком.'>
              <span class='sub_title'>У Криму Путін таємно зустрівся з Медведчуком &ndash; росЗМІ<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/WORLD/tramp-vislovlyuvav-senatoram-nevdovolennya-z-pitan-politiki-schodo-rosiyi-politico-252143_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2017/175253.jpg' alt='Трамп незадоволений незалежністю сенаторів-республіканців у питаннях &quot;російської&quot; політики'>
              <span class='sub_title'>Трамп висловлював сенаторам невдоволення з питань політики щодо Росії - Politico<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/WORLD/britaniya-maye-namir-viyti-z-pid-pryamoyi-yurisdikciyi-yevropeyskogo-sudu-pislya-brexit-252056_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2016/150826.jpg' alt='Британія не хоче бути під юрисдикцією європейського суду після виходу з ЄС.'>
              <span class='sub_title'>Британія має намір вийти з-під &quot;прямої юрисдикції Європейського суду після Brexit<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/WORLD/rosiyska-agresiya-ce-viklik-ne-tilki-dlya-ukrayini-a-y-dlya-vsiyeyi-yevropi-specpredstavnik-derzhdepartamentu-ssha-251979_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2017/179756.jpg' alt='Курт Волкер вважає агресію РФ викликом для всієї Європи.'>
              <span class='sub_title'>Російська агресія  - це ризики для всієї Європи - Волкер<span>
            </a>
          </div>
          
          <a class='section_link' href='/WORLD'>Усі новини розділу Світ</a>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/TECHNOLOGIES'>Технології</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/TECHNOLOGIES/samsung-predstavila-smartfon-galaxy-note-8-252108_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182999.jpg' alt='Смартфон оснащений дисплеєм діагоналлю 6,3 дюйма'>
              <span class='sub_title'>Samsung представила смартфон Galaxy Note 8<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/TECHNOLOGIES/prezentaciya-samsung-galaxy-note-8-onlayn-translyaciya-252097_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182998.jpg' alt='Сьогодні Samsung представить Galaxy Note 8'>
              <span class='sub_title'>Презентація Samsung Galaxy Note 8: онлайн-трансляція<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/TECHNOLOGIES/arheologi-rozpovili-pro-stvorennya-kitayskoyi-terakotovoyi-armiyi-252096_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182997.jpg' alt='Скульптури для армії створювало безліч окремих майстернях'>
              <span class='sub_title'>Археологи розповіли про створення китайської &quot;теракотової армії&quot;<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/TECHNOLOGIES/ilon-mask-pokazav-kosmichniy-skafandr-spacex-252086_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2016/137595.jpg' alt='Ілон Маск представив скафандр SpaceX'>
              <span class='sub_title'>Ілон Маск показав космічний скафандр SpaceX<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/TECHNOLOGIES/u-roboti-facebook-stavsya-zbiy-252082_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/181991.jpg' alt='Користувачі Facebook повідомили про сбій у роботі соціальної мережі'>
              <span class='sub_title'>У роботі Facebook стався збій<span>
            </a>
          </div>
          
          <a class='section_link' href='/TECHNOLOGIES'>Усі новини розділу Технології</a>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/CULTURE/kinoprem-yeri-tizhnya-terminator-2-i-chervoniy-252061_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182974.jpg' alt='Як і обіцяв, він повернувся'>
              <span class='sub_title'>Кінопрем&#039;єри тижня: &quot;Термінатор 2&quot; і &quot;Червоний&quot;<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/CULTURE/martin-skorseze-vistupit-v-yakosti-prodyusera-filmu-pro-stanovlennya-dzhokera-zmi-252047_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2016/154816.jpg' alt='Швидше за все, Джаред Лето не повернеться до ролі Джокера'>
              <span class='sub_title'>Мартін Скорсезе виступить в якості продюсера фільму про становлення Джокера - ЗМІ<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/CULTURE/film-u-dzhazi-tilki-divchata-nazvano-kraschoyu-komediyeyu-vsih-chasiv-252032_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182939.jpg' alt='Кінокритики назвали фільм &quot;У джазі тільки дівчата&quot; найкращою комедією всіх часів'>
              <span class='sub_title'>Фільм &quot;У джазі тільки дівчата&quot; названо кращою комедією всіх часів<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/CULTURE/forbes-nazvav-marka-uolberga-naybilsh-visokooplachuvanim-aktorom-251968_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182883.jpg' alt='Марк Уолберг заробив 68 мільйонів доларів за рік'>
              <span class='sub_title'>Forbes назвав Марка Уолберга найбільш високооплачуваним актором<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/CULTURE/rezhiser-gri-prestoliv-rozpoviv-pro-teleportaciyu-geroyiv-u-somomu-sezoni-251952_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182009.jpg' alt='У новому сезоні все відбувається швидше, ніж у попередніх'>
              <span class='sub_title'>Режисер &quot;Гри престолів&quot; розповів про &quot;телепортацію&quot; героїв у сьомому сезоні<span>
            </a>
          </div>
          
          <a class='section_link' href='/CULTURE'>Усі новини розділу Культура</a>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/SPORT/dinamo-peremoglo-maritimu-i-viyshlo-v-grupoviy-etap-ligi-yevropi-252184_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183104.jpg' alt='&quot;Динамо&quot; легко переграло &quot;Марітіму&quot;'>
              <span class='sub_title'>&quot;Динамо&quot; перемогло &quot;Марітіму&quot; і вийшло в груповий етап Ліги Європи<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/SPORT/shahtar-diznavsya-supernikiv-po-grupovomu-etapu-ligi-chempioniv-252179_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183102.jpg' alt='&quot;Шахтар&quot; в 12-й раз зіграє в ЛЧ'>
              <span class='sub_title'>&quot;Шахтар&quot; дізнався суперників по груповому етапу Ліги чемпіонів<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/SPORT/dva-hokeyista-zbirnoyi-ukrayini-diskvalifikovani-za-sprobu-zdachi-matchu-chs-2017-252091_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182995.jpg' alt='Українські хокеїсти намагалися здати матч'>
              <span class='sub_title'>Два хокеїста збірної України дискваліфіковані за спробу здачі матчу ЧС-2017<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/SPORT/vikonkom-ffu-virishiv-ne-perenositi-matchi-z-mariupolya-252007_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182904.jpg' alt='ФФУ не підтримала позицію &quot;Динамо&quot;'>
              <span class='sub_title'>Виконком ФФУ вирішив не переносити матчі з Маріуполя<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/SPORT/dinamo-maritimu-bukmekeri-ne-sumnivayutsya-v-pidsumkovomu-uspihu-kiyan-251852_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182761.png' alt='Динамівці спробують розпечатати ворота португальців в Києві'>
              <span class='sub_title'>&quot;Динамо&quot; - &quot;Марітіму&quot;: букмекери не сумніваються в підсумковому успіху киян<span>
            </a>
          </div>
          
          <a class='section_link' href='/SPORT'>Усі новини розділу Спорт</a>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//dt.ua/'>Ще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото та відео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекти
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Інтерв&#039;ю
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архів номерів
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новони компаній
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1118'>
      <span class='top_line'>Випуск №30-31</span>
      <span class='bottom_line'>19 серпня-1 вересня</span>
    </a>
    <a class='top_like' href='/fond'>
      Підтримати ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <a class='lang_item' href='//zn.ua/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html'>RU</a>
      <span class='lang_item'>/</span>
      <span class='lang_item'>UA</span>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Шукати у</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">за датою</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox"  />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='з' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='по' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox"  checked="checked" />
                      <label for="news">у новинах</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox"  />
                      <label for="author">за автором</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox"  />
                      <label for="article">у статтях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox"  />
                      <label for="photo_video">у фото й відео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox"  />
                      <label for="interview">в інтерв’ю</label>
                    </div>
                  </div>
                </div>
              </div>
              <input type="submit" class='top_search_btn_' value="Шукати">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->

<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Про &quot;відкритість&quot; і &quot;обмежений доступ&quot; до газотранспортної системи України
        
        
      </h1>

      <span class='date'>
        25 серпня, 13:09
      </span>
      <a class='print' href='/article/print/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html' title='Версія для друку' onclick='window.open("/article/print/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Роздрукувати
      </a>
    </div>
  

  <div class='article_left'>
      <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/alla__eremenko'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Jun2017/178113.jpg' alt='Алла Єрьоменко'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/alla__eremenko'>
              <span class='name'>
                Алла Єрьоменко
              </span>
              <span class='post'>
                Редактор відділу економічної безпеки DT.UA
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/energy_market/chomu-yevrosusidi-ne-duzhe-rozrahovuyut-na-ukrayinsku-gts-247119_.html'>
              <span class='title'>
                Чому євросусіди не дуже розраховують на українську ГТС
              </span>
              <span class='summary'>
                Чи обійдеться європейська газотранспортна система без української?
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/columnists/stokgolmskiy-abordazh-244455_.html'>
              <span class='title'>
                Стокгольмський абордаж
              </span>
              <span class='summary'>
                Стокгольмський арбітраж прийняв принципові та обов'язкові до виконання рішення в спорі між "Нафтогазом...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/internal/stokgolmskiy-abordazh-244433_.html'>
              <span class='title'>
                Стокгольмський абордаж
              </span>
              <span class='summary'>
                Стокгольмський арбітраж прийняв принципові та обов'язкові до виконання рішення в спорі між "Нафтогазом...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/alla__eremenko'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поділитись з друзями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Коментувати
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
    <script type="text/javascript" src="https://m.mixadvert.com/show/?id=2407" async ></script>

    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Про &quot;відкритість&quot; і &quot;обмежений доступ&quot; до газотранспортної системи України' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          ЄК не має претензій до газотранспортної системи України. Новий оператор ГТС може бути створений уже через рік. Якщо&hellip;
        </p>
      </div>
      <p></p>

<div class="bottom_block">



      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Jul2013/65159.jpg' alt='' title='Газ, ПХГ, ГТС' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            
            <span class='source 1'></span>
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
            <p><strong>Не існує нічого таємного в сучасному світі, що не стало б відомим і дуже швидко. Джерела DT.UA в адміністрації президента і Кабінеті міністрів відповіли на запитання про дослідження "Оцінки ризиків і стандарти поведінки на газовому ринку 2017-2018", докладно розповіли про наявну "Концепцію відокремлення оператора ГТС в Україні", на перший погляд, "найманця" НАКу — PricewaterhouseCoopers Polska Sp. z o.o. А також про чергові варіанти перетворення газотранспортної системи (ГТС). Тобто про нюанси того, як процес створення нового оператора ГТС, на думку авторів різних ідей, має відбуватись, як довго і чому. І про інші важливі обставини, які Україні варто враховувати.</strong></p>
<p>НАК "Нафтогаз України", абсолютно підконтрольний НАКу "Укртрансгаз" і навіть Міненерговугільпром на прості запитання щодо дослідження "Оцінки ризиків і стандарти поведінки для газового року 2017–2018" відбулися, так би мовити, відписками. З огляду на енергобезпеку країни, напевно, можна зрозуміти вищезазначених респондентів. Але це аж ніяк не означає, що ми не повинні знати про реальний стан речей з тією ж газотранспортною системою. Особливо коли йдеться, як підкреслили у "Нафтогазі", про "виявлення ризиків для української ГТС в опалювальному сезоні 2017–2018 рр. та аналіз сценаріїв кризових ситуацій, ймовірності і наслідків їх настання, а також оновлення гідравлічної моделі, яка дозволяє проводити моделювання ситуацій у ГТС з урахуванням реальних умов роботи системи".</p>
<p><strong>Ризики для ГТС і стандарти поведінки: погляд ЄС</strong></p>
<p>Про які ризики йдеться? Хто і як їх усуватиме? Наскільки це суттєво для ГТС і України на тлі Стокгольмського арбітражу "Нафтогазу" з російським "Газпромом"? Виявилось, що ПАТ "Укртрансгаз", нинішній оператор ГТС, "не уповноважене" відповідати на подібні запитання, НАК про це заздалегідь потурбувалась: будь-яка інформація офіційно може бути надана, а частіше — не надана, тільки після узгодження з поки що розпорядником 100% державних акцій "Укртрансгазу" — "Нафтогазом України". Сам "Нафтогаз" із згаданого вище документа зробив висновок, що "Єврокомісія провела успішне тестування готовності української ГТС до нового опалювального сезону". І що результати дослідження є базою для розробки комплексу превентивних заходів, які суттєво підвищують рівень готовності ГТС до надзвичайних ситуацій.</p>
<p>Так воно нібито й виглядає. На перший погляд. Але чи стосується готовності газотранспортної системи України до найближчих холодів, тобто осінньо-зимового опалювального періоду?</p>
<p>Також у "Нафтогазі" зазначили, що представники Спільного дослідницького центру ЄК надали рекомендації з удосконалення нормативно-правових актів України, зокрема Національного плану дій (еквівалент Кризового плану дій у державах — членах ЄС) і Правил про безпеку постачання природного газу (еквівалент Превентивного плану дій у державах — членах ЄС), і… "перевели стрілки" на Міненерго. Мовляв, це міністерство має справи з Європейською комісією щодо "Оцінок ризиків..." як центральний орган виконавчої влади, що відповідає за моніторинг безпеки постачання природного газу.</p>
<p>Як пояснили DT.UA у "Нафтогазі" щодо фінансової складової проекту, для України цей проект є безплатним, оскільки фінансується за рахунок Європейської комісії. "Ми не маємо інформації про обсяги фінансування проекту з боку Європейської комісії. Проект реалізується вже другий рік (починаючи з 2016 р.) і в цілому розрахований на три роки", — зауважили в компанії.</p>
<p>Ось що цікаво: <em>Спільний дослідницький центр Генерального директорату Європейської комісії (Directorate General–Joint Research Center, DG–JRC) — орган Європейської комісії, відповідальний за методологічний супровід підготовки до виникнення кризових ситуацій у газовій сфері в усіх державах —</em> <em>членах ЄС.</em></p>
<p>Отакий робочий, хоча й важливий момент, якщо врахувати, що Україна не є членом ЄС. Насправді ситуація з вітчизняною газотранспортною системою включно з підземними сховищами газу (ПСГ), ринком газу України, зокрема в європейському контексті, виглядає не так, як хотілося б нам і, вочевидь, "Нафтогазу". І загалом, і на тлі Стокгольмського арбітражу. Катастрофи в цьому немає. Російський "Газпром" може не напружувати своїх "найманців" — начебто експертів, технологів і піарників. Але нам є над чим поміркувати і є час виправити помилки. Свої і не зовсім свої.</p>
<p>Дослідження "Оцінки ризиків…" відбувалося відповідно до методології та стандартів Європейського Союзу, які також закріплені у Законі України "Про ринок природного газу". <em>Вже другий рік Європейська комісія проводить таке тестування української (і не тільки) ГТС, щоб переконатися і знати, наскільки ризикує ЄС в опалювальному сезоні 2017–2018 рр. залишитися без російського газу, що йде транзитом через Україну.</em> Тому аналізують різні <strong><em>сценарії</em></strong> кризових ситуацій, ймовірності і наслідки їх настання, а також оновлення гідравлічної моделі, яка дає можливість проводити моделювання ситуацій у газотранспортній системі з урахуванням реальних умов її роботи.</p>
<p>У рамках співпраці між Україною та Європейською комісією щодо посилення безпеки постачання газу представники Спільного дослідницького центру Генерального директорату Європейської комісії разом із представниками НАК "Нафтогаз України", ПАТ "Укртрансгаз" та Міністерства енергетики та вугільної промисловості дослідили сценарії можливих кризових ситуацій з постачанням природного газу в Україну.</p>
<p>Як з'ясувало DT.UA, по суті європейські експерти розглянули дев'ять сценаріїв (поділивши їх на дві групи), умовно кажучи, настання нетипових ситуацій у ГТС, які пов'язані не стільки з ГТС, скільки з тимчасовими перервами поставок в українську газотранспортну систему перш за все російського транзитного газу. При цьому, як зазначили євроексперти, чотири альтернативні сценарії (так звана перша група) "оцінювались також з метою відобразити деякі елементи триваючого перегляду європейського визначення "стандарту інфраструктури" за пропозицією ЄК із внесення змін до Реєстру".</p>
<p>Зауважу, що європейці розглядають ГТС як цілісний комплекс, включаючи підземні сховища газу, відповідно до останньої (травень 2017 р.) директиви і угоди Європейського парламенту і ЄК, <em>"яка спрямована на досягнення більш реалістичного уявлення про здатність існуючої інфраструктури впоратися з надзвичайною ситуацією". </em></p>
<p>"У всіх випадках (ідеться про першу групу сценаріїв, коли враховується поставка транзитного газу в ГТС з території Росії) українська ГТС задовольняє… більш як на 100%. У другій групі сценаріїв… <em>тільки у найбільш екстремальних умовах (наприклад, пік попиту, відсутність імпорту і транзиту з Росії, скорочення до постійного імпорту з країн — членів ЄС і поставки з Молдови) значення за модифікованою формулою для української ГТС є нижчим за 100%".</em></p>
<p>Іншими словами<em>, експерти умовно відіграли ще раз сценарій "газової війни" січня 2009 р. При цьому переконалися, що критичне значення для української ГТС має Більче-Волицько-Угерське підземне сховище газу</em>. Тож, створюючи нового оператора ГТС, Україні варто добре подумати, чи варто позбавляти його газосховищ, якщо навіть європейці відзначають їхню важливу роль для стабільної роботи газотранспортної системи.</p>
<p>Щодо превентивних заходів, пояснили в "Нафтогазі", то вони є складовою рекомендацій представників JRC. "<em>Рекомендації (як і, власне, результати оцінки ризиків) є інформацією з обмеженим доступом"</em>. Міненерговугільпром як компетентний орган опрацює рекомендації і включить необхідні превентивні заходи до Правил про безпеку постачання природного газу. У "Нафтогазі" акцентують увагу на тому, що такі правила підлягають оновленню щороку.</p>
<p>До слова, експерти ЄК відзначили у своїх висновках, що серед базових показників роботи ГТС (і не лише української, вочевидь) "тільки рівень газового потоку не може повністю контролюватися оператором газотранспортної системи". Зрештою, в цьому і Україна, і Європа мали нагоду переконатися щоразу, як "Газпром" хапався за вентиль. Так що позначка "обмежений доступ" на документі передусім стосується саме "Газпрому". Хоч би як він намагався задобрити Європу, вона все одно опрацьовує різні варіанти газозабезпечення.</p>
<p><strong>Про стабільність транзиту і технічний стан ГТС</strong></p>
<p>Нікого в Україні, на жаль, не дивують розриті дороги і водопровідні труби мов решето. Вода на вагу золота…</p>
<p>Газовики кажуть, що якби стан газової інфраструктури, навіть просто лінійних розподільних газопроводів, був таким самим, то всі давно вже забули б про надійне газопостачання. І в Україні, і в Європі. Зрозуміло, це образне порівняння, гротеск. До стану газомереж, тим більше магістральних (перш за все транзитних) газопроводів з великим тиском застосовуються суворі технічні і технологічні вимоги. Проте таке просте порівняння дає наочне уявлення про технічний стан трубопроводів у разі, якщо пустити все на самоплив. З водопроводами це вже дійшло до краю, але це внутрішні проблеми українських водоканалів. Зобов'язання транспортувати газ, навіть якщо у росіян десь сталася чергова аварія, з "Нафтогазу" і "Укртрансгазу" ніхто не зніме.</p>
<p>До слова, у росіян, які при нагоді і без нарікають на технічний стан української ГТС, проблем значно більше. Адже магістральні газопроводи на своїй території вони використовують майже під максимальним тиском. Особливо зараз, коли прагнуть довести свою надійність як постачальника в ЄС. Тому аварій на газогонах "Газпрому" — з урахуванням масштабу російської ГТС і навантаження на неї — значно більше (і вони частіші), ніж будь-де, зокрема в Україні. Але то інформація з "обмеженим доступом" — лише для "газпромівців".</p>
<p>Сьогодні навряд чи напевно можна сказати, що очікує українську ГТС із закінченням десятирічного контракту на транспортування російського газу після 2019 р. і виконання рішення Стокгольмського арбітражу. Варіанти розглядаються різні як в Україні, так у ЄС і РФ. Проте поки що українська ГТС не підводить. Більш того, кажуть в "Укртрансгазі", <em>на початок</em>липня 2017 р. транзит російського газу територією України зріс на 22,8%, до рекордного рівня за останні шість років — до 52,3 млрд кубометрів, якщо порівнювати з аналогічним періодом 2016-го.</p>
<p>Імпорт природного газу з європейських країн збільшився в 2,4 разу і становить 8,1 млрд кубометрів. Так відповідально запевняють у Центральному диспетчерському департаменті "Укртрансгазу".</p>
<p>Зауважте, що при цьому "Нафтогаз України" не імпортує газ з Російської Федерації вже 620 діб. Це, до слова, про висновки євроекспертів, що може, а чого не може контролювати оператор ГТС, про що йшлося вище.</p>
<p>Видобуток газу в Україні за сім місяців поточного року збільшився на 2,7% і перетнув позначку 12 млрд кубометрів.</p>
<p>З початку сезону закачування зберігається стабільний темп наповнення газосховищ блакитним паливом, який у 2,4 разу перевищує минулорічний. На початок липня в українських ПСГ зберігалося майже 13,2 млрд кубометрів газу, на 18 липня — понад 14 млрд.</p>
<p>Відбір газу з початку року становить 4,1 млрд кубометрів, що на 26,7% менше, ніж торік.</p>
<p>Споживання газу Україною за січень—червень поточного року зафіксовано на рівні аналогічного періоду минулого року — 17 млрд кубометрів (<em>див. рис. 1</em>).</p>
<p>
  <div id='gallery_overlay'></div>
  <div id='picture_183138' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Aug2017/183138.jpg]' href='javascript:void(0)' title='' class='image' rev='183138' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Aug2017/183138.jpg' alt='122'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_183138 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_183138 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        $('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        $('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614X'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p>Однак є й не найприємніший аспект у роботі ГТС. Знову ж, повторюся, не йдеться про катастрофу. Але є технічні речі, які обов'язково треба робити вчасно, от як мінімум двічі на день чистити зуби. Це, зокрема, стосується фінансування поточних ремонтів (щоб траплялося мінімум аварійно-невідкладних) і забезпечення ГТС необхідними матеріально-технічними ресурсами. Не мені визначати, чого, скільки і коли потребує ГТС, фахівці це чітко знають. Але далеко не всі їхні заявки профінансовані. Хоча, враховуючи те, що під виглядом МТР і тендерів на їхню закупівлю іноді чинилися й, м'яко кажучи, дії, якими займається і внутрішній аудит "Нафтогазу", і вже прокуратура, то питання це досить дражливе.</p>
<p>Фахівці "Укртрансгазу" і "Нафтогазу" неодноразово переконували DT.UA у тому, що якщо НАК "Нафтогаз України", яка фактично управляє "Укртрансгазом", погоджується з необхідністю і доцільністю фінансування певної програми чи проекту, жодних перепон, включаючи фінансових, не існує<em>. </em>Тим більше, що "Укртрансгаз" сам заробляє на підтримання ГТС у нормальному технічному і технологічному стані. І це підтверджують топ-менеджери "Нафтогазу". Йдеться не про те, щоб пофарбувати газокомпресорні станції та інші об'єкти ГТС України у кольори національного прапору. Хоча, крім того, що це може бути, такі кольори використовуються у газовій галузі світу споконвіку. Але відтінки різні…</p>
<p>Публічно в "Укртрансгазі" запевняють: за результатами фінансово-господарської діяльності, ПАТ "Укртрансгаз" у першому півріччі 2017 р. виконало обсяг робіт по капітальних інвестиціях на суму 1,191 млрд грн, що в 2,2 разу більше, ніж за аналогічний період 2016 р.(<em>див. рис. 2</em>).</p>
<p>
  <div id='gallery_overlay'></div>
  <div id='picture_183139' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Aug2017/183139.jpg]' href='javascript:void(0)' title='' class='image' rev='183139' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Aug2017/183139.jpg' alt='122'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_183139 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_183139 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        $('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        $('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614X'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p>У цифрах є розбіжність, бо процес безперервний, а дані про фінансування зафіксовано на певну дату. Загалом "Укртрансгаз" у січні—черні 2017-го профінансував модернізацію та технічну підтримку об'єктів газотранспортної системи України на суму 2,321 млрд грн (капітальні інвестиції — 1,191 млрд грн, ремонт і технічне обслуговування — 507 млн, забезпечення ремонтів матеріально-технічним ресурсами — 623 млн), що на 64% більше, ніж за аналогічний період минулого року, а також в 3,5 разу перевищує відповідні показники за перші півроку 2015-го та 2014-го.</p>
<p>Коли йдеться про інвестиційний план "Укртрансгазу" на десять років, який повинна затвердити НКРЕКП, а до цього "Нафтогаз", як того вимагає Закон України "Про ринок природного газу", варто зважати й на те, що постанови постановами, а життя вносить свої корективи. І проекти створення нового оператора газотранспортної системи та її конфігурації з урахуванням тенденцій ринку газу не лише України, а й ЄС і США — не виняток.</p>
<p>Цифри цифрами, але згадайте про труби мов решето…</p>
<p><strong>Оператор ГТС України </strong><strong>— яким він може бути і чим оперуватиме?</strong></p>
<p>За оптимістичним сценарієм, новому оператору ГТС знадобиться (та й то на конкурсній основі) не більш як 2–3 тис. працівників (англомовних і обізнаних із сучасними комп'ютерними програмами — спеціалізованих). За задумом реформаторів ГТС, це відповідає потребам, і з таким підходом не має сенсу сперечатися. І це не трагедія, якщо все буде автоматизоване, а "зайві руки" зайняті.</p>
<p>Ось приклад, на жаль, сумний і типовий. На одному з газових об'єктів оптимізували витрати в такий спосіб: з більш як 400 працівників залишили ледь 80 (напевне, хтось там і був не при справі, але ж не 320 працівників). При цьому всю роботу на об'єкті вони мають виконувати належним чином. Для "нефункціональної" праці НАК дозволяє найняти сервісну компанію. Зрозуміло, це коштує сьогодні чимало.</p>
<p>Результат: співробітників звільнили, фонд заробітної плати "оптимізували". Для "Нафтогазу" наче плюс, для тепер уже безробітних… здогадуєтеся.</p>
<p>Така "оптимізація" фінансових і людських ресурсів виправдана, якби інвестор, іноземний чи український, цей об'єкт купив (узяв у концесію чи довгострокову оренду у держави). Але об'єкт належить державі, як і "Нафтогаз". І тепер держава змушена платити допомоги безробітним екс-працівникам "Нафтогазу", який є найбільшим платником до держбюджету. Що отримала держава від такої "оптимізації"?..</p>
<p>Як переконували поінформовані джерела <span style="text-decoration: underline;">DT.UA</span> в уряді, <em>нового оператора української ГТС можуть реально створити вже до 1 липня 2018 р</em>. Якщо не завадять процедури щодо прийняття сторонами Стокгольмського арбітражу — "Нафтогазом України" і "Газпромом" — остаточного рішення. Дається воно складно, але то тема окремої розмови.</p>
<p>Що думають працівники нинішнього оператора газотранспортної системи "Укртрансгазу" про перетворення у ГТС? Якщо не рахувати керівників, то більшість співробітників компанії збентежені і розгублені. Врахуйте, що в усіх підрозділах "Укртрансгазу" по всій країні працює більш як 20 тис. людей. Логічно було б, щоб менеджмент "Нафтогазу", який фактично керує ГТС і "Укртрансгазом", публічно пояснив співробітникам, що на них чекає. Звичайно, є постанови Кабміну і навіть рішення Верховної Ради, та навряд чи хтось прискіпливо читав ці документи, екстраполюючи їх на себе і свої родини.</p>
<p>І спробуйте заперечити відкритість "Нафтогазу", якщо НАК неодноразово нагадує (чи попереджає): 1 липня 2016 р. Кабінет міністрів України прийняв постанову "Про відокремлення діяльності з транспортування та зберігання (закачування, відбору) природного газу" №496. Документ затверджує план реструктуризації НАК "Нафтогаз України" з метою відокремлення діяльності з транспортування та зберігання газу.</p>
<p>Тим часом у червні поточного року PricewaterhouseCoopers Polska Sp. z o.o. з пропозицією в 341,2 тис. дол. перемогла в тендері на визначення радника в процесі відокремлення діяльності з транспортування природного газу ("анбандлінгу"). Конкурентом була The Boston Consulting Group Sp. z o.o.</p>
<p>9 червня між НАК "Нафтогаз України" та PwC Polska Sp. z o.o. було підписано відповідний договір.</p>
<p>У "Нафтогазі" зазначили, що до участі у торгах тендерні пропозиції подали ще два учасники — GmbH Roland Berger та ZIFF-IVIN ASSOCIATES LTD, але їх пропозиції не було допущено до оцінки через невідповідність умовам тендерної документації. Очікувана вартість закупівлі послуги становила майже 938,8 тис. дол., строк надання послуг — до 31 грудня 2017 р.</p>
<p>Отже, "<em>Нафтогаз" сплатить обраному раднику — PwC Polska Sp. z o.o. —</em> <em> мінімум 341,2 тис. дол. до закінчення нинішнього року за те, щоб польська компанія порадила "Нафтогазу", яким чином… виконати постанову Кабміну? (Напрошується аналогія з "Укрзалізницею". Там також рік керував поляк.)</em></p>
<p>Звичайно, варіанти є. Чи будуть непередбачені, але виправдані витрати, час покаже, якщо "Нафтогаз" не розкаже. Адже НАК позиціонує себе як відкриту компанію і пропагує політику відкритості. Можете навіть оперативно запитати "про наболіле" або на щось поскаржитись у "Нафтогаз". І отримаєте відповідь… в установлений законом термін. Якою вона буде, побачите.</p>
<p>Уже найнятий "Нафтогазом" радник має розробити і забезпечити своєчасне виконання детального плану проекту "анбандлінгу", надати практичні рекомендації та сприяти прийняттю обґрунтованих рішень у процесі відокремлення. НАК зауважує, що PwC Polska Sp. z o.o. має досвід виконання аналогічних проектів у країнах Європи.</p>
<p>Напевно, збіг, адже претендентів на посаду президента "Укртрансгазу" було чимало, але через місяць після того, як радником з відокремлення транспорту газу від НАК було обрано польську компанію, наглядова рада НАК "Нафтогаз України" одностайно погодила обрання Павла Юзефа Станчака на посаду президента ПАТ "Укртрансгаз". "Нафтогаз" як власник 100% акцій "Укртрансгазу" затвердить це рішення відповідно до вимог статутів обох компаній.</p>
<p><em>Довідково</em></p>
<p>Павел Юзеф Станчак понад 25 років працює в галузі транспортування, розподілу та зберігання газу. У 2003–2004 рр. у PGNiG відповідав за відокремлення функції оператора газотранспортної системи та утворення незалежного оператора ГТС Польщі Gaz-System S.A. Він продовжував працювати на посаді технічного директора — члена правління Gaz-System до 2008 р., відповідав за розробку та виконання інвестиційних планів, поточну технічну підтримку газотранспортної системи, координацію процесів отримання дозволів і ліцензій з відповідними державними регуляторами та органами. Остання з названих посад пана Станчака — технічний директор — член правління PGNiG Technologie S.A., він відповідав за проектування та будівництво нових газопроводів. </p>
<p>Цікаво, що претенденти на посаду президента "Укртрансгазу", як і радники "Нафтогазу" (збіг — усі поляки), мали представити власне бачення майбутнього української газотранспортної системи.</p>
<p>За даними джерел <span style="text-decoration: underline;">DT.UA</span> в уряді, радник "Нафтогазу", PwC Polska Sp. z o.o., у середині липня вже представив проект "Відокремлення діяльності з транспортування природного газу в Україні". Для обговорення. І застеріг, що ця версія "не повинна використовуватися з метою прийняття рішень, PwC не несе відповідальності за будь-які наслідки…". Відверто. Для НАКу застереження: попереджений, отже озброєний. Хоча такі поради можуть дати і вітчизняні фахівці. І не за такі гроші. Але хто ж дослухається до безплатних порад…</p>
<p>Наразі PwC "пооб'єктно аналізує активи" ГТС:</p>
<p>— які активи є профільними для транспортування газу;</p>
<p>— які активи належатимуть майбутньому оператору ГТС і забезпечать його функції.</p>
<p>PwC поки що вважає, що підземні сховища газу — це "непрофільний актив" оператора ГТС.</p>
<p>Зазначу, що в Єврокомісії дотримуються іншої думки, і експерти про це прямо зазначили, про що докладно сказано вище. Напевно, не всі підземні сховища газу є, за визначенням PwC, "профільним активом майбутнього оператора ГТС України", але взагалі виключити їх з переліку об'єктів ГТС — чи не зарано? Враховуючи, що саме ПСГ дають можливість країнам і компаніям убезпечити своїх споживачів у разі коливання цін, різкого похолодання, не кажучи вже про припинення постачальником газу поставок.</p>
<p>Вочевидь, "Нафтогазу" є над чим добряче подумати. Як і його польському раднику.</p>
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Алла Єрьоменко'>#Алла Єрьоменко</a>
          </li>
        
        </ul>


      </div>

      

      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"central_article"}'>
         <span class='mistake '><b>Помітили помилку?</b><br>Будь ласка, позначте її мишкою і натисніть Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Анна Здоренко' />
         <input type='hidden' id='article_title' name='article_title' value='Про &quot;відкритість&quot; і &quot;обмежений доступ&quot; до газотранспортної системи України' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_dtua2.central_article.init();

</script><div class="banner8">
  <div style="width:580px; height:400px;">
    <script type="text/javascript">
    function adriverPoster(L){
        if(typeof(ar_cn)=="undefined")ar_cn=1;
        var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
            X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
            Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
        function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
        function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
        function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
        function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
        A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
        D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
        ar_cn++;
    }
    adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
    </script>
  </div>
</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Додати коментар</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Коментар'></textarea>
      </span>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Відправити коментар' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Немає облікового запису? Зареєструйтеся!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логін</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забули пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=52465c33f7d738f0d6c734c19ef74f10' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Перевірка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зареєструватися' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='увійти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='нагадати пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Або увійдіть через соцмережі</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Сховати</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_dtua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Усього коментарів: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='1a7a1ebe4a0fd06fef91a881f66ffa0f' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html#1a7a1ebe4a0fd06fef91a881f66ffa0f' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#1a7a1ebe4a0fd06fef91a881f66ffa0f a.show_comments').click(function(){
      box_dtua2.set_post_params_by_url($(this).attr('href'),'#1a7a1ebe4a0fd06fef91a881f66ffa0f form');
      box_dtua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#1a7a1ebe4a0fd06fef91a881f66ffa0f form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_dtua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_dtua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_dtua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';

      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Завантаження...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class='article-informer'>
  <div id="traffim-widget-53"></div>
  <script language="javascript" type="text/javascript">
  (function() {
  var traffim = document.createElement('script');
  traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
  traffim.src = 'https://ua.traffim.com/load/53.js';
  var nrvrscr = document.getElementsByTagName('script')[0];
  nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
  })();
</script>
</div><div class="banner10" style="margin-bottom:20px">
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- newZN footer 580x400 -->
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/alla__eremenko'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Jun2017/178113.jpg' alt='Алла Єрьоменко'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/alla__eremenko'>
              <span class='name'>
                Алла Єрьоменко
              </span>
              <span class='post'>
                Редактор відділу економічної безпеки DT.UA
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/energy_market/chomu-yevrosusidi-ne-duzhe-rozrahovuyut-na-ukrayinsku-gts-247119_.html'>
              <span class='title'>
                Чому євросусіди не дуже розраховують на українську ГТС
              </span>
              <span class='summary'>
                Чи обійдеться європейська газотранспортна система без української?
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/columnists/stokgolmskiy-abordazh-244455_.html'>
              <span class='title'>
                Стокгольмський абордаж
              </span>
              <span class='summary'>
                Стокгольмський арбітраж прийняв принципові та обов'язкові до виконання рішення в спорі між "Нафтогазом...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/internal/stokgolmskiy-abordazh-244433_.html'>
              <span class='title'>
                Стокгольмський абордаж
              </span>
              <span class='summary'>
                Стокгольмський арбітраж прийняв принципові та обов'язкові до виконання рішення в спорі між "Нафтогазом...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/alla__eremenko'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас у соцмережах</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/ZerkaloNedeliBot' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Останні новини</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/poroshenko-prisvoyiv-voyenni-zvannya-chotirem-spivrobitnikam-sbu-252209_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Порошенко присвоїв воєнні звання чотирьом співробітникам СБУ</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>13:50</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/u-sbu-prokomentuvali-video-pro-zatrimannya-pivnichnokoreyskih-shpiguniv-v-ukrayini-252208_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>У СБУ прокоментували відео про затримання північнокорейських шпигунів в Україні</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>13:39</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/yaponiya-planuye-vvesti-dodatkovi-sankciyi-proti-pivnichnoyi-koreyi-252207_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Японія планує ввести додаткові санкції проти Північної Кореї</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>13:21</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/u-krasnodarskomu-krayi-avtobus-z-robitnikami-vpav-u-more-zaginuli-17-osib-252205_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>У Краснодарському краї автобус з робітниками впав у море, загинули 17 осіб</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>13:02</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/SPORT/oleksandriya-bate-naykraschi-foto-matchu-252204_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>&quot;Олександрія&quot; - БАТЕ: найкращі фото матчу</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>12:42</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Усі новини</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner2">
  <div id="MIXADV_2408" class="MIXADVERT_NET"></div>
  <script type="text/javascript" src="https://m.mixadvert.com/show/?id=2408" async ></script>

  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div><div class="banner5">
  <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
  <script type="text/javascript" src="https://m.mixadvert.com/show/?id=2407"></script>
</div><div class='left_news_list right other'>
  <span class='caption center'>Новини інших ресурсів</span>
  <!-- Composite Start -->
  <div id="M274233ScriptRootC619166">
    <div id="M274233PreloadC619166">
        Загрузка...
    </div>
    <script>
      (function(){
        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M274233ScriptRootC619166")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
        catch(e){var iw=d;var c=d[gi]("M274233ScriptRootC619166");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619166;c[ac](dv);
        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/n/zn.ua.619166.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
  </div>
  <!-- Composite End -->
</div>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1118'>
        <span class='name'>ДЗЕРКАЛО ТИЖНЯ. УКРАЇНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1118'><span>Випуск №30-31, 19 серпня-1 вересня</span></a>
      <a class='button' href='/gazeta/archive/'>Архів номерів</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1118'>Зміст номеру</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/ne-zrikayutsya-v-lyubovi-251692_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182614.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/ne-zrikayutsya-v-lyubovi-251692_.html'>
            <span class='news_title'>
              
              Не зрікаються в любові
            </span>
            <span class='news_summary'>Найтемніше перед світанком. А я знаю, що він почнеться ще в цьому десятилітті.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>19.08 13:12</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuliya__mostovaya'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Apr2014/88384.jpg' alt='Юлія Мостова' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuliya__mostovaya'>Юлія Мостова</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/geopolitichna-reversiya-novi-80-ti-251690_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182615.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/geopolitichna-reversiya-novi-80-ti-251690_.html'>
            <span class='news_title'>
              
              Геополітична реверсія: "нові 80-ті"
            </span>
            <span class='news_summary'>З наслідками завжди доводиться жити країні, якій радили: порадники будуть далеко, і у разі невдачі лише зніяковіло розведуть руками.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 19:23</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/vladimir-gorbulin'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2015/107481.jpg' alt='Володимир Горбулін' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/vladimir-gorbulin'>Володимир Горбулін</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/docentroviy-zmist-politiki-dohodiv-251689_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182512.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/docentroviy-zmist-politiki-dohodiv-251689_.html'>
            <span class='news_title'>
              
              Доцентровий зміст  політики доходів
            </span>
            <span class='news_summary'>Україна повинна сформувати загальне бачення політики доходів, визначити основні складові, здійснитикомплексні розрахунки, окреслити орієнтири і надалі моніторити весь процес.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 19:20</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/ella-libanova'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2015/129855.jpg' alt='Елла Лібанова' />
            </a>
            
            <a class='int_auth_img' href='/author/oleksandr-cimbal'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Олександр Цимбал' />
            </a>
            
            <span class='auth_name'><b>Автори</b><br />
            
              <a class='int_auth_name' href='/author/ella-libanova'>Елла Лібанова,</a><br />
            
              <a class='int_auth_name' href='/author/oleksandr-cimbal'>Олександр Цимбал</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/narizhniy-kamin-spotikannya-251687_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182612.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/narizhniy-kamin-spotikannya-251687_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Наріжний камінь спотикання
            </span>
            <span class='news_summary'>Службу Державного архітектурно-будівельного контролю слід ліквідувати. Скасувати треба й Держгеокадастр.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>21.08 13:04</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/vladimir-nudelman'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2016/139560.jpg' alt='Володимир Нудельман' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/vladimir-nudelman'>Володимир Нудельман</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/delta-bank-boni-i-klayd-po-ukrayinski-251676_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182601.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/delta-bank-boni-i-klayd-po-ukrayinski-251676_.html'>
            <span class='news_title'>
              
              "Дельта Банк": "Боні і Клайд" по-українськи
            </span>
            <span class='news_summary'>Банкрутство "Дельта Банку" стало найбільшим на банківському ринку за всю історію незалежної України.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 18:09</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuriy__skolotyanyy'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2011/50497.jpg' alt='Юрій Сколотяний' />
            </a>
            
            <a class='int_auth_img' href='/author/roman-ivchenko'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Роман Івченко' />
            </a>
            
            <span class='auth_name'><b>Автори</b><br />
            
              <a class='int_auth_name' href='/author/yuriy__skolotyanyy'>Юрій Сколотяний,</a><br />
            
              <a class='int_auth_name' href='/author/roman-ivchenko'>Роман Івченко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/krayina-yadernoyi-svizhosti-251686_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Dec2015/133914.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/krayina-yadernoyi-svizhosti-251686_.html'>
            <span class='news_title'>
              
              Країна ядерної свіжості
            </span>
            <span class='news_summary'>До чого веде конфронтація між США й КНДР </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 19:13</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/vladimir__kravchenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2011/50482.jpg' alt='Володимир Кравченко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/vladimir__kravchenko'>Володимир Кравченко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/economics_of_regions/yak-podilitisya-tim-chogo-nemaye-251671_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182598.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/economics_of_regions/yak-podilitisya-tim-chogo-nemaye-251671_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Як поділитися тим, чого немає?
            </span>
            <span class='news_summary'>Наявний дефіцит фахових керівників, які мали б розуміння того, як саме можна розвивати туризм в українських регіонах. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>23.08 13:04</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/igor-vynnychenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2017/169929.jpg' alt='Ігор Винниченко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/igor-vynnychenko'>Ігор Винниченко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/finances/pributkovi-strasti-251677_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182604.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/finances/pributkovi-strasti-251677_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Прибуткові страсті
            </span>
            <span class='news_summary'>Чи потрібен Україні податок на виведений капітал?</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.08 11:49</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuliya-samaeva'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/May2016/148200.jpg' alt='Юлiя Самаєва' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuliya-samaeva'>Юлiя Самаєва</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/finances/reforma-dfs-prioritet-suti-nad-formoyu-chi-navpaki-251678_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182605.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/finances/reforma-dfs-prioritet-suti-nad-formoyu-chi-navpaki-251678_.html'>
            <span class='news_title'>
              
              Реформа ДФС: пріоритет  суті над формою чи навпаки?
            </span>
            <span class='news_summary'>Черговий камінь спотикання вітчизняних реформ — реформа Державної фіскальної служби України. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 18:17</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/konstantin-shvabiy'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Костянтин Швабій' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/konstantin-shvabiy'>Костянтин Швабій</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/LAW/1001-nich-halifatu-251682_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182606.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/LAW/1001-nich-halifatu-251682_.html'>
            <span class='news_title'>
              
              1001 ніч "халіфату"
            </span>
            <span class='news_summary'>Чим приваблює прихильників "Ісламська держава"? </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 19:06</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/vitaliy-fedyanin'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Віталій Федянін' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/vitaliy-fedyanin'>Віталій Федянін</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/vid-soromu-do-gonoru-251685_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182517.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/vid-soromu-do-gonoru-251685_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Від сорому до гонору
            </span>
            <span class='news_summary'>Еволюція і метаморфози зовнішньої та внутрішньої політики Польщі.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>20.08 19:16</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuriy-opoka'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Юрій Опока' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuriy-opoka'>Юрій Опока</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам також буде цікаво</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/international/vid-soromu-do-gonoru-251685_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2017/182517.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/international/vid-soromu-do-gonoru-251685_.html'>
            <span class='news_zn'></span> 
            Від сорому до гонору
          </a>
          <a class='news_summary'  href='/international/vid-soromu-do-gonoru-251685_.html'><p>Еволюція і метаморфози зовнішньої та внутрішньої політики Польщі.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/yuriy-opoka'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/yuriy-opoka'>Юрій Опока</a>
          
            <a class='button' href='/international/vid-soromu-do-gonoru-251685_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>20.08 19:16</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/docentroviy-zmist-politiki-dohodiv-251689_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2017/182512.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/docentroviy-zmist-politiki-dohodiv-251689_.html'>
            
            Доцентровий зміст  політики доходів
          </a>
          <a class='news_summary'  href='/internal/docentroviy-zmist-politiki-dohodiv-251689_.html'><p>Україна повинна сформувати загальне бачення політики доходів, визначити основні складові, здійснитикомплексні розрахунки, окреслити орієнтири і надалі моніторити весь процес.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/ella-libanova'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Oct2015/129855.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/ella-libanova'>Елла Лібанова</a>
          
            <a  class='auth_img' href='/author/oleksandr-cimbal'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/oleksandr-cimbal'>Олександр Цимбал</a>
          
            <a class='button' href='/internal/docentroviy-zmist-politiki-dohodiv-251689_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18.08 19:20</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/LAW/1001-nich-halifatu-251682_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2017/182606.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/LAW/1001-nich-halifatu-251682_.html'>
            
            1001 ніч &quot;халіфату&quot;
          </a>
          <a class='news_summary'  href='/LAW/1001-nich-halifatu-251682_.html'><p>Чим приваблює прихильників "Ісламська держава"? </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/vitaliy-fedyanin'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/vitaliy-fedyanin'>Віталій Федянін</a>
          
            <a class='button' href='/LAW/1001-nich-halifatu-251682_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18.08 19:06</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/macrolevel/regulyuvannya-bez-sensu-251669_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2017/182597.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/macrolevel/regulyuvannya-bez-sensu-251669_.html'>
            
            Регулювання  без сенсу
          </a>
          <a class='news_summary'  href='/macrolevel/regulyuvannya-bez-sensu-251669_.html'><p>Новий закон "Про валюту" без податкової амністії лише подовжить валютні "паралельні реальності"</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/elena_scherbakova'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/elena_scherbakova'>Олена Щербакова</a>
          
            <a class='button' href='/macrolevel/regulyuvannya-bez-sensu-251669_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18.08 17:59</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/international/venesuela-chas-madurianskogo-pravlinnya-dobigaye-kincya-251684_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2017/182611.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/international/venesuela-chas-madurianskogo-pravlinnya-dobigaye-kincya-251684_.html'>
            
            Венесуела: час мадуріанського правління добігає кінця
          </a>
          <a class='news_summary'  href='/international/venesuela-chas-madurianskogo-pravlinnya-dobigaye-kincya-251684_.html'><p>Критична ситуація у Венесуелі загрожує перерости в повномасштабну рецесію, яка, своєю чергою, здатна трансформуватися в гуманітарну катастрофу.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/viktor-kaspruk'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Oct2014/100121.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/viktor-kaspruk'>Віктор Каспрук</a>
          
            <a class='button' href='/international/venesuela-chas-madurianskogo-pravlinnya-dobigaye-kincya-251684_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18.08 19:08</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Використання матеріалів «ZN.UA» дозволяється за умови посилання на «ZN.UA».</p>
        <p>Для інтернет-видань обов’язкове пряме, відкрите для пошукових систем гіперпосилання у першому абзаці на конкретний матерал.</p>
        <p>Усі матеріали, розташовані на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають наступному відтворенню та/або розповсюдженню у будь-якій формі без письмового дозволу агентства «Інтерфакс-Україна».</p>
        <p>Матеріали у блоці "Новини компаній" публікуються на правах реклами.</p>
      <a href="/?version=mobile" class="">Мобільна версія</a>
      <a href="https://old.zn.ua" class="">Стара версія</a>
      <span class='terms'>
        © 1994–2017 «Дзеркало тижня. Україна». Усе права застережено.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Політика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Економіка</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Україна</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Світ</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технології</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Видання</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1118'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архів номерів</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакція</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//dt.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Підтримати ZN</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакти</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Київ, вул. Московска, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Електронна пошта редакції: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Електронна пошта служби новин: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
  <!-- Google Analitycs [START] -->
  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-9']);
    _gaq.push(['_setDomainName', 'dt.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analitycs [END] -->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->
  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//dt.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>