<!DOCTYPE html>
<html itemid='https://dt.ua/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link rel="canonical" href="https://dt.ua/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html"/>
<link rel="alternate" href="https://dt.ua/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html" hreflang="uk" />
<link rel="alternate" href="https://dt.ua/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html" hreflang="x-default" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script>
      (function(h,e,a,t,m,p) {
      m=e.createElement(a);m.async=!0;m.src=t;
      p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
      })(window,document,'script','https://u.heatmap.it/log.js');
      </script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="" />
<meta property="article:published" itemprop="datePublished" content="2018-04-13" />
<meta property="og:title" content="Про структурну перебудову економіки України" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dt.ua/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Dec2017/191639.jpg" />
<meta property="og:site_name" content="DT.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dtua" />
<meta name="twitter:title" content="Про структурну перебудову економіки України" />
<meta name="twitter:description" content="" />
<meta name="twitter:creator" content="@dtua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Dec2017/191639.jpg" />
<meta name="twitter:domain" content="dt.ua" />
<link rel="alternate" href="https://zn.ua/energy_market/o-strukturnoy-perestroyke-ekonomiki-ukrainy-281126_.html" hreflang="ru" />
<title>Про структурну перебудову економіки України - Енергоринок - dt.ua</title>
<meta name='keywords' content='Енергоринок,Юрій Архангельський' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_dtua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60428';
var R_ID = '60004';
var A_ID = '275084';
try{$(document).ready(function(){box_dtua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/uk_UA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/POLITICS'>Політика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/chisti-na-ruku-ukroboronprom-zayaviv-pro-nepravdivist-materialu-novogo-vremeni-275116_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/144331.jpg' alt=''>
                <span class='sub_title'>&quot;Чисті на руку&quot;: &quot;Укроборонпром&quot; заявив про неправдивість матеріалу &quot;Нового времени&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/savchenko-virishila-prizupiniti-goloduvannya-275091_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/200313.jpg' alt=''>
                <span class='sub_title'>Савченко вирішила призупинити голодування<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/nazk-perevirit-deklaraciyi-korchak-za-2015-2016-roki-275089_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2018/194329.jpg' alt='Корчак підтримує рішення НАЗК про перевірку її декларацій'>
                <span class='sub_title'>НАЗК перевірить декларації Корчак за 2015-2016 роки<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/dopit-savchenko-na-poligrafi-perervali-cherez-yiyi-stan-275081_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2016/148929.jpg' alt=''>
                <span class='sub_title'>Допит Савченко на поліграфі перервали через її стан<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/litva-zaklikaye-mizhnarodnih-partneriv-zbilshiti-dopomogu-ukrayini-275060_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201737.jpg' alt='У Литві добре обізнані щодо цифр військового нарощування Росії на українському кордоні'>
                <span class='sub_title'>Литва закликає міжнародних партнерів збільшити допомогу Україні<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Усі новини розділу Політика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/ECONOMICS'>Економіка</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/uryad-mozhe-sche-raz-zbilshiti-pensiyi-v-comu-roci-275076_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2015/123427.jpg' alt=''>
                <span class='sub_title'>Уряд може ще раз збільшити пенсії в цьому році<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/ukrayini-povinna-viplatiti-za-derzhborgom-v-2018-roci-mayzhe-4-mlrd-275053_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2015/111008.jpg' alt=''>
                <span class='sub_title'>Україна повинна виплатити за держборгом в 2018 році майже $ 4 млрд<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/prem-yer-ministr-daniyi-nazvav-umovu-budivnictva-pivnichnogo-potoku-2-cherez-teritoriyu-krayini-275024_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201709.jpg' alt='Данський прем&#039;єр обговорив із Меркель &quot;Північний потік-2&quot; і транзит газу через Україну'>
                <span class='sub_title'>Прем&#039;єр-міністр Данії назвав умову будівництва &quot;Північного потоку-2&quot; через територію країни<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/nbu-pidtverdiv-sviy-poperedniy-prognoz-zrostannya-vvp-na-2018-2020-roki-274980_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2016/155534.jpg' alt=''>
                <span class='sub_title'>НБУ підтвердив свій попередній прогноз зростання ВВП на 2018-2020 роки<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/nbu-ochikuye-nadhodzhennya-transhu-mvf-vlitku-274974_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2017/167373.jpg' alt=''>
                <span class='sub_title'>Нацбанк очікує надходження траншу МВФ влітку<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Усі новини розділу Економіка</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/UKRAINE'>Україна</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/boyoviki-zoseredili-v-lugansku-veliku-kilkist-viyskovoyi-tehniki-foto-275075_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201745.jpg' alt=''>
                <span class='sub_title'>Бойовики зосередили в Луганську велику кількість військової техніки: фото<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/rosiya-voseni-planuye-stvoriti-peredumovi-dlya-vvedennya-viysk-v-ukrayinu-sbu-275070_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2014/94150.jpg' alt='Війська РФ спробують ввести під приводом захисту російськомовного населення, заявили в СБУ'>
                <span class='sub_title'>Росія восени планує створити передумови для введення військ в Україну - СБУ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/ukrayina-vstanovit-bezvizoviy-rezhim-z-peru-275043_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201728.jpg' alt='Українці зможуть відвідувати Перу без віз'>
                <span class='sub_title'>Україна встановить безвізовий режим з Перу<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/gpu-protyagom-tizhnya-vimagatime-ekstradiciyi-organizatora-titushok-z-franciyi-275040_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201702.jpg' alt='Французькі правоохоронці можуть утримувати Саркісяна до 19 травня'>
                <span class='sub_title'>ГПУ протягом тижня вимагатиме екстрадиції організатора &quot;тітушок&quot; з Франції<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/u-stolici-kiyivmiskbud-obstrilyali-z-protitankovogo-granatometa-275027_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201710.jpeg' alt='Снаряд поцілив у відділ продажів компанії'>
                <span class='sub_title'>У столиці &quot;Київміськбуд&quot; обстріляли з протитанкового гранатомета<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Усі новини розділу Україна</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/WORLD'>Світ</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/rf-stezhila-za-skripalyami-z-2013-roku-i-testuvala-novachok-na-dvernih-ruchkah-britanska-rozvidka-275118_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199842.jpeg' alt='Росія відстежувала електронну пошту Скрипалів'>
                <span class='sub_title'>РФ стежила за Скрипалями з 2013 року і тестувала &quot;Новачок&quot; на дверних ручках &ndash; британська розвідка<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/naybilshi-aviakompaniyi-pripinili-poloti-nad-siriyeyu-nyt-275032_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186742.jpg' alt='Свої маршрути змінили Air France, Lufthansa, easyJet і інші компанії'>
                <span class='sub_title'>Найбільші авіакомпанії припинили польоти над Сирією - NYT<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/schonaymenshe-sim-amerikanskih-litakiv-proveli-rozvidku-poblizu-rosiyskih-baz-u-siriyi-275026_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2017/175005.jpg' alt='Позмінно розвідку проводили одразу 6 патрульних протичовнових літаків ВМС США P-8A Poseidon'>
                <span class='sub_title'>Щонайменше сім американських літаків провели розвідку поблизу російських баз у Сирії<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/britaniya-napravila-do-siriyi-rozviduvalniy-litak-i-zakrila-povitryaniy-prostir-nad-aviabazoyu-na-kipri-275023_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201708.jpg' alt='Британський літак управління нанесенням ударів вилетів у бік Сирії'>
                <span class='sub_title'>Британія направила до Сирії розвідувальний літак і закрила повітряний простір над авіабазою на Кіпрі<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/pompeo-pidtverdiv-likvidaciyu-rosiyskih-naymanciv-u-siriyi-275012_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197210.jpg' alt='Директор ЦРУ розповів про знищення &quot;пари сотень&quot; &quot;вагнерівців&quot; у Сирії'>
                <span class='sub_title'>Помпео підтвердив ліквідацію російських найманців у Сирії<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Усі новини розділу Світ</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/TECHNOLOGIES'>Технології</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/arheologi-viyavili-reshtki-serednovichnogo-kiborga-275114_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201779.jpg' alt='Чоловік використовував протез з ножем замість руки'>
                <span class='sub_title'>Археологи виявили рештки середньовічного &quot;кіборга&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/vcheni-nazvali-dozu-alkogolyu-scho-vplivaye-na-trivalist-zhittya-275101_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2013/68532.jpg' alt='Вчені простежили зв&#039;язок між вживанням алкоголю і зменшенням тривалості життя'>
                <span class='sub_title'>Вчені назвали дозу алкоголю, що впливає на тривалість життя<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/pid-chas-pershih-viprobuvan-bezpilotnogo-kamaza-vantazhivka-zruynuvala-ceh-275083_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201747.jpg' alt='Безпілотний КамАз зруйнував цех, в якому був зібраний'>
                <span class='sub_title'>Під час перших випробувань безпілотного КамАЗа вантажівка зруйнувала цех<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/nasa-pokazalo-infrachervoniy-prolit-nad-pivnichnim-polyusom-yupitera-275061_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201738.jpg' alt='NASA показало інфрачервону анімацію північного полюса Юпітера'>
                <span class='sub_title'>NASA показало інфрачервоний проліт над північним полюсом Юпітера<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/u-rosiyi-virishili-zablokuvati-telegram-275045_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2016/145359.jpg' alt='Російський суд дав дозвіл на блокування Telegram'>
                <span class='sub_title'>У Росії вирішили заблокувати Telegram<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Усі новини розділу Технології</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/jamiroquai-the-chemical-brothers-i-the-rasmus-13-festivaliv-lita-v-ukrayini-275072_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201742.jpg' alt='Цього літа в Україні відбудеться 13 музичних фестивалів'>
                <span class='sub_title'>Jamiroquai, The Chemical Brothers і The Rasmus: 13 музичних фестивалів літа в Україні<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/gurt-leningrad-predstaviv-pershiy-za-chotiri-roki-albom-275051_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201730.jpg' alt='Новий альбом &quot;Ленинграда&quot; отримав назву &quot;Всякое&quot;'>
                <span class='sub_title'>Гурт &quot;Ленинград&quot; представив перший за чотири роки альбом<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/kinoprem-yeri-tizhnya-titan-i-rempeydzh-274984_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201678.jpg' alt='Фільм &quot;Титан&quot; розповідає про спробу створення нового виду людей'>
                <span class='sub_title'>Кінопрем&#039;єри тижня: &quot;Титан&quot; і &quot;Ремпейдж&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/netflix-vidmovivsya-pokazuvati-svoyi-filmi-na-kannskomu-kinofestivali-274965_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2015/115847.jpg' alt='Netflix відмовився показувати свої фільми на Каннському кінофестивалі'>
                <span class='sub_title'>Netflix відмовився показувати свої фільми на Каннському кінофестивалі<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/kevina-speysi-znovu-zvinuvatili-v-seksualnih-domagannyah-274956_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/189545.jpg' alt='Кевіна Спейсі звинуватили у сексуальних домаганнях до повнолітнього чоловікові'>
                <span class='sub_title'>Кевіна Спейсі знову звинуватили в сексуальних домаганнях<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Усі новини розділу Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/lider-dinamo-cigankov-pidpisav-noviy-kontrakt-275071_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201547.jpeg' alt='Циганков вже став головною зіркою &quot;Динамо&quot;'>
                <span class='sub_title'>Лідер &quot;Динамо&quot; Циганков підписав новий контракт<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/vidbulosya-zherebkuvannya-1-2-finalu-ligi-chempioniv-275068_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201741.jpg' alt='Чинний чемпіон турніру &quot;Реал&quot; зіграє з &quot;Баварією&quot;'>
                <span class='sub_title'>Відбулося жеребкування 1/2 фіналу Ліги чемпіонів<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/viznachilisya-pivfinalni-pari-ligi-yevropi-275065_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201740.jpg' alt='&quot;Арсенал&quot; та &quot;Атлетіко&quot; зіграють вже у півфіналі'>
                <span class='sub_title'>Визначилися півфінальні пари Ліги Європи<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/zalcburg-sporting-cska-i-marsel-viyshli-u-pivfinal-ligi-yevropi-275018_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201706.jpg' alt='&quot;Арсенал&quot; вирвав нічию у ЦСКА в кінці матчу'>
                <span class='sub_title'>&quot;Зальцбург&quot;, &quot;Атлетіко&quot;, &quot;Арсенал&quot; і &quot;Марсель&quot; вийшли у півфінал Ліги Європи<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/biy-usik-gassiyev-pereneseniy-na-lito-275015_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201704.jpg' alt='Усик і Гассієв поки не отримали точну дату бою'>
                <span class='sub_title'>Бій Усик - Гассієв перенесено на літо<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Усі новини розділу Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//dt.ua/'>Ще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото та відео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекти
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Інтерв&#039;ю
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архів номерів
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новони компаній
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1147'>
      <span class='top_line'>Випуск №13</span>
      <span class='bottom_line'>7 квітня-13 квітня</span>
    </a>
    <a class='top_like' href='/fond'>
      Підтримати ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <a class='lang_item' href='//zn.ua/energy_market/o-strukturnoy-perestroyke-ekonomiki-ukrainy-281126_.html'>RU</a>
      <span class='lang_item'>/</span>
      <span class='lang_item'>UA</span>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Шукати у</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">за датою</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox"  />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='з' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='по' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox"  checked="checked" />
                      <label for="news">у новинах</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox"  />
                      <label for="author">за автором</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox"  />
                      <label for="article">у статтях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox"  />
                      <label for="photo_video">у фото й відео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox"  />
                      <label for="interview">в інтерв’ю</label>
                    </div>
                  </div>
                </div>
              </div>
              <input type="submit" class='top_search_btn_' value="Шукати">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->

<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Про структурну перебудову економіки України
        
        
      </h1>

      <span class='date'>
        13 квітня, 16:24
      </span>
      <a class='print' href='/article/print/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html' title='Версія для друку' onclick='window.open("/article/print/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Роздрукувати
      </a>
    </div>
  

  <div class='article_left'>
      <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/yuriy-arhangelskiy'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Jan2014/82208.jpg' alt='Юрій Архангельський'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/yuriy-arhangelskiy'>
              <span class='name'>
                <span class='author'>Юрій Архангельський</span>
              </span>
              <span class='post'>
                
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/macrolevel/chi-mozhe-deficit-derzhbyudzhetu-buti-nulovim-_.html'>
              <span class='title'>
                Чи може дефіцит держбюджету бути нульовим?
              </span>
              <span class='summary'>
                Усі держбюджети незалежної України (за винятком 2002 р.) були дефіцитними. Дефіцит коливався в межах...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/macrolevel/tinova-ekonomika-v-ukrayini-_.html'>
              <span class='title'>
                Тіньова економіка в Україні
              </span>
              <span class='summary'>
                Тіньова економіка в Україні значна — близько 40% від офіційного ВВП. Хоча ступінь точності цієї цифри...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/finances/za-skasuvannya-nulovogo-pdv-_.html'>
              <span class='title'>
                За скасування &quot;нульового&quot; ПДВ
              </span>
              <span class='summary'>
                Серед безлічі суперечливих позицій навколо податку на додану вартістьособливе місце посідає практика...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/yuriy-arhangelskiy'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поділитись з друзями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Коментувати
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <!-- 2407 -->
    <div id="MIXADV_4321" class="MIXADVERT_NET"></div>
    <script> 
    var node4321 = document.getElementById("MIXADV_4321");
    if( node4321 )
    {
         var script = document.createElement("script");
         script.charset = "utf-8";
         script.src = "https://m.mixadvert.com/show/?id=4321&r="+Math.random();
         node4321.parentNode.appendChild(script); 
         script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsInRkOXRnYWVyc3Auc2l0ZSIsImdvc2o5aWNobGYudGVjaCIsIjlka2NwcHl4aHMuc2l0ZSIsIjIxeTVlNHZ5bmIudGVjaCIsIjdlcHdhcnZkMmEuc2l0ZSIsIm15dnp1YzhjdW0uc2l0ZSIsInBzYTllOWNvNHQuc3BhY2UiLCI2eHBkemIzbHZ2LnNpdGUiLCJZdU81bG1rY1ZDLnNpdGUiLCJscDB6bDYzbnczMi5zaXRlIiwicHE2YmR3NGIyeXcuc3BhY2UiLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIxZzJxMnhmeGpjYS5zaXRlIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGE5eGtud3F6Znouc3BhY2UiLCJpcXJzcjE2MW8zeS5zaXRlIiwib3J6Y3Flejh4M24uc3BhY2UiLCJhazcyZXZpaWM5bS5zaXRlIiwiYmtiYjMxNmZqeDMuc3BhY2UiLCJpYTdpZWtxcm41cC5zaXRlIiwiMmY2MWp1cHhkcHYuc3BhY2UiLCJ4OXp4cTJ1d2ptcy5zaXRlIiwiMWRyMTd2azN4bm0uc3BhY2UiLCI1NmF6MjhpaWowdy5zaXRlIiwicjYxMTJrZmV6eTAuc3BhY2UiIF07aWYoIG1hcy5sZW5ndGggPD0gZGF0ZV9udW1iZXIgKSB2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDIgKV07IGVsc2UgdmFyIGhvc3QgPSBtYXNbZGF0ZV9udW1iZXJdO3ZhciByID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMDAwMCAtIDEwMDAwICsgMSkpICsgMTAwMDA7dmFyIGlkID0gNDMyMSArIHI7dmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityKyIvIitpZCsiLyI7IG5vZGU0MzIxLnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTs=") );
        }
    }
    </script>

    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Про структурну перебудову економіки України' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          
        </p>
      </div>
      <p></p>

    <div class="bottom_block">
      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Dec2017/191639.jpg' alt='' title='сельхозтехника' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            
            <span class='source 1'>&#169 Василь Артюшенко, DT.UA</span>
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
          <p class="p1">З моменту розробки першої Програми структурної перебудови економіки України (СПЕ) минуло понад 20 років. Її необхідність, на думку авторів, була пов'язана з тим, що "питома вага виробництва предметів споживання в загальному обсязі продукції промисловості у 1992 р. становила тільки 33%, тоді як у країнах з розвиненою економікою цей показник досягає 50–60%", що веде до "сировинної й напівфабрикатної спрямованості ринку".</p>
<p class="p1"><strong>Стан структурної перебудови економіки країни</strong></p>
<p class="p1">
  <div id='gallery_overlay'></div>
  <div id='picture_201769' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Apr2018/201769.jpg]' href='javascript:void(0)' title='' class='image' rev='201769' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Apr2018/201769.jpg' alt='321'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_201769 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_201769 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        //$('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        //$('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614xX'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p class="p1">Подивімося конкретно, наскільки цілей цієї програми досягнуто (<em>див.</em> <em>табл. </em><em>1</em>), а якщо ні, то чому і які заходи слід вжити для подолання цього. Якщо це можливо. З даних таблиці 1 видно, що цілі програми СПЕ щодо збільшення питомої ваги машинобудування й легкої промисловості не досягнуті. Навіть відбувся відкіт від рівня 1990 р. Особливо нас спіткали невдачі в машинобудуванні (<em>табл. 2</em>).</p>
<p class="p1">
  <div id='gallery_overlay'></div>
  <div id='picture_201770' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Apr2018/201770.jpg]' href='javascript:void(0)' title='' class='image' rev='201770' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Apr2018/201770.jpg' alt='321'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_201770 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_201770 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        //$('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        //$('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614xX'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p class="p1">Зауважимо, що дані про виробництво легкових авто у 2016 р. не публікуються Держстатом України (як вони пишуть) з метою забезпечення виконання вимог Закону України "Про державну статистику", зокрема про конфіденційність статистичної інформації. Секрет фірми шито білими нитками…</p>
<p class="p1">Однак у харчовій промисловості відбувся рух уперед — її питома вага в промисловості збільшилася до 21%. Прогресу також досягнуто в сільському господарстві — валовий збір зерна зріс у 2017 р. до 62 млн т проти 51 млн 1990-го. Щоправда, у тваринництві справи гірші (<em>табл. 3</em>).</p>
<p class="p1">
  <div id='gallery_overlay'></div>
  <div id='picture_201771' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Apr2018/201771.jpg]' href='javascript:void(0)' title='' class='image' rev='201771' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Apr2018/201771.jpg' alt='321'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_201771 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_201771 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        //$('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        //$('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614xX'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p class="p1">На зміну структури економіки вплинув ряд факторів. Основними серед них були: падіння рентабельності, відсутність зростання інвестицій, зниження деяких податків, ослаблення державного керування економікою тощо.</p>
<p class="p1"><strong>Рентабельність</strong></p>
<p class="p1">Динаміка рентабельності свідчить про те, що наші надії на її зростання не виправдалися (<em>табл. 4</em>). У міру збільшення частки приватної власності рентабельність економіки падає. Щоправда, цьому є пояснення — війна. Хоча держпідприємства 2015 р. закінчили з прибутком у 3 млрд грн, а в приватних було 340 млрд грн збитків. А в 2016 р. прибуток держкомпаній становив 7 млрд грн, а приватних — 62 млрд, тобто вони вирівнялися, якщо врахувати невелику частку держвласності на сьогодні.</p>
<p class="p1">
  <div id='gallery_overlay'></div>
  <div id='picture_201772' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Apr2018/201772.jpg]' href='javascript:void(0)' title='' class='image' rev='201772' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Apr2018/201772.jpg' alt='321'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_201772 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_201772 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        //$('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        //$('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614xX'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p class="p1">Зауважимо, що ми майже рекордсмени за часткою приватної власності в економіці країни. Зараз частка держвласності в загальному обсязі власності України становить лише 16%, тоді як у США — 32, Швеції — 62%.</p>
<p class="p1"><strong>Інвестиції</strong></p>
<p class="p1">Інвестиції в абсолютному вираженні зросли (<em>табл. 5</em>), але їх частка у ВВП коливалася та зрештою по Україні дійшла майже до мінімуму — 15%. Протягом 2015–2016 рр. в Україні було відкрито 56 нових заводів, серед них і сонячні електростанції. Але переважно це не заводи, а цехи, наприклад з переробки сміття.</p>
<p class="p1">
  <div id='gallery_overlay'></div>
  <div id='picture_201773' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Apr2018/201773.jpg]' href='javascript:void(0)' title='' class='image' rev='201773' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Apr2018/201773.jpg' alt='321'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_201773 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_201773 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        //$('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        //$('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614xX'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p class="p1">Частка іноземних інвестицій у загальному їх обсязі незначна. Тож надії на те, що в нашу економіку поллється іноземний капітал, не справдилися.</p>
<p class="p1"><strong>Вільні економічні зони</strong></p>
<p class="p1">Певні надії покладали на створення ВЕЗ зі зниженими ставками податків. Починаючи з 1990 р. в Україні було створено півтора десятка ВЕЗ. Найуспішнішими з них стали "Порто-франко" в Одесі, "Славутич", "Яворів", "Закарпаття", "Донецьк", "Азов" у Маріуполі, "Полісся" у Волинській області, однак в останнє десятиліття там скорочується кількість підприємств через відсутність стратегії розвитку. За словами А.Яценюка, вільні економічні зони вже існували в Україні, але вони не забезпечили належного позитивного ефекту для економіки, а стали центрами корупційних дій.</p>
<p class="p1"><strong>Тіньова економіка</strong></p>
<p class="p1">Тіньова економіка у нас значна й не демонструє особливих тенденцій до зниження (<em>табл. 6</em>). Зауважимо, що ступінь вірогідності вимірювання частки тіньової економіки досить низький. Наприклад, Мінекономрозвитку говорить про 40%, а Держстат дає вдвічі менше — 17–20%.</p>
<p class="p1">
  <div id='gallery_overlay'></div>
  <div id='picture_201774' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Apr2018/201774.jpg]' href='javascript:void(0)' title='' class='image' rev='201774' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Apr2018/201774.jpg' alt='321'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_201774 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_201774 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        //$('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        //$('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614xX'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p class="p1">Вважаю, що значним обсягам тіньової економіки сприяє комерційна таємниця приватної власності. А загалом нині склалося трохи дивне становище: комерційної таємниці немає на рівні держави та областей України — Держстат надає всіляку інформацію. Немає її й на рівні фізичної особи, що подає електронну декларацію. А от у середній ланці дізнатися, наприклад, фінансовий результат щодо окремої шахти — проблема.</p>
<p class="p1">У світі тіньова економіка коливається в досить значних межах <em>(табл. 7</em>). Її існуванню сприяють і офшори.</p>
<p class="p1">
  <div id='gallery_overlay'></div>
  <div id='picture_201775' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Apr2018/201775.jpg]' href='javascript:void(0)' title='' class='image' rev='201775' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Apr2018/201775.jpg' alt='321'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_201775 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_201775 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        //$('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        //$('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614xX'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p class="p1"><strong>Безробіття</strong></p>
<p class="p1">Структурній перебудові економіки певною мірою перешкоджає безробіття (<em>табл. 8</em>). Якщо поглянути на рівень безробіття по країнах світу, то Україна перебуває за цим показником десь посередині. На початку 2017 р. у Білорусі вона становила 0,9%, у Греції — 24, у Росії — 5,6, а у нас — близько 10%. Разом із тим було б непогано згадати часи СРСР, коли безробіття дорівнювало нулю. Чи можна цього досягти? Важко сказати. Згідно з Конституцією України ми нібито маємо це зробити, адже "кожен має право на працю". Хоча не зовсім зрозуміло: а що таке право на працю і як ним скористатися?</p>
<p class="p1">
  <div id='gallery_overlay'></div>
  <div id='picture_201776' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Apr2018/201776.jpg]' href='javascript:void(0)' title='' class='image' rev='201776' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Apr2018/201776.jpg' alt='321'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_201776 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_201776 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        //$('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        //$('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614xX'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p class="p1"><strong>Податок. Бюджет</strong></p>
<p class="p1">Через приватизацію бюджет недоотримує значні суми. Це пов'язано з тим, що в Україні податок на прибуток приватних підприємств становить 15–20%, а на прибуток державних підприємств — 75%. Зі зменшенням частки держпідприємств це помітно позначається на наповненні бюджету (<em>табл. 9</em>).</p>
<p class="p1">
  <div id='gallery_overlay'></div>
  <div id='picture_201777' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Apr2018/201777.jpg]' href='javascript:void(0)' title='' class='image' rev='201777' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Apr2018/201777.jpg' alt='321'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_201777 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_201777 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        //$('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        //$('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614xX'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p class="p1">Також негативно позначається практично відсутність прогресивного податку на доходи фізичних осіб (15–20% від суми доходу), у той час як у розвинених країнах максимальна ставка податку може перевищувати 50% (США, Франція, Швеція).</p>
<p class="p1">А взагалі ми, напевно, призабули, що зарплата — це зароблена плата. Часто наші керівники одержують величезні доходи через дивіденди незалежно від результатів праці тих, ким вони керують. Чому б міністрові АПК не одержувати зарплату (премії) за прибуток АПК, міністрові енергетики й вугільної промисловості — за прибуток керованих ним галузей? А нардепи — мати свій дохід від прибутку всієї економіки України, а не дивіденди від окремих підприємств. Окремі підприємства, може, і спрацювали добре, але якщо вся економіка на спаді, то за що в цьому разі стимулювати депутатів?</p>
<p class="p1">Свого часу президент Порошенко проголосив боротьбу з олігархами. Впровадження прогресивної шкали (за прикладом Заходу) і буде кроком у цьому напрямку й дасть можливість поповнити бюджет країни.</p>
<p class="p1"><strong>Державна власність і управління</strong></p>
<p class="p1">Роль держави різна у випадку приватної й державної власності. Нині роль держави в Україні послабилася.</p>
<p class="p1">Основна відмінність — можливість у випадку держвласності координувати роботу підприємств, тобто погоджувати попит і пропозицію на попередній стадії, при плануванні. Про це, зокрема, говорить Нобелівський лауреат П.Самуельсон: "Збагачена державним плануванням і макроекономічним контролем економіка зможе краще функціонувати, ніж капіталізм минулої епохи або комунізм".</p>
<p class="p1">Д.Стігліц зазначає: "Існують проблеми взаємодії між приватними фірмами, які часто ведуть до надмірних інвестицій в одну галузь і недостатніх — в інші. Держава за такого підходу перебуває в найкращій ситуації для планування розвитку галузі. Такі відносини були особливо важливі для слаборозвинених країн і для галузей, що потребують серйозних капітальних вкладень". І додає: "Чому державні підприємства мають поводитися інакше, ніж приватні?". Інакше кажучи, форма власності особливо не впливає на стиль управління й, отже, на ефективність виробництва. Тільки в одному випадку дивіденди дістаються невеликим групам людей, а в іншому — усьому суспільству.</p>
<p class="p1">Тому ефективним виглядає посилення ролі держави в координації роботи підприємств. Варто було б відновити координацію планів підприємств, АТ, ФПГ (корпорацій) через центральні міністерства й відомства (МПП, МВП, МПЕ, МАП та ін.) на чолі з Мінекономіки, яке слід знову перетворити на оновлений Держплан, як пропонував економіст О.Ємельянов.</p>
<p class="p1"><strong>***</strong></p>
<p class="p1">Минулі після розробки Програми структурної перебудови економіки України 20 років не дали належного результату в промисловості: частка машинобудування не лише не збільшилася, а й упала з 16 до 6%. Щоправда, деяких успіхів досягнуто в сільському господарстві, зокрема, вдалося збільшити збір валу зерна з 50 млн до 60 млн т.</p>
<p class="p1">Приватизація, на яку покладали надії щодо зростання ефективності економіки, не виправдала їх, хоча обсяг приватної власності в Україні сягнув 84% від усієї власності. А це значно вище рівня розвинених країн. Очікуваного зростання рентабельності й інвестицій не відбулося, а саме вони й мали забезпечити структурну перебудову економіки.</p>
<p class="p1">З погляду бюджету державні й приватні підприємства перебувають у нерівних умовах. Перші в Україні платять податок 75% від прибутку, а другі — 15%. Що, крім усього іншого, призводить до зростання олігархів, а це суперечить політиці деолігархізації, проголошеної президентом.</p>
<p class="p1">Тіньова економіка зі збільшенням частки приватної власності не зменшилася, а досягла максимуму порівняно з 2007 р. Щоправда, методи її вирахування викликають великі сумніви: Мінекономрозвитку оцінює тіньовий сектор у 40%, а Держстат — у 20%. Зростанню тіньової економіки сприяє також комерційна таємниця в середній ланці управління (акціонерних компаніях): домогтися від них інформації — проблема.</p>
<p class="p1">Координація МЕРТ як приватних, так і держкомпаній змушує бажати кращого. В основному в управлінні економікою країни панує екстраполяція за тенденцією та інтуїтивне визначення керуючих параметрів: ставок податків, розмірів мит тощо. Невипадково колишній очільник МЕРТ А.Абромавічус пропонував узагалі скасувати це міністерство.</p>
<p class="p1">Враховуючи вищесказане, слід ще раз розібратися в складному питанні структурної перебудови економіки України як працівникам НДІ, так і співробітникам відповідних міністерств і відомств, а не проголошувати необґрунтовані гасла, які ми й так часто чуємо.</p>
<p class="p1">P.S. Хотілося б подякувати Держстату України за сприяння в одержанні необхідної для статті інформації.</p>
          
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <script type="text/javascript">
            var positionBanner = 2500; //интервал размещения баннеров
            var heightBody =  $(".article_center .article_body .text").height(); //высота статьи
            var offset = $(".article_center .article_body .text").offset();   //отступ от начала статьи до баннера
            var array = {};
            var m = 1;
            var banner = false;

            if(heightBody>positionBanner){
              var countBanner = Math.round(heightBody/positionBanner); //кол-во банеров в статье
              for (var i=0; i<countBanner; i++){
                array[i] = positionBanner*(i+1);
              }
              $(".article_center .article_body .text p").each(function(n){
                if(Math.round($(this).offset().top)>=positionBanner*m) {
                  banner = false;
                  m++;
                }
                if(Math.round($(this).offset().top)>=positionBanner && Math.round($(this).offset().top)<positionBanner*m && !banner) {
                  $(this).addClass("banner_txt 1");
                  $(this).append("<div id='poster"+m+"' style='width:650px; margin:20px auto 0;'><ins class='adsbygoogle' style='display:block; text-align:center;' data-ad-format='fluid' data-ad-layout='in-article' data-ad-client='ca-pub-5515961538037914' data-ad-slot='5625831357'></ins></div>");
                  banner = true;
                  (adsbygoogle = window.adsbygoogle || []).push({});
                }
              });
            }
          </script>
          
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Юрій Архангельський'>#Юрій Архангельський</a>
          </li>
        
        </ul>


      </div>

      
      <div class='telegram'>
        Залишайтеся в курсі останніх подій! Підписуйтесь на наш канал в <a href="https://t.me/znua_live">Telegram</a>
      </div>
      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"central_article"}'>
         <span class='mistake '><b>Помітили помилку?</b><br>Будь ласка, позначте її мишкою і натисніть Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Силин Андрей' />
         <input type='hidden' id='article_title' name='article_title' value='Про структурну перебудову економіки України' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_dtua2.central_article.init();

</script><div class="banner8">
<!-- start google adsense 580x400 for zn.ua -->
<div id="adpartner-htmlunit-2246">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=2246&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end google adsense 580x400 for zn.ua -->

</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Додати коментар</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Коментар'></textarea>
      </span>
      <div class='label msg'>Залишилось символів: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтеся, щоб мати можливість коментувати матеріали</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Відправити коментар' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Немає облікового запису? Зареєструйтеся!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логін</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забули пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=30d59ef724063581ba14002350bb902f' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Перевірка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зареєструватися' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='увійти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='нагадати пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Або увійдіть через соцмережі</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Сховати</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_dtua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Усього коментарів: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='07303c09d29795d4ffebb1b50f8cd738' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/energy_market/pro-strukturnu-perebudovu-ekonomiki-ukrayini-275084_.html#07303c09d29795d4ffebb1b50f8cd738' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#07303c09d29795d4ffebb1b50f8cd738 a.show_comments').click(function(){
      box_dtua2.set_post_params_by_url($(this).attr('href'),'#07303c09d29795d4ffebb1b50f8cd738 form');
      box_dtua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#07303c09d29795d4ffebb1b50f8cd738 form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_dtua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_dtua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_dtua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';

      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Завантаження...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- newZN footer 580x400 -->
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/yuriy-arhangelskiy'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Jan2014/82208.jpg' alt='Юрій Архангельський'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/yuriy-arhangelskiy'>
              <span class='name'>
                <span class='author'>Юрій Архангельський</span>
              </span>
              <span class='post'>
                
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/macrolevel/chi-mozhe-deficit-derzhbyudzhetu-buti-nulovim-_.html'>
              <span class='title'>
                Чи може дефіцит держбюджету бути нульовим?
              </span>
              <span class='summary'>
                Усі держбюджети незалежної України (за винятком 2002 р.) були дефіцитними. Дефіцит коливався в межах...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/macrolevel/tinova-ekonomika-v-ukrayini-_.html'>
              <span class='title'>
                Тіньова економіка в Україні
              </span>
              <span class='summary'>
                Тіньова економіка в Україні значна — близько 40% від офіційного ВВП. Хоча ступінь точності цієї цифри...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/finances/za-skasuvannya-nulovogo-pdv-_.html'>
              <span class='title'>
                За скасування &quot;нульового&quot; ПДВ
              </span>
              <span class='summary'>
                Серед безлічі суперечливих позицій навколо податку на додану вартістьособливе місце посідає практика...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/yuriy-arhangelskiy'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас у соцмережах</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/znua_livet' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Останні новини</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/rf-stezhila-za-skripalyami-z-2013-roku-i-testuvala-novachok-na-dvernih-ruchkah-britanska-rozvidka-275118_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>РФ стежила за Скрипалями з 2013 року і тестувала &quot;Новачок&quot; на дверних ручках &ndash; британська розвідка</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>18:26</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/POLITICS/chisti-na-ruku-ukroboronprom-zayaviv-pro-nepravdivist-materialu-novogo-vremeni-275116_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>&quot;Чисті на руку&quot;: &quot;Укроборонпром&quot; заявив про неправдивість матеріалу &quot;Нового времени&quot;</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>17:53</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/TECHNOLOGIES/arheologi-viyavili-reshtki-serednovichnogo-kiborga-275114_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Археологи виявили рештки середньовічного &quot;кіборга&quot;</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>17:48</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/ECONOMICS/goldman-sachs-sprognozuvav-kurs-grivni-do-kincya-roku-275115_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Goldman Sachs спрогнозував курс гривні до кінця року</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>17:46</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/prokuratura-skeruvala-do-sudu-obvinuvalniy-akt-proti-mera-okupovanoyi-gorlivki-275107_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Прокуратура скерувала до суду обвинувальний акт проти &quot;мера&quot; окупованої Горлівки</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>17:26</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Усі новини</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner2">
  <!-- 2408 -->
  <div id="MIXADV_4322" class="MIXADVERT_NET"></div>
  <script> 
  var node4322 = document.getElementById("MIXADV_4322");
  if( node4322 )
  {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=4322&r="+Math.random();
        node4322.parentNode.appendChild(script); 
        script.onerror = function(){
          window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsInRkOXRnYWVyc3Auc2l0ZSIsImdvc2o5aWNobGYudGVjaCIsIjlka2NwcHl4aHMuc2l0ZSIsIjIxeTVlNHZ5bmIudGVjaCIsIjdlcHdhcnZkMmEuc2l0ZSIsIm15dnp1YzhjdW0uc2l0ZSIsInBzYTllOWNvNHQuc3BhY2UiLCI2eHBkemIzbHZ2LnNpdGUiLCJZdU81bG1rY1ZDLnNpdGUiLCJscDB6bDYzbnczMi5zaXRlIiwicHE2YmR3NGIyeXcuc3BhY2UiLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIxZzJxMnhmeGpjYS5zaXRlIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGE5eGtud3F6Znouc3BhY2UiLCJpcXJzcjE2MW8zeS5zaXRlIiwib3J6Y3Flejh4M24uc3BhY2UiLCJhazcyZXZpaWM5bS5zaXRlIiwiYmtiYjMxNmZqeDMuc3BhY2UiLCJpYTdpZWtxcm41cC5zaXRlIiwiMmY2MWp1cHhkcHYuc3BhY2UiLCJ4OXp4cTJ1d2ptcy5zaXRlIiwiMWRyMTd2azN4bm0uc3BhY2UiLCI1NmF6MjhpaWowdy5zaXRlIiwicjYxMTJrZmV6eTAuc3BhY2UiIF07aWYoIG1hcy5sZW5ndGggPD0gZGF0ZV9udW1iZXIgKSB2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDIgKV07IGVsc2UgdmFyIGhvc3QgPSBtYXNbZGF0ZV9udW1iZXJdO3ZhciByID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMDAwMCAtIDEwMDAwICsgMSkpICsgMTAwMDA7dmFyIGlkID0gNDMyMiArIHI7dmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityKyIvIitpZCsiLyI7IG5vZGU0MzIyLnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTs=") );
      }
  }
  </script>

  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div><div class="banner5">
    <!-- 2407 -->
    <div id="MIXADV_4321" class="MIXADVERT_NET"></div>
    <script> 
    var node4321 = document.getElementById("MIXADV_4321");
    if( node4321 )
    {
         var script = document.createElement("script");
         script.charset = "utf-8";
         script.src = "https://m.mixadvert.com/show/?id=4321&r="+Math.random();
         node4321.parentNode.appendChild(script); 
         script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsInRkOXRnYWVyc3Auc2l0ZSIsImdvc2o5aWNobGYudGVjaCIsIjlka2NwcHl4aHMuc2l0ZSIsIjIxeTVlNHZ5bmIudGVjaCIsIjdlcHdhcnZkMmEuc2l0ZSIsIm15dnp1YzhjdW0uc2l0ZSIsInBzYTllOWNvNHQuc3BhY2UiLCI2eHBkemIzbHZ2LnNpdGUiLCJZdU81bG1rY1ZDLnNpdGUiLCJscDB6bDYzbnczMi5zaXRlIiwicHE2YmR3NGIyeXcuc3BhY2UiLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIxZzJxMnhmeGpjYS5zaXRlIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGE5eGtud3F6Znouc3BhY2UiLCJpcXJzcjE2MW8zeS5zaXRlIiwib3J6Y3Flejh4M24uc3BhY2UiLCJhazcyZXZpaWM5bS5zaXRlIiwiYmtiYjMxNmZqeDMuc3BhY2UiLCJpYTdpZWtxcm41cC5zaXRlIiwiMmY2MWp1cHhkcHYuc3BhY2UiLCJ4OXp4cTJ1d2ptcy5zaXRlIiwiMWRyMTd2azN4bm0uc3BhY2UiLCI1NmF6MjhpaWowdy5zaXRlIiwicjYxMTJrZmV6eTAuc3BhY2UiIF07aWYoIG1hcy5sZW5ndGggPD0gZGF0ZV9udW1iZXIgKSB2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDIgKV07IGVsc2UgdmFyIGhvc3QgPSBtYXNbZGF0ZV9udW1iZXJdO3ZhciByID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMDAwMCAtIDEwMDAwICsgMSkpICsgMTAwMDA7dmFyIGlkID0gNDMyMSArIHI7dmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityKyIvIitpZCsiLyI7IG5vZGU0MzIxLnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTs=") );
        }
    }
    </script>

</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новини інших ресурсів</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1147'>
        <span class='name'>ДЗЕРКАЛО ТИЖНЯ. УКРАЇНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1147'><span>Випуск №13, 7 квітня-13 квітня</span></a>
      <a class='button' href='/gazeta/archive/'>Архів номерів</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1147'>Зміст номеру</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/zakon-nacionalnoyi-nebezpeki-274510_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2018/201437.jpeg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/zakon-nacionalnoyi-nebezpeki-274510_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Закон національної небезпеки
            </span>
            <span class='news_summary'>Порожнечею переповнений розділ, присвячений демократичному цивільному контролю. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>10.04 14:03</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oksana-syroid'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2016/151888.jpg' alt='Оксана Сироїд' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oksana-syroid'>Оксана Сироїд</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/pidvodniy-choven-u-dobu-seksi-tvitteriv-274506_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/200288.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/pidvodniy-choven-u-dobu-seksi-tvitteriv-274506_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Підводний човен у добу сексі-твіттерів
            </span>
            <span class='news_summary'>Українські та євроатлантичні дипустанови різняться істотно.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>09.04 13:11</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/byvshiy-diplomat'>
              <img class='auth_img' src='/static/img/backgrounds/bg_authors_anonimus.png' alt='Колишній Дипломат' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/byvshiy-diplomat'>Колишній Дипломат</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/energy_market/manevri-hitrogo-tancyurista-274464_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2018/201389.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/energy_market/manevri-hitrogo-tancyurista-274464_.html'>
            <span class='news_title'>
              
              Маневри хитрого танцюриста
            </span>
            <span class='news_summary'>Квоти й мита — це нове проникнення в кишені українців.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.04 16:50</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/sergiy__kuyun'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2011/50490.jpg' alt='Сергій Куюн' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/sergiy__kuyun'>Сергій Куюн</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/ART/dorogi-moyi-aktori-274477_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2018/201375.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/ART/dorogi-moyi-aktori-274477_.html'>
            <span class='news_title'>
              
              Дорогі мої актори
            </span>
            <span class='news_summary'>Усі й так знають, що український актор — безцінний.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.04 17:43</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oleg__vergelis2'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Apr2016/145858.jpg' alt='Олег Вергеліс' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oleg__vergelis2'>Олег Вергеліс</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/SOCIUM/cina-krokodila-274480_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2018/201462.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/SOCIUM/cina-krokodila-274480_.html'>
            <span class='news_title'>
              
              Ціна крокодила
            </span>
            <span class='news_summary'>Станьте ж нарешті самі крокодилами!</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.04 17:48</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oleg__pokalchuk'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2014/85648.jpg' alt='Олег Покальчук' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oleg__pokalchuk'>Олег Покальчук</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/science/ruynaciya-ukrayinskoyi-nauki-yak-naslidok-klanovo-oligarhichnogo-ladu-274495_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2016/146072.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/science/ruynaciya-ukrayinskoyi-nauki-yak-naslidok-klanovo-oligarhichnogo-ladu-274495_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Руйнація української науки як наслідок кланово-олігархічного ладу
            </span>
            <span class='news_summary'>Основною причиною відпливу з наукових установ є низький рівень оплати праці.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>07.04 12:16</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/tatyana_bogdan'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Dec2016/165305.jpg' alt='Тетяна Богдан' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/tatyana_bogdan'>Тетяна Богдан</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/doviryay-ale-divisya-komu-274509_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2018/201121.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/doviryay-ale-divisya-komu-274509_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Довіряй, але дивися кому
            </span>
            <span class='news_summary'>Кілька слів про єдиного кандидата від демократичної опозиції.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>07.04 13:39</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/egor-firsov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2017/188516.jpg' alt='Єгор Фірсов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/egor-firsov'>Єгор Фірсов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/nakopichuvalniy-riven-pensiynoyi-sistemi-yakoyu-mozhe-buti-ukrayinska-model-274466_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2018/201289.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/nakopichuvalniy-riven-pensiynoyi-sistemi-yakoyu-mozhe-buti-ukrayinska-model-274466_.html'>
            <span class='news_title'>
              
              Накопичувальний рівень пенсійної системи: якою може бути українська модель?
            </span>
            <span class='news_summary'>У країні немає значного ресурсу для "мобілізації" додаткових платників внесків.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.04 16:58</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/lidiya-tkachenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Nov2015/133732.jpg' alt='Лідія Ткаченко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/lidiya-tkachenko'>Лідія Ткаченко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам також буде цікаво</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/v-armiyi-mozhe-z-yavitisya-noviy-rid-viysk-kuhari-275125_.html'>
          <img class='news_list_img' src='/blank.gif' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/v-armiyi-mozhe-z-yavitisya-noviy-rid-viysk-kuhari-275125_.html'>
            
            В армії може з&#039;явитися новий рід військ &mdash; кухарі
          </a>
          <a class='news_summary'  href='/internal/v-armiyi-mozhe-z-yavitisya-noviy-rid-viysk-kuhari-275125_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/sergiy-smirnov'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/sergiy-smirnov'>Сергій Смирнов</a>
          
            <a class='button' href='/internal/v-armiyi-mozhe-z-yavitisya-noviy-rid-viysk-kuhari-275125_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18:59</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/SOCIUM/e-deklaraciyi-yak-kontrol-za-diyalnistyu-antikorupciynih-organizaciy-275105_.html'>
          <img class='news_list_img' src='/blank.gif' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/SOCIUM/e-deklaraciyi-yak-kontrol-za-diyalnistyu-antikorupciynih-organizaciy-275105_.html'>
            
            Е-декларації як контроль  за діяльністю антикорупційних організацій
          </a>
          <a class='news_summary'  href='/SOCIUM/e-deklaraciyi-yak-kontrol-za-diyalnistyu-antikorupciynih-organizaciy-275105_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/oksana-suhorukova'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Sep2017/184557.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/oksana-suhorukova'>Оксана Сухорукова</a>
          
            <a class='button' href='/SOCIUM/e-deklaraciyi-yak-kontrol-za-diyalnistyu-antikorupciynih-organizaciy-275105_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:23</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/SOCIUM/chomu-prihovuyut-informaciyu-275104_.html'>
          <img class='news_list_img' src='/blank.gif' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/SOCIUM/chomu-prihovuyut-informaciyu-275104_.html'>
            
            Чому приховують інформацію
          </a>
          <a class='news_summary'  href='/SOCIUM/chomu-prihovuyut-informaciyu-275104_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/oleg__pokalchuk'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Mar2014/85648.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/oleg__pokalchuk'>Олег Покальчук</a>
          
            <a class='button' href='/SOCIUM/chomu-prihovuyut-informaciyu-275104_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:21</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/ART/yudzhin-chaplin-odnogo-razu-v-nash-budinok-yavivsya-yakiys-rosiyanin-razom-iz-vedmedem-275108_.html'>
          <img class='news_list_img' src='/blank.gif' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/ART/yudzhin-chaplin-odnogo-razu-v-nash-budinok-yavivsya-yakiys-rosiyanin-razom-iz-vedmedem-275108_.html'>
            
            Юджин Чаплін: &quot;Одного разу в наш будинок  явився якийсь росіянин разом із ведмедем&quot;
          </a>
          <a class='news_summary'  href='/ART/yudzhin-chaplin-odnogo-razu-v-nash-budinok-yavivsya-yakiys-rosiyanin-razom-iz-vedmedem-275108_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a class='button' href='/ART/yudzhin-chaplin-odnogo-razu-v-nash-budinok-yavivsya-yakiys-rosiyanin-razom-iz-vedmedem-275108_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:33</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/science/oleg-petrov-nam-i-teper-proponuyut-vidpraviti-v-kosmos-astronavta-use-vpirayetsya-v-groshi-275102_.html'>
          <img class='news_list_img' src='/blank.gif' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/science/oleg-petrov-nam-i-teper-proponuyut-vidpraviti-v-kosmos-astronavta-use-vpirayetsya-v-groshi-275102_.html'>
            
            Олег Петров: &quot;Нам і тепер пропонують відправити в космос астронавта. Усе впирається в гроші&quot;
          </a>
          <a class='news_summary'  href='/science/oleg-petrov-nam-i-teper-proponuyut-vidpraviti-v-kosmos-astronavta-use-vpirayetsya-v-groshi-275102_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/nataliya-poznyak-homenko'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/nataliya-poznyak-homenko'>Наталія Позняк-Хоменко</a>
          
            <a class='button' href='/science/oleg-petrov-nam-i-teper-proponuyut-vidpraviti-v-kosmos-astronavta-use-vpirayetsya-v-groshi-275102_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:18</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Використання матеріалів «ZN.UA» дозволяється за умови посилання на «ZN.UA».</p>
        <p>Для інтернет-видань обов’язкове пряме, відкрите для пошукових систем гіперпосилання у першому абзаці на конкретний матерал.</p>
        <p>Усі матеріали, розташовані на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають наступному відтворенню та/або розповсюдженню у будь-якій формі без письмового дозволу агентства «Інтерфакс-Україна».</p>
        <p>Матеріали у блоці "Новини компаній" публікуються на правах реклами.</p>
      <a href="/?version=mobile" class="">Мобільна версія</a>
      <a href="https://old.zn.ua" class="">Стара версія</a>
      <span class='terms'>
        © 1994–2018 «Дзеркало тижня. Україна». Усе права застережено.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Політика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Економіка</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Україна</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Світ</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технології</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Видання</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1147'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архів номерів</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакція</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//dt.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Підтримати ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Передплата</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакти</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Київ, вул. Московска, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Електронна пошта редакції: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Електронна пошта служби новин: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3006560-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3006560-9');
</script>



    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами немає олігархів.</p>
        <p>Ми існуємо за рахунок реклами.</p>
        <p>Вимкніть AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//dt.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>