<!DOCTYPE html>
<html itemid='https://dt.ua/energy_market/kiyiv-litniy-zamorozok-279518_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script>
      (function(h,e,a,t,m,p) {
      m=e.createElement(a);m.async=!0;m.src=t;
      p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
      })(window,document,'script','https://u.heatmap.it/log.js');
      </script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type="text/javascript">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</script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="Нафтогаз України відмовляється укладати новий договір на постачання газу новому комунальному підприємству, поки не оплатять старих боргів. " />
<meta property="article:published" itemprop="datePublished" content="2018-06-01" />
<meta property="og:title" content="Київ. Літній заморозок" />
<meta property="og:description" content="Нафтогаз України відмовляється укладати новий договір на постачання газу новому комунальному підприємству, поки не оплатять старих боргів. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dt.ua/energy_market/kiyiv-litniy-zamorozok-279518_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Jun2018/205494.jpg" />
<meta property="og:site_name" content="DT.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dtua" />
<meta name="twitter:title" content="Київ. Літній заморозок" />
<meta name="twitter:description" content="Нафтогаз України відмовляється укладати новий договір на постачання газу новому комунальному підприємству, поки не оплатять старих боргів. " />
<meta name="twitter:creator" content="@dtua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Jun2018/205494.jpg" />
<meta name="twitter:domain" content="dt.ua" />
<link rel="alternate" href="https://zn.ua/energy_market/kiev-letnie-zamorozki-285565_.html" hreflang="ru" />
<title>Київ. Літній заморозок - Енергоринок - dt.ua</title>
<meta name='keywords' content='Енергоринок,Ігор Маскалевич' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_dtua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60428';
var R_ID = '60004';
var A_ID = '279518';
try{$(document).ready(function(){box_dtua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/uk_UA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/POLITICS'>Політика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/zustrich-normandskoyi-chetvirki-na-rivni-glav-mzs-vidbudetsya-v-berlini-12-chervnya-279444_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/142106.jpg' alt=''>
                <span class='sub_title'>Зустріч &quot;нормандської четвірки&quot; на рівні глав МЗС відбудеться в Берліні 11 червня<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/sud-vidmoviv-saakashvili-u-zadovolenni-pozovu-do-dms-schodo-yogo-readmisiyi-279442_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/184490.jpg' alt='Міхеіла Саакашвілі видворили з України 12 лютого'>
                <span class='sub_title'>Суд відмовив Саакашвілі у задоволенні позову до ДМС щодо його реадмісії<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/sap-zayavila-pro-dostatni-dokazi-dlya-obvinuvalnogo-aktu-u-spravi-truhanova-279429_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2018/195818.jpg' alt='САП: У слідства достатньо доказів для обвинувального акту у &quot;справі Труханова&quot;'>
                <span class='sub_title'>САП заявила про достатні докази для обвинувального акту у &quot;справі Труханова&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/konsula-ukrayini-v-gamburzi-zvilnili-z-posadi-cherez-antisemitski-zayavi-279375_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2014/100618.jpg' alt='МЗС: Дії консула можуть містити ознаки розпалювання міжнаціональної ворожнечі'>
                <span class='sub_title'>Консула України в Гамбурзі звільнили з посади через антисемітські заяви<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/danilyuk-ne-zbirayetsya-yti-u-vidstavku-279377_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199505.jpg' alt='Данилюк порадив комусь іншому піти у відставку, замість нього'>
                <span class='sub_title'>Данилюк не збирається йти у відставку<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Усі новини розділу Політика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/ECONOMICS'>Економіка</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/vikonavcha-sluzhba-zaareshtuvala-rahunki-ukrspirtu-279551_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2016/154106.jpg' alt='Рахунки &quot;Укрспирту&quot; заарештовано відповідно до рішення держвиконавця'>
                <span class='sub_title'>Виконавча служба заарештувала рахунки &quot;Укрспирту&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/nbu-povidomiv-pro-zmicnennya-grivni-u-travni-279464_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/202721.jpg' alt=''>
                <span class='sub_title'>НБУ повідомив про зміцнення гривні у травні<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/v-radi-nazvali-novi-stavki-rozmitnennya-avto-na-yevronomerah-279428_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2015/108153.jpg' alt=''>
                <span class='sub_title'>В Раді назвали нові ставки розмитнення авто на єврономерах<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/kanada-pidgotuvala-vidpovidni-zahodi-na-mita-ssha-279418_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199141.jpg' alt=''>
                <span class='sub_title'>Канада підготувала відповідні заходи на мита США<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/yevrokomisiya-maye-namir-proporciyno-vidpovisti-na-zaprovadzheni-ssha-mita-279380_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/143690.jpg' alt='Адміністрація Трампа сьогодні оголосила про введення мит на сталь і алюміній з Євросоюзу'>
                <span class='sub_title'>Єврокомісія має намір пропорційно відповісти на запроваджені США мита<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Усі новини розділу Економіка</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/UKRAINE'>Україна</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/berlin-zazhadav-dokaziv-u-spravi-babchenka-279558_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/205282.jpg' alt='У Німеччині прокоментували інсценування замаху на Бабченка'>
                <span class='sub_title'>Берлін зажадав доказів у &quot;справі Бабченка&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/gricak-i-lucenko-zustrilisya-z-poslami-g7-u-spravi-babchenka-279482_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/205282.jpg' alt='СБУ і ГПУ мали роз&#039;яснити спецоперацію щодо &quot;вбивства&quot; Бабченка'>
                <span class='sub_title'>Грицак і Луценко зустрілися з послами G7 у &quot;справі Бабченка&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/zmi-mvf-poperediv-groysmana-pro-mozhliviy-zriv-transhu-279452_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199532.jpg' alt='МВФ незадоволений рішенням про обмеження повноважень Мінфіну'>
                <span class='sub_title'>МВФ попередив Гройсмана про можливий зрив траншу - ЗМІ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/v-ukrayini-vvedut-ispit-z-ukrayinskoyi-movi-dlya-bazhayuchih-otrimati-gromadyanstvo-279458_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2016/155826.jpg' alt='Бажаючі отримати громадянство України складатимуть іспит з української мови'>
                <span class='sub_title'>В Україні введуть іспит з української мови для бажаючих отримати громадянство<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/redaktor-ria-novosti-vishinskiy-zayaviv-pro-vidmovi-vid-ukrayinskogo-gromadyanstva-279449_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/204116.jpg' alt=''>
                <span class='sub_title'>Редактор &quot;РИА Новости&quot; Вишинський заявив про відмові від українського громадянства<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Усі новини розділу Україна</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/WORLD'>Світ</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/putin-nayblizhchim-chasom-mozhe-zustritisya-z-kim-chen-inom-279523_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/205399.jpg' alt='Раніше зустріч з Кім Чен Ином провів глава російського МЗС'>
                <span class='sub_title'>Путін найближчим часом може зустрітися з Кім Чен Ином<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/parlament-niderlandiv-viznav-provinu-rosiyi-u-katastrofi-mn17-279475_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/205455.jpeg' alt='Нідерландські депутати визнали результати розслідування катастрофи MH17'>
                <span class='sub_title'>Парламент Нідерландів визнав провину Росії у катастрофі МН17<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/novim-prem-yer-ministrom-ispaniyi-stav-golova-socialistichnoyi-partiyi-279447_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/205438.jpg' alt='Рахой заявив про те, що вотум недовіри пов&#039;язаний не зі справою &quot;Гюртель&quot;, а з амбіціями самого Санчеса'>
                <span class='sub_title'>Новим прем&#039;єр-міністром Іспанії став голова Соціалістичної партії<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/gruzini-viyshli-na-bagatotisyachniy-miting-vimagati-vidstavki-uryadu-279405_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/205400.jpg' alt='Учасники акції вже домоглися відставки генпрокурора'>
                <span class='sub_title'>Грузини вийшли на багатотисячний мітинг вимагати відставки уряду<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/tramp-chekaye-lista-vid-kim-chen-ina-279378_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/200336.jpg' alt='Трамп висловив надію на те, що саміт відбудеться 12 червня'>
                <span class='sub_title'>Трамп чекає листа від Кім Чен Ина<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Усі новини розділу Світ</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/TECHNOLOGIES'>Технології</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/olivkovu-oliyu-pochali-viroblyati-v-italiyi-na-sotni-rokiv-ranishe-peredbachuvanogo-vcheni-279516_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/205464.jpg' alt='Оливкову олію в Італії виробляють вже чотири тисячі років'>
                <span class='sub_title'>Оливкову олію почали виробляти в Італії на сотні років раніше передбачуваного - вчені<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/zond-nasa-nablizitsya-vpritul-do-cereri-279462_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/142899.jpg' alt='Dawn вивчить Цереру з мінімальної відстані'>
                <span class='sub_title'>Зонд NASA наблизиться впритул до Церери<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/vcheni-rozpovili-pro-reakciyu-mozku-na-bil-vid-travm-279453_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2015/135905.jpg' alt='Після травм мозок посилає сигнали різної сили'>
                <span class='sub_title'>Вчені розповіли про реакцію мозку на біль від травм<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/ubisoft-anonsuvala-novu-gru-seriyi-assassin-s-creed-279446_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/205439.jpg' alt='Подробиці гри будуть розкриті на Е3'>
                <span class='sub_title'>Ubisoft анонсувала нову гру серії Assassin&#039;s Creed<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/velikiy-bar-yerniy-rif-neodnorazovo-ginuv-i-vidrodzhuvavsya-vcheni-279440_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2013/66580.jpg' alt='Великий Бар&#039;єрний риф рухається за мінливим рівнем моря'>
                <span class='sub_title'>Великий Бар&#039;єрний риф неодноразово гинув і відроджувався &ndash; вчені<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Усі новини розділу Технології</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/dzheyson-momoa-vidmovivsya-brati-uchast-u-zyomkah-perezapusku-vorona-279491_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199074.jpg' alt='Джейсон Момоа покинув ремейк &quot;Ворона&quot;'>
                <span class='sub_title'>Джейсон Момоа відмовився брати участь у зйомках перезапуску &quot;Ворона&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/kanye-uest-vipustiv-noviy-albom-279467_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/205450.jpg' alt='Каньє Уест представив альбом Ye'>
                <span class='sub_title'>Каньє Уест випустив новий альбом<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/kinoprem-yeri-tizhnya-meri-shelli-ta-monstr-frankenshteyna-i-eskobar-279346_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/205359.jpg' alt='&quot;Ескобар&quot; в прокаті з цього тижня'>
                <span class='sub_title'>Кінопрем&#039;єри тижня: &quot;Мері Шеллі та монстр Франкенштейна&quot; і &quot;Ескобар&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/netflix-predstaviv-treyler-svogo-pershogo-komiksu-279338_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/205355.jpg' alt='Комікс буде випущений в єдиному тиражі'>
                <span class='sub_title'>Netflix представив трейлер свого першого коміксу<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/nazvani-kraschi-seriali-z-pochatku-roku-279326_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/205342.jpg' alt='До списку ввійшов серіал &quot;Патрік Мелроуз&quot;'>
                <span class='sub_title'>Названі кращі серіали з початку року<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Усі новини розділу Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/ukrayina-ne-zumila-obigrati-marokko-279394_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/205397.jpg' alt='Команди обійшлися без голів'>
                <span class='sub_title'>Україна не зуміла обіграти Марокко<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/zidan-pishov-u-vidstavku-z-posta-golovnogo-trenera-reala-279339_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/205357.jpg' alt='Зінедін Зідан залишив Мадрид'>
                <span class='sub_title'>Зідан пішов у відставку з поста головного тренера &quot;Реала&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/hacheridi-zalishiv-dinamo-i-stav-gravcem-paoka-279318_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/205340.jpg' alt='Хачеріді залишив &quot;Динамо&quot; безкоштовно'>
                <span class='sub_title'>Хачеріді залишив &quot;Динамо&quot; і став гравцем ПАОКа<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/inter-media-group-ogolosila-pro-kupivlyu-prav-na-pokaz-chs-2018-v-ukrayini-279246_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/205262.jpg' alt='ЧС-2018 буде показаний в Україні'>
                <span class='sub_title'>Inter Media Group оголосила про купівлю прав на показ ЧС-2018 в Україні<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/svitolina-zdobula-drugu-peremogu-na-rolan-garros-279231_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/205257.jpg' alt='Світоліна завершила матч у двох сетах'>
                <span class='sub_title'>Світоліна здобула другу перемогу на Ролан Гаррос<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Усі новини розділу Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//dt.ua/'>Ще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото та відео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекти
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Інтерв&#039;ю
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архів номерів
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новини компаній
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1153'>
      <span class='top_line'>Випуск №20</span>
      <span class='bottom_line'>26 травня-1 червня</span>
    </a>
    <a class='top_like' href='/fond'>
      Підтримати ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <a class='lang_item' href='//zn.ua/energy_market/kiev-letnie-zamorozki-285565_.html'>RU</a>
      <span class='lang_item'>/</span>
      <span class='lang_item'>UA</span>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Шукати у</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">за датою</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox"  />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='з' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='по' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox"  checked="checked" />
                      <label for="news">у новинах</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox"  />
                      <label for="author">за автором</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox"  />
                      <label for="article">у статтях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox"  />
                      <label for="photo_video">у фото й відео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox"  />
                      <label for="interview">в інтерв’ю</label>
                    </div>
                  </div>
                </div>
              </div>
              <input type="submit" class='top_search_btn_' value="Шукати">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->

<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Київ. Літній заморозок
        
        
      </h1>

      <span class='date'>
        1 червня, 18:03
      </span>
      <a class='print' href='/article/print/energy_market/kiyiv-litniy-zamorozok-279518_.html' title='Версія для друку' onclick='window.open("/article/print/energy_market/kiyiv-litniy-zamorozok-279518_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Роздрукувати
      </a>
    </div>
  

  <div class='article_left'>
      <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/igor__maskalevich'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Nov2014/103312.jpg' alt='Ігор Маскалевич'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/igor__maskalevich'>
              <span class='name'>
                <span class='author'>Ігор Маскалевич</span>
              </span>
              <span class='post'>
                Кореспондент DT.UA.
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/business/za-rik-do-pochatku-kincya-svitla-278854_.html'>
              <span class='title'>
                За рік до початку/кінця світла
              </span>
              <span class='summary'>
                Як проходить створення ОСП електроенергії на базі державної компанії "Укренерго".
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/energy_market/za-kordonom-trubi-kladut-pohmuro-276483_.html'>
              <span class='title'>
                За кордоном труби кладуть похмуро
              </span>
              <span class='summary'>
                В Європі диверсифікують джерела і маршрути поставок газу. Але при цьому Україну обходять з усіх боків.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/energy_market/gaz-nashogo-morya-272282_.html'>
              <span class='title'>
                Газ нашого моря...
              </span>
              <span class='summary'>
                У найближчі два-три роки бажано мати технічну можливість прийняти захоплені родовища та почати розвідку...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/igor__maskalevich'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поділитись з друзями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Коментувати
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <!-- 2407 -->
    <div id="MIXADV_4321" class="MIXADVERT_NET"></div>
    <script> 
    var node4321 = document.getElementById("MIXADV_4321");
    if( node4321 )
    {
         var script = document.createElement("script");
         script.charset = "utf-8";
         script.src = "https://m.mixadvert.com/show/?id=4321&r="+Math.random();
         node4321.parentNode.appendChild(script); 
         script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsIndlOHg0OGh4ZzB4LmluZm8iLCIzYmxjdmpzamh5NS5pbmZvIiwiOWRrY3BweXhocy5zaXRlIiwiYmg4OWxxZnJkNTIuaW5mbyIsIjBhcWxvMmN0Zi5wcm8iLCJteXZ6dWM4Y3VtLnNpdGUiLCJwc2E5ZTljbzR0LnNwYWNlIiwiNnhwZHpiM2x2di5zaXRlIiwiWXVPNWxta2NWQy5zaXRlIiwibHAwemw2M253MzIuc2l0ZSIsIjJ6eWtpaXVncC5wcm8iLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIyYTl6bDJ2OW4ucHJvIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGpsZ2ZkZm5rLnRlY2giLCIyOGZhZXB0cTcudGVjaCIsInJybmhiODYzai50ZWNoIiwiYWs3MmV2aWljOW0uc2l0ZSIsImJrYmIzMTZmangzLnNwYWNlIiwiaWE3aWVrcXJuNXAuc2l0ZSIsIjJmNjFqdXB4ZHB2LnNwYWNlIiwieDl6eHEydXdqbXMuc2l0ZSIsImNxNDc1a2tubDd0aHpmLnRvcCIsImluaHo0OXhocGhhcjVrLnRvcCIsInM3c2R0Z3o3enJlNW1zLnRvcCIgXTtpZiggbWFzLmxlbmd0aCA8PSBkYXRlX251bWJlciApIHZhciBob3N0ID0gbWFzW01hdGguZmxvb3IoIGRhdGVfbnVtYmVyIC8gMiApXTsgZWxzZSB2YXIgaG9zdCA9IG1hc1tkYXRlX251bWJlcl07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgNSk7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQzMjEgKiBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityK2RlbHRhK2lkKyIiOyBub2RlNDMyMS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7") );
        }
    }
    </script>

    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Київ. Літній заморозок' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          &quot;Нафтогаз України&quot; відмовляється укладати новий договір на постачання газу новому комунальному підприємству, поки не оплатять старих боргів.&nbsp;
        </p>
      </div>
      <p></p>

    <div class="bottom_block">
      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Jun2018/205494.jpg' alt='' title='дарницкая тэц' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            <a target='_blank' href='https://ua.depositphotos.com/110866386/stock-photo-industrial-power-plant.html' class='source'>&#169 depositphotos     / 	joyfull</a>
            
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
          <p class="p1"><strong>Літо, третина Києва без гарячої води. Так було, є і, схоже, довго ще буде. Новиною, мабуть, можна вважати тільки відсутність обіцянок включити гарячу воду в недалекому майбутньому. Не до того — у столиці ділять майно "Київенерго". За традиційною українською схемою, прибуткова електроенергетика залишається Рінату Ахметову, а збитковий тепловий блок (це ТЕЦ і котельні) — улюбленому місту.</strong></p>
<p class="p1">Юридично все більш-менш поділене, але от "у натуральному вигляді" розгрібатимуть іще довго. Зараз свіжостворене комунальне підприємство "Київтеплоенерго" приймає на баланс передане майно — це десятки тисяч одиниць, тож питань чимало. Іде процес "утрясання" — хто, кому і що заборгував.</p>
<p class="p1">Частина електромереж належить місту. Воно ж орендуватиме у "Київенерго" частину необхідного обладнання. Частиною активів обмінюватимуться і тому сперечаються, скільки вони коштують.</p>
<p class="p1">Містян ці нюанси мало цікавлять, на відміну від того, "а де гаряча вода?". А з нею проблеми. Сторони вперлися у питання про газ. НАК "Нафтогаз України" відмовляється укладати новий договір на постачання газу новому комунальному підприємству, поки не оплатять старих боргів. За підрахунками "Нафтогазу", це приблизно 4,4 млрд грн. Немає договору — немає газу.</p>
<p class="p1">Зараз не одержують гарячої води ті райони, які традиційно забезпечуються теплом від переданих місту котелень. Більша частина містян одержує тепло від ще працюючих ТЕЦ. Але в серпні зобов'язані передати і їх муніципальній компанії, тож до цього часу проблему з газом, а точніше, з боргами за нього треба буде якось утрясти. Інакше перспектива для півмільйона киян залишатися без води ще кілька місяців — це ще оптимістично. Як помірковано цинічно зауважив один з експертів, в Україні централізованого теплопостачання залишилося небагато… може стати ще менше.</p>
<p class="p1">Проблему важко назвати несподіваною, про неї було відомо заздалегідь. Рік тому мерія вже оцінювала ситуацію, що за законом про теплопостачання заборгованість за газ прив'язана не до юридичної особи, а до власника обладнання. "І нас зобов'язуватимуть взяти на себе ці борги. Сьогодні заборгованість за газ становить близько 3,5 млрд грн", — зазначили в міськдержадміністрації. Але тоді борги з містом розділять на період до… світлого майбутнього.</p>
<p class="p1">Відтоді цифри виросли, і місто їх брати на себе не хоче, пропонуючи вирішити питання на рівні окремого закону. Благо, що досвід масованого списання у нас є.</p>
<p class="p1">Зрозуміти мерію можна — рівень поточних розрахунків хоч і досить високий, але до 100% явно не дотягує. Не кажучи вже про те, що попереду їх неминуче збільшення у зв'язку зі зростанням ціни на газ. Тим більше, що частина боргів (до мільярда) — це штрафні санкції, платити які в умовах українського бізнес-середовища не прийнято.</p>
<p class="p1">Поки що Київрада прийняла рішення "Про питання заборгованості перед НАК "Нафтогаз України", де вказала, що боргові зобов'язання з оплати спожитих енергоносіїв і послуг щодо їх транспортування й поставки ПАТ "Київенерго" не підлягають передачі й переведенню на КП "Київтеплоенерго". Далі буде торг.</p>
<p class="p1">"Київенерго" нейтрально заявило, що борг споживачів за тепло й гарячу воду майже на 1 млрд грн перевищує борг за газ — 4,8 мрд грн проти 3,8 млрд. При цьому скромно промовчавши, які темні сили заважали стягнути його раніше.</p>
<p class="p1">"Нафтогаз" звинувачує мерію в публічному тиску на нього, що чиста правда.</p>
<p class="p1">При цьому всі чудово розуміють, що йти на компроміси доведеться. Питання: як, коли й на яких умовах? Це може бути або окремий закон, або інші сценарії, варіанти існують різні. Приміром, в Одесі місцевій енергокомпанії розстрочили за судом свій мільярдний борг на 20 років.</p>
<p class="p1">У проблему може втрутитися й політика. У Віталія Кличка позначилися президентські амбіції, а голова "Нафтогазу" Андрій Коболєв дедалі більше орієнтується на Банкову. Тож Кличко, а заодно й кияни ризикують повторити досвід мера Львова Андрія Садового, що удостоївся публічного пороття за "політнепослух". Але такий сценарій у столиці несе масу непередбачуваних ризиків. Хотілося б, щоб це розуміли всі сторони.</p>
<p class="p1">Кумедно, але років три тому НАК і Кличко встигли анонсувати прожект будівництва практично в центрі (біля Північного моста) нової електростанції на китайські гроші. Сіль жарту в тому, що станцію хотіли будувати вугільну (сировина — високозольне вугілля). Проект, через цілковиту маячню, прожив недовго, висвітливши хіба що рівень тодішнього розуміння проблем як мерією, так і газовиками.</p>
<p class="p1">"Київтеплоенерго" розраховує, що до липня одержить усі необхідні ліцензії. У серпні до початку опалювального сезону залишиться кілька місяців, тобто зовсім впритул. Поки ж програма підготовки мереж до зими відверто буксує. Усі чекають. До осені близько двох третин працівників "Київенерго" перейдуть у комунальне підприємство. Інші залишаться в ахметовській "ДТЕК Київські електромережі".</p>
<p class="p1">Ну й головне — що буде з газом. Для середньої за рівнем зими місту потрібно близько півтора мільярдів кубометрів газу на місяць тільки на тепло. За будь-якими цінами (нинішніми чи очікуваними) — це багато й дорого. Раніше місто одержувало левову частку за дуже щадними розцінками. В останні роки цю лавочку прикрили, після чого тому ж Ахметову бізнес з поставки тепла став нецікавим. Що й стимулювало його відхід.</p>
<p class="p1">Комунальникам дали на поточну діяльність 1,2 млрд грн, пообіцявши в перспективі додати ще шість із лишком. І це тільки початок — підживлення нового комунального підприємства грошима скоро стане істотною статтею витрат Києва.</p>
<p class="p1">При цьому міська влада поки що вкрай погано уявляє, що з цим підприємством робити далі. Тривалий час місто не залишала надія, що на зміну Ахметову вдасться завести правильного міжнародного інвестора, розмови про якого ведуться років десять. Називалися фіни, чехи, норвежці, французи, але до конкретних переговорів із жодним потенційним інвестором так і не дійшло. Охочі покермувати періодично виникали на обрії, але без конкретних обіцянок про інвестиції. Тим часом, за мінімальними оцінками, у модернізацію тепломереж потрібно вкласти більш як мільярд євро. Їх треба включати у тариф, який і без цього зросте.</p>
<p class="p1">Загалом, питання про концесію плавно зсунулося на колись потім у світлому й теплому майбутньому. Зараз модернізацію передбачається здійснювати за рахунок кредитів (які доведеться повертати) і якихось державних програм.</p>
<p class="p1">Уже зрозуміло, що як мінімум найближчу зиму місто проведе без концесіонера. У неминучому режимі набивання гуль.</p>
<p class="p1">Приміром, інформаційна програма "Київенерго" місту не відійшла, тому що зав'язана на корпоративну структуру всієї групи ДТЕК. Тож треба створювати нову.</p>
<p class="p1">От у "ДТЕК Київські електромережі" усе прекрасно. Звісно, зараз там повний аврал у зв'язку з поділом. Але в підсумку вони позбуваються найпроблемнішої частини бізнесу, залишившись із цілком рентабельною поставкою електроенергії. Причому в найбільш платоспроможному регіоні країни. Враховуючи, що були різні варіанти, включаючи більш-менш добровільне відібрання акцій "Київенерго", для них усе завершилося дуже непогано.</p>
<p class="p1">Більш того, можливі проблеми з теплом на газі стимулюють купівлю електробойлерів, котлів та іншого. А попереду ще й упровадження стимулюючих тарифів. Ліпота, загалом.</p>
<p class="p1">Ідилії може завадити хіба що високе зношення будинкових мереж (а їх юридичний статус — узагалі мутна тема) і те, що вони не розраховані на дедалі більші навантаження. Та і якщо взимку будуть проблеми на ТЕЦ, то на стабільності роботи столичного енерговузла це теж позначиться. Він не розрахований тільки на зовнішні перетоки. Втім, це, швидше, аргумент для міста в суперечці з НАКом і Радою: "Ви точно хочете знеструмити місто взимку?".</p>
<p class="p1">За іронією долі, найнадійнішим джерелом у місті залишається більш як шістдесятирічна Дарницька ТЕЦ. Там зараз, схоже, відбуваються процеси з перерозподілу акціонерів, але працювати вона точно буде. На вугіллі, звісно.</p>
          
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Ігор Маскалевич'>#Ігор Маскалевич</a>
          </li>
        
        </ul>


      </div>

      
      <div class='telegram'>
        Залишайтеся в курсі останніх подій! Підписуйтесь на наш канал в <a href="https://t.me/znua_live">Telegram</a>
      </div>
      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/energy_market/kiyiv-litniy-zamorozok-279518_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"central_article"}'>
         <span class='mistake '><b>Помітили помилку?</b><br>Будь ласка, позначте її мишкою і натисніть Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Силин Андрей' />
         <input type='hidden' id='article_title' name='article_title' value='Київ. Літній заморозок' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_dtua2.central_article.init();

</script><div class="banner8">
<!-- start google adsense 580x400 for zn.ua -->
<div id="adpartner-htmlunit-2246">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=2246&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end google adsense 580x400 for zn.ua -->

</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Додати коментар</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/energy_market/kiyiv-litniy-zamorozok-279518_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Коментар'></textarea>
      </span>
      <div class='label msg'>Залишилось символів: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтеся, щоб мати можливість коментувати матеріали</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Відправити коментар' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Немає облікового запису? Зареєструйтеся!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логін</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забули пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/energy_market/kiyiv-litniy-zamorozok-279518_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=4214002d76a695d0cbddcc87ef80f6a6' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Перевірка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зареєструватися' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/energy_market/kiyiv-litniy-zamorozok-279518_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='увійти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/energy_market/kiyiv-litniy-zamorozok-279518_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='нагадати пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Або увійдіть через соцмережі</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Сховати</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/energy_market/kiyiv-litniy-zamorozok-279518_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_dtua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/energy_market/kiyiv-litniy-zamorozok-279518_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Усього коментарів: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='dfbfe8b50d166055471082976e7d9b5c' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/energy_market/kiyiv-litniy-zamorozok-279518_.html#dfbfe8b50d166055471082976e7d9b5c' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#dfbfe8b50d166055471082976e7d9b5c a.show_comments').click(function(){
      box_dtua2.set_post_params_by_url($(this).attr('href'),'#dfbfe8b50d166055471082976e7d9b5c form');
      box_dtua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#dfbfe8b50d166055471082976e7d9b5c form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_dtua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_dtua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_dtua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';

      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Завантаження...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <!--
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  -->
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/igor__maskalevich'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Nov2014/103312.jpg' alt='Ігор Маскалевич'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/igor__maskalevich'>
              <span class='name'>
                <span class='author'>Ігор Маскалевич</span>
              </span>
              <span class='post'>
                Кореспондент DT.UA.
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/business/za-rik-do-pochatku-kincya-svitla-278854_.html'>
              <span class='title'>
                За рік до початку/кінця світла
              </span>
              <span class='summary'>
                Як проходить створення ОСП електроенергії на базі державної компанії "Укренерго".
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/energy_market/za-kordonom-trubi-kladut-pohmuro-276483_.html'>
              <span class='title'>
                За кордоном труби кладуть похмуро
              </span>
              <span class='summary'>
                В Європі диверсифікують джерела і маршрути поставок газу. Але при цьому Україну обходять з усіх боків.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/energy_market/gaz-nashogo-morya-272282_.html'>
              <span class='title'>
                Газ нашого моря...
              </span>
              <span class='summary'>
                У найближчі два-три роки бажано мати технічну можливість прийняти захоплені родовища та почати розвідку...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/igor__maskalevich'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас у соцмережах</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/znua_livet' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Останні новини</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/tramp-dav-zgodu-na-zustrich-z-kim-chen-inom-u-singapuri-279559_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Трамп дав згоду на зустріч з Кім Чен Ином у Сінгапурі</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>22:45</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/vishinskiy-ne-mozhe-viyti-z-ukrayinskogo-gromadyanstva-dmsu-279557_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Вишинський не може вийти з українського громадянства - ДМСУ</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>21:57</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/spisok-smertnikiv-zi-spravi-pro-zamah-na-vbivstvo-babchenka-zris-do-47-prizvisch-279556_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>&quot;Список смертників&quot; зі справи про замах на вбивство Бабченка збільшився до 47 прізвищ</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>21:32</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/berlin-zazhadav-dokaziv-u-spravi-babchenka-279558_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Берлін зажадав доказів у &quot;справі Бабченка&quot;</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>21:08</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/za-ostanni-2-5-roku-pravoohoronci-vikoristovuvali-inscenuvannya-vbivstva-ponad-30-raziv-lucenko-279555_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>За останні 2,5 року правоохоронці використовували інсценування вбивства понад 30 разів - Луценко</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>21:05</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Усі новини</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner2">
  <!-- 2408 -->
  <div id="MIXADV_4322" class="MIXADVERT_NET"></div>
  <script> 
  var node4322 = document.getElementById("MIXADV_4322");
  if( node4322 )
  {
       var script = document.createElement("script");
       script.charset = "utf-8";
       script.src = "https://m.mixadvert.com/show/?id=4322&r="+Math.random();
       node4322.parentNode.appendChild(script); 
       script.onerror = function(){
          window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsIndlOHg0OGh4ZzB4LmluZm8iLCIzYmxjdmpzamh5NS5pbmZvIiwiOWRrY3BweXhocy5zaXRlIiwiYmg4OWxxZnJkNTIuaW5mbyIsIjBhcWxvMmN0Zi5wcm8iLCJteXZ6dWM4Y3VtLnNpdGUiLCJwc2E5ZTljbzR0LnNwYWNlIiwiNnhwZHpiM2x2di5zaXRlIiwiWXVPNWxta2NWQy5zaXRlIiwibHAwemw2M253MzIuc2l0ZSIsIjJ6eWtpaXVncC5wcm8iLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIyYTl6bDJ2OW4ucHJvIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGpsZ2ZkZm5rLnRlY2giLCIyOGZhZXB0cTcudGVjaCIsInJybmhiODYzai50ZWNoIiwiYWs3MmV2aWljOW0uc2l0ZSIsImJrYmIzMTZmangzLnNwYWNlIiwiaWE3aWVrcXJuNXAuc2l0ZSIsIjJmNjFqdXB4ZHB2LnNwYWNlIiwieDl6eHEydXdqbXMuc2l0ZSIsImNxNDc1a2tubDd0aHpmLnRvcCIsImluaHo0OXhocGhhcjVrLnRvcCIsInM3c2R0Z3o3enJlNW1zLnRvcCIgXTtpZiggbWFzLmxlbmd0aCA8PSBkYXRlX251bWJlciApIHZhciBob3N0ID0gbWFzW01hdGguZmxvb3IoIGRhdGVfbnVtYmVyIC8gMiApXTsgZWxzZSB2YXIgaG9zdCA9IG1hc1tkYXRlX251bWJlcl07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgNSk7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQzMjIgKiBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityK2RlbHRhK2lkKyIiOyBub2RlNDMyMi5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7") );
      }
  }
  </script>

  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div><div class="banner5">
    <!-- 2407 -->
    <div id="MIXADV_4321" class="MIXADVERT_NET"></div>
    <script> 
    var node4321 = document.getElementById("MIXADV_4321");
    if( node4321 )
    {
         var script = document.createElement("script");
         script.charset = "utf-8";
         script.src = "https://m.mixadvert.com/show/?id=4321&r="+Math.random();
         node4321.parentNode.appendChild(script); 
         script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsIndlOHg0OGh4ZzB4LmluZm8iLCIzYmxjdmpzamh5NS5pbmZvIiwiOWRrY3BweXhocy5zaXRlIiwiYmg4OWxxZnJkNTIuaW5mbyIsIjBhcWxvMmN0Zi5wcm8iLCJteXZ6dWM4Y3VtLnNpdGUiLCJwc2E5ZTljbzR0LnNwYWNlIiwiNnhwZHpiM2x2di5zaXRlIiwiWXVPNWxta2NWQy5zaXRlIiwibHAwemw2M253MzIuc2l0ZSIsIjJ6eWtpaXVncC5wcm8iLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIyYTl6bDJ2OW4ucHJvIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGpsZ2ZkZm5rLnRlY2giLCIyOGZhZXB0cTcudGVjaCIsInJybmhiODYzai50ZWNoIiwiYWs3MmV2aWljOW0uc2l0ZSIsImJrYmIzMTZmangzLnNwYWNlIiwiaWE3aWVrcXJuNXAuc2l0ZSIsIjJmNjFqdXB4ZHB2LnNwYWNlIiwieDl6eHEydXdqbXMuc2l0ZSIsImNxNDc1a2tubDd0aHpmLnRvcCIsImluaHo0OXhocGhhcjVrLnRvcCIsInM3c2R0Z3o3enJlNW1zLnRvcCIgXTtpZiggbWFzLmxlbmd0aCA8PSBkYXRlX251bWJlciApIHZhciBob3N0ID0gbWFzW01hdGguZmxvb3IoIGRhdGVfbnVtYmVyIC8gMiApXTsgZWxzZSB2YXIgaG9zdCA9IG1hc1tkYXRlX251bWJlcl07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgNSk7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQzMjEgKiBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityK2RlbHRhK2lkKyIiOyBub2RlNDMyMS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7") );
        }
    }
    </script>

</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новини інших ресурсів</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1153'>
        <span class='name'>ДЗЕРКАЛО ТИЖНЯ. УКРАЇНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1153'><span>Випуск №20, 26 травня-1 червня</span></a>
      <a class='button' href='/gazeta/archive/'>Архів номерів</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1153'>Зміст номеру</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/zaruchniki-gri-na-pidvischennya-stavok-279226_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/May2018/205210.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/zaruchniki-gri-na-pidvischennya-stavok-279226_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Заручники гри на підвищення ставок
            </span>
            <span class='news_summary'>Саміт лідерів США і КНДР залишається під загрозою.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>30.05 14:37</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/viktor-konstantinov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Apr2017/172582.jpg' alt='Віктор Константинов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/viktor-konstantinov'>Віктор Константинов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/energy_market/trubna-geopolitika-gra-u-dodatkoviy-chas-279223_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/May2018/205227.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/energy_market/trubna-geopolitika-gra-u-dodatkoviy-chas-279223_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Трубна геополітика — гра у додатковий час
            </span>
            <span class='news_summary'>Сучасна геополітика — це не тільки твіти Трампа, георгіївська стрічечка Нетаньяху й чарівний Макрон у Санкт-Петербурзі. Це ще й тунелі, аеропорти і трубопроводи, це й уміння вчасно запропонувати потрібну суму або безцеремонно від неї відмовитися.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>30.05 14:04</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/sergey_vladimirovich_korsunskiy'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2015/106943.jpg' alt='Сергій Корсунський' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/sergey_vladimirovich_korsunskiy'>Сергій Корсунський</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/science/hto-stane-rushiyem-zmin-278843_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/May2018/204830.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/science/hto-stane-rushiyem-zmin-278843_.html'>
            <span class='news_title'>
              
              Хто стане рушієм змін
            </span>
            <span class='news_summary'>Ключовий елемент у забезпеченні ефективності продукування нового знання — творчість, необхідна умова якої — академічна свобода. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>25.05 17:23</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/andrey-trohimchuk'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2015/117933.jpg' alt='Андрій Трохимчук' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/andrey-trohimchuk'>Андрій Трохимчук</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/civilniy-shlyub-iz-rozrahunku-278868_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/May2018/205015.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/civilniy-shlyub-iz-rozrahunku-278868_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Цивільний шлюб із розрахунку
            </span>
            <span class='news_summary'>Ми виходимо з СНД? Хто вам таке сказав? </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>27.05 12:21</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/vladimir__kravchenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2011/50482.jpg' alt='Володимир Кравченко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/vladimir__kravchenko'>Володимир Кравченко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/SOCIUM/sindrom-navchenoyi-vtomi-278848_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/May2018/204653.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/SOCIUM/sindrom-navchenoyi-vtomi-278848_.html'>
            <span class='news_title'>
              
              Синдром навченої втоми
            </span>
            <span class='news_summary'>Якість сну дуже важлива.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>25.05 17:32</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oleg__pokalchuk'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2014/85648.jpg' alt='Олег Покальчук' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oleg__pokalchuk'>Олег Покальчук</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/pidvischennya-zarplat-v-ukrayini-pravda-i-fikciya-278865_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/May2018/204836.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/pidvischennya-zarplat-v-ukrayini-pravda-i-fikciya-278865_.html'>
            <span class='news_title'>
              
              Підвищення зарплат в Україні: правда і фікція
            </span>
            <span class='news_summary'>Украінці повернулися до купівельної спроможності 2013 р.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>25.05 18:26</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/lidiya-tkachenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Nov2015/133732.jpg' alt='Лідія Ткаченко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/lidiya-tkachenko'>Лідія Ткаченко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/barselona-pidvischuye-stavki-278870_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/May2018/205016.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/barselona-pidvischuye-stavki-278870_.html'>
            <span class='news_title'>
              
              Барселона  підвищує ставки
            </span>
            <span class='news_summary'>Каталонська криза переходить у конституційну.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>25.05 18:39</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/aleksey-kuropyatnik'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Apr2017/173239.jpg' alt='Олексій Куропятник' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/aleksey-kuropyatnik'>Олексій Куропятник</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/personalities/u-gostyah-u-paradzhanova-278853_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/May2018/204071.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/personalities/u-gostyah-u-paradzhanova-278853_.html'>
            <span class='news_title'>
              
              У гостях у Параджанова
            </span>
            <span class='news_summary'>Вірменське сонце живе неподалік будинку Параджанова.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>25.05 17:44</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/marianna-goncharova'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Маріанна Гончарова' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/marianna-goncharova'>Маріанна Гончарова</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам також буде цікаво</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/macrolevel/chi-dosyazhna-cil-schodo-nizkoyi-inflyaciyi-v-ukrayini-279527_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jun2018/205441.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/macrolevel/chi-dosyazhna-cil-schodo-nizkoyi-inflyaciyi-v-ukrayini-279527_.html'>
            
            Чи досяжна ціль щодо низької інфляції в Україні?
          </a>
          <a class='news_summary'  href='/macrolevel/chi-dosyazhna-cil-schodo-nizkoyi-inflyaciyi-v-ukrayini-279527_.html'><p>При такій інфляції у 13–15% стале економічне зростання взагалі неможливе.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/aleksandr-petrik'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jun2017/178118.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/aleksandr-petrik'>Олександр Петрик</a>
          
            <a class='button' href='/macrolevel/chi-dosyazhna-cil-schodo-nizkoyi-inflyaciyi-v-ukrayini-279527_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18:20</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/business/yaki-dorogi-buduvati-ukrayinskiy-cement-chi-rosiyskiy-bitum-279515_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/May2018/205377.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/business/yaki-dorogi-buduvati-ukrayinskiy-cement-chi-rosiyskiy-bitum-279515_.html'>
            
            Які дороги будувати: український цемент чи російський бітум?
          </a>
          <a class='news_summary'  href='/business/yaki-dorogi-buduvati-ukrayinskiy-cement-chi-rosiyskiy-bitum-279515_.html'><p>В Україні одні з найгірших доріг у світі. </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/nikolay-yarmolenko'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/nikolay-yarmolenko'>Микола Ярмоленко</a>
          
            <a  class='auth_img' href='/author/kostyantin-kravchenko'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/kostyantin-kravchenko'>Костянтин Кравченко</a>
          
            <a class='button' href='/business/yaki-dorogi-buduvati-ukrayinskiy-cement-chi-rosiyskiy-bitum-279515_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:59</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/international/ukrayina-nimechchina-situativne-partnerstvo-yake-ne-stalo-strategichnim-279539_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jun2018/205465.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/international/ukrayina-nimechchina-situativne-partnerstvo-yake-ne-stalo-strategichnim-279539_.html'>
            
            Україна&mdash;Німеччина: ситуативне партнерство, яке не стало стратегічним
          </a>
          <a class='news_summary'  href='/international/ukrayina-nimechchina-situativne-partnerstvo-yake-ne-stalo-strategichnim-279539_.html'><p>Нам потрібні в Німеччині нові Ангели Меркель в уряді і нові Марілуїзе Бек у парламенті.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/alena-getmanchuk'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/May2015/116821.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/alena-getmanchuk'>Альона Гетьманчук</a>
          
            <a class='button' href='/international/ukrayina-nimechchina-situativne-partnerstvo-yake-ne-stalo-strategichnim-279539_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>19:14</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/ariculture/ukrayinske-selo-rozminna-moneta-pri-zapusku-rinku-zemli-279528_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/May2018/205339.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/ariculture/ukrayinske-selo-rozminna-moneta-pri-zapusku-rinku-zemli-279528_.html'>
            
            Українське село &mdash; розмінна монета при запуску ринку землі
          </a>
          <a class='news_summary'  href='/ariculture/ukrayinske-selo-rozminna-moneta-pri-zapusku-rinku-zemli-279528_.html'><p><span>На важелях доля українського селянина, який у випадку запуску повноцінного ринку землі або стане багатим та процвітаючим, або й далі зникатиме.</span></p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/valeriy-klochok'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Apr2018/202665.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/valeriy-klochok'>Валерій Клочок</a>
          
            <a class='button' href='/ariculture/ukrayinske-selo-rozminna-moneta-pri-zapusku-rinku-zemli-279528_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18:23</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/druzyam-use-vorogam-zakon-279544_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jun2018/205506.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/druzyam-use-vorogam-zakon-279544_.html'>
            
            Друзям усе, ворогам закон
          </a>
          <a class='news_summary'  href='/internal/druzyam-use-vorogam-zakon-279544_.html'><p>Як і навіщо НАЗК перевіряє е-декларації?</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/aleksandr-lemenov'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jun2017/178739.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/aleksandr-lemenov'>Олександр Лємєнов</a>
          
            <a class='button' href='/internal/druzyam-use-vorogam-zakon-279544_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>19:21</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Використання матеріалів «ZN.UA» дозволяється за умови посилання на «ZN.UA».</p>
        <p>Для інтернет-видань обов’язкове пряме, відкрите для пошукових систем гіперпосилання у першому абзаці на конкретний матерал.</p>
        <p>Усі матеріали, розташовані на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають наступному відтворенню та/або розповсюдженню у будь-якій формі без письмового дозволу агентства «Інтерфакс-Україна».</p>
        <p>Матеріали у блоці "Новини компаній" публікуються на правах реклами.</p>
      <a href="/?version=mobile" class="">Мобільна версія</a>
      <a href="https://old.zn.ua" class="">Стара версія</a>
      <span class='terms'>
        © 1994–2018 «Дзеркало тижня. Україна». Усе права застережено.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Політика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Економіка</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Україна</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Світ</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технології</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Видання</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1153'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архів номерів</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакція</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//dt.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Підтримати ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Передплата</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакти</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Київ, вул. Московска, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Електронна пошта редакції: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Електронна пошта служби новин: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3006560-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3006560-9');
</script>



    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами немає олігархів.</p>
        <p>Ми існуємо за рахунок реклами.</p>
        <p>Вимкніть AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//dt.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>