<!DOCTYPE html>
<html itemid='https://dt.ua/art/to-buv-ne-puaro-260625_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link rel="canonical" href="https://dt.ua/art/to-buv-ne-puaro-260625_.html"/>
<link rel="alternate" href="https://dt.ua/art/to-buv-ne-puaro-260625_.html" hreflang="uk" />
<link rel="alternate" href="https://dt.ua/art/to-buv-ne-puaro-260625_.html" hreflang="x-default" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="Триває прокат фільму Кеннета Брани Вбивство у Східному експресі: екранізація однойменного роману Агати Крісті приваблює глядачів і провокує суперечки критиків." />
<meta property="article:published" itemprop="datePublished" content="2017-11-18" />
<meta property="og:title" content="То був не Пуаро!" />
<meta property="og:description" content="Триває прокат фільму Кеннета Брани Вбивство у Східному експресі: екранізація однойменного роману Агати Крісті приваблює глядачів і провокує суперечки критиків." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dt.ua/art/to-buv-ne-puaro-260625_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Nov2017/190419.jpeg" />
<meta property="og:site_name" content="DT.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dtua" />
<meta name="twitter:title" content="То був не Пуаро!" />
<meta name="twitter:description" content="Триває прокат фільму Кеннета Брани Вбивство у Східному експресі: екранізація однойменного роману Агати Крісті приваблює глядачів і провокує суперечки критиків." />
<meta name="twitter:creator" content="@dtua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Nov2017/190419.jpeg" />
<meta name="twitter:domain" content="dt.ua" />
<link rel="alternate" href="https://zn.ua/art" hreflang="ru" />
<title>То був не Пуаро! - Культура - останні новини театру, кіно, музики і мистецтва  - dt.ua</title>
<meta name='keywords' content='Культура - останні новини театру, кіно, музики і мистецтва ,' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_dtua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60445';
var R_ID = '60004';
var A_ID = '260625';
try{$(document).ready(function(){box_dtua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/uk_UA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/POLITICS'>Політика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/mingarelli-nazvav-nesvoyechasnimi-rozmovi-pro-stvorennya-antikorupciynogo-sudu-v-ukrayini-260610_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2017/179544.jpg' alt='Мінгареллі закликав українську владу перейти від слів до справи'>
                <span class='sub_title'>Мінгареллі назвав несвоєчасними розмови про створення Антикорупційного суду в Україні<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/ukrayina-i-polscha-pogodili-znyattya-moratoriyu-na-eksgumaciyu-260609_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190407.jpg' alt='Єлісєєв і Щерський обговорили нормалізацію відносин між країнами'>
                <span class='sub_title'>Україна і Польща погодили зняття мораторію на ексгумацію<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/lucenko-zabrav-u-nabu-i-peredav-sbu-spravu-pro-korupciyu-v-nazk-260606_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2016/155741.jpg' alt='Луценко вирішив вберегти НАБУ від конфлікту інтересів, але не угледів його у своїх діях'>
                <span class='sub_title'>Луценко забрав у НАБУ і передав СБУ справу про корупцію в НАЗК<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/sbu-vidzvituvala-pro-vidvorennya-z-krayini-vosmi-gromadyan-gruziyi-260602_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190405.jpg' alt='Викрадення громадян Грузії в Україні виявилося спецоперацією СБУ'>
                <span class='sub_title'>СБУ відзвітувала про видворення з країни восьми громадян Грузії<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/u-turchinova-zaperechuyut-yogo-vpliv-na-rezultati-konkursu-na-posadu-direktora-dbr-260593_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2017/180010.jpg' alt='Турчинов відхрестився від Труби'>
                <span class='sub_title'>У Турчинова заперечують його вплив на результати конкурсу на посаду директора ДБР<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Усі новини розділу Політика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/ECONOMICS'>Економіка</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/v-ukrayini-zmenshilasya-kilkist-bezrobitnih-260535_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2013/71561.jpg' alt='Офіційно безробітних стало менше'>
                <span class='sub_title'>В Україні зменшилася кількість безробітних<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/poroshenko-priznachiv-chleniv-konkursnoyi-komisiyi-po-vidboru-v-nkrekp-260520_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/185912.jpeg' alt='Порошенко визначився з кандидатами'>
                <span class='sub_title'>Порошенко призначив членів конкурсної комісії по відбору в НКРЕКП<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/kononenko-nazvav-kandidaturi-na-posadu-golovi-nbu-260493_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2016/155534.jpg' alt='Президент поки не може визначитися з главою НБУ'>
                <span class='sub_title'>Кононенко назвав кандидатури на посаду голови НБУ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/pripinennya-vipusku-dribnih-monet-dozvolit-ekonomiti-91-mln-griven-na-rik-nbu-260434_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2015/118010.jpg' alt='НБУ має намір припинити карбування монет номіналами 1, 2, 5 і 25 копійок'>
                <span class='sub_title'>Припинення випуску дрібних монет дозволить економити 91 млн гривень на рік &ndash; НБУ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/ukrayina-za-tri-roki-otrimala-vid-yevrosoyuzu-12-mlrd-yevro-kreditiv-260388_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190068.jpg' alt='Стало відомо, скільки кредитів отримала Україна від ЄС'>
                <span class='sub_title'>Україна за три роки отримала від Євросоюзу 12 млрд євро кредитів<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Усі новини розділу Економіка</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/UKRAINE'>Україна</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/u-mzs-rozpovili-podrobici-zustrichi-konsula-z-zatrimanim-u-minsku-zhurnalistom-sharoykom-260624_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190417.jpg' alt='Шаройка підозрюють у шпигунстві'>
                <span class='sub_title'>У МЗС розповіли подробиці зустрічі консула з затриманим у Мінську журналістом Шаройком<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/u-zoni-ato-za-dobu-boyoviki-25-raziv-porushili-peremir-ya-odin-boyec-zsu-zaginuv-260617_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2017/170719.jpg' alt='Українські військовослужбовці 15 разів відповідали противнику'>
                <span class='sub_title'>У зоні АТО за добу бойовики 25 разів порушили перемир&#039;я, один боєць ЗСУ загинув<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/vosmomu-figurantu-spravi-pro-rozkradannya-koshtiv-proektu-stina-povidomili-pro-pidozru-260600_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2014/99542.jpg' alt='Затриманого підозрюють у переведенні в готівку розкрадених на будівництві &quot;стіни&quot; коштів'>
                <span class='sub_title'>Восьмому фігуранту справи про розкрадання коштів проекту &quot;Стіна&quot; повідомили про підозру<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/u-policiyi-nazvali-ymovirnu-prichinu-pozhezhi-v-dityachomu-tabori-v-odesi-260598_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/184962.jpg' alt='Радник начальника поліції Одеси Форостяк повідомив ймовірну причину трагедії, яка забрала життя трьох дітей'>
                <span class='sub_title'>У поліції назвали ймовірну причину пожежі в дитячому таборі в Одесі<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/teroristi-nakrili-poziciyi-zsu-na-luganschini-minometnim-vognem-260597_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/185504.jpg' alt='Бойовики випустили по Залізному 22 міни калібру 120 міліметрів'>
                <span class='sub_title'>Терористи накрили позиції ЗСУ на Луганщині мінометним вогнем<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Усі новини розділу Україна</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/WORLD'>Світ</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/u-derzhdepi-ssha-zasudili-sprobi-zaperechiti-istorichniy-fakt-golodomoru-v-ukrayini-260621_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2017/173668.jpg' alt='Держдеп США: Радянській владі не вдалося зруйнувати ідентичність і незалежність українського народу'>
                <span class='sub_title'>У Держдепі США засудили спроби заперечити історичний факт Голодомору в Україні<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/rosiya-zablokuvala-chergovu-rezolyuciyu-oon-schodo-rozsliduvannya-himatak-u-siriyi-260620_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2014/101493.jpg' alt='РФ вже 11 разів накладала вето на різні ініціативи Радбезу ООН по Сирії'>
                <span class='sub_title'>Росія заблокувала чергову резолюцію в ООН щодо розслідування хіматак у Сирії<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/u-moskovskomu-hmarochosi-stalasya-perestrilka-ye-postrazhdali-260615_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190410.jpg' alt='Зловмисникам вдалося втекти'>
                <span class='sub_title'>У московському хмарочосі сталася перестрілка, є постраждалі<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/armiya-iraku-vidvoyuvala-ostannye-misto-scho-perebuvalo-pid-kontrolem-idil-260510_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2016/160392.jpg' alt='Армія Іраку звільнила місто Рава'>
                <span class='sub_title'>Армія Іраку відвоювала останнє місто, що перебувало під контролем ІДІЛ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/u-bilorusi-zatrimali-vlaskora-ukrayinskogo-radio-sharoyka-260485_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/188839.jpg' alt='Власкору &quot;Українського радіо&quot; пред&#039;явили звинувачення у &quot;шпигунстві&quot;, заявив Аласанія'>
                <span class='sub_title'>У Білорусі затримали власкора &quot;Українського радіо&quot; Шаройка<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Усі новини розділу Світ</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/TECHNOLOGIES'>Технології</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/yunona-peredala-na-zemlyu-znimok-gigantskogo-bilogo-uraganu-na-yupiteri-260622_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190415.jpg' alt='Довжина урагану становить 3250 кілометрів'>
                <span class='sub_title'>&quot;Юнона&quot; передала на Землю знімок гігантського білого урагану на Юпітері<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/arheologi-viyavili-naydavnishi-zobrazhennya-sobak-260553_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190329.jpg' alt='Людина полювала з собаками ще вісім тисяч років тому'>
                <span class='sub_title'>Археологи виявили найдавніші зображення собак<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/meteoritniy-potik-leonidi-dosyag-svogo-piku-260537_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2015/123433.jpg' alt='Спостерігати метеоритний потік Леоніди можна під ранок'>
                <span class='sub_title'>Метеоритний потік Леоніди досяг свого піку<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/nazvana-data-pochatku-prodazhiv-iphone-x-v-ukrayini-260531_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/187303.jpg' alt='iPhone X в Україні можна буде придбати від 37999 гривень'>
                <span class='sub_title'>Названа дата початку продажів iPhone X в Україні<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/robot-atlas-navchivsya-robiti-salto-nazad-260519_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190315.jpg' alt='Atlas зміг зробити сальто назад'>
                <span class='sub_title'>Робот Atlas навчився робити сальто назад<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Усі новини розділу Технології</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/onovleniy-titanik-znovu-pokazhut-u-kinoteatrah-na-chest-20-richchya-filmu-260572_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190339.jpg' alt='&quot;Титанік&quot; знову повернеться на великі екрани'>
                <span class='sub_title'>Оновлений &quot;Титанік&quot; знову покажуть у кінотеатрах на честь 20-річчя фільму<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/do-uchasti-u-yevrobachenni-2018-dopustili-makedoniyu-260524_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/189438.jpg' alt='У &quot;Євробаченні 2018&quot; візьмуть участь 43 країни'>
                <span class='sub_title'>До участі у &quot;Євробаченні 2018&quot; допустили Македонію<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/pomer-aktor-rober-irsh-260511_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190313.jpg' alt='Робер Ірш помер у віці 92 років'>
                <span class='sub_title'>Помер актор Робер Ірш<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/dzhordzh-kluni-vistupit-v-roli-rezhisera-serialu-po-knizi-pastka-22-260503_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190311.jpg' alt='Джордж Клуні зніме телевізійний серіал'>
                <span class='sub_title'>Джордж Клуні виступить у ролі режисера серіалу по книзі &quot;Пастка-22&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/britanski-princi-vilyam-i-garri-zigrali-v-novih-zoryanih-viynah-zmi-260487_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190285.jpg' alt='Принци Вільям і Гаррі зіграли штурмовиків у нових &quot;Зоряних війнах&quot;'>
                <span class='sub_title'>Британські принци Вільям і Гаррі зіграли в нових &quot;Зоряних війнах&quot; - ЗМІ<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Усі новини розділу Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/prem-yer-liga-shahtar-sensaciyno-postupivsya-oleksandriyi-260595_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190382.jpg' alt='&quot;Шахтар&quot; програв у Харкові'>
                <span class='sub_title'>Прем&#039;єр-ліга: &quot;Шахтар&quot; сенсаційно поступився &quot;Олександрії&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/prem-yer-liga-anons-de-divitisya-matchi-16-go-turu-260466_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190259.jpg' alt='&quot;Шахтар&quot; зіграє проти &quot;Олександрії&quot;'>
                <span class='sub_title'>Прем&#039;єр-ліга: анонс, де дивитися матчі 16-го туру<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/viznachilisya-vsi-uchasniki-chempionatu-svitu-2018-v-rosiyi-260360_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190176.jpg' alt='Останнім учасником ЧС-2018 стала збірна Перу'>
                <span class='sub_title'>Визначилися всі учасники чемпіонату світу-2018 в Росії<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/vernyayev-mozhe-propustiti-ves-nastupniy-rik-cherez-travmu-260259_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190081.jpg' alt='Верняєв точно пропустить півроку'>
                <span class='sub_title'>Верняєв може пропустити весь наступний рік через травму<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/viznachilisya-vsi-uchasniki-chempionatu-svitu-2018-vid-yevropi-260234_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190046.jpg' alt='На ЧС-2018 зіграють 14 європейських збірних'>
                <span class='sub_title'>Визначилися всі учасники чемпіонату світу-2018 від Європи<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Усі новини розділу Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//dt.ua/'>Ще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото та відео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекти
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Інтерв&#039;ю
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архів номерів
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новони компаній
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1130'>
      <span class='top_line'>Випуск №43-44</span>
      <span class='bottom_line'>18 листопада-24 листопада</span>
    </a>
    <a class='top_like' href='/fond'>
      Підтримати ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <a class='lang_item' href='//zn.ua/art'>RU</a>
      <span class='lang_item'>/</span>
      <span class='lang_item'>UA</span>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Шукати у</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">за датою</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox"  />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='з' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='по' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox"  checked="checked" />
                      <label for="news">у новинах</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox"  />
                      <label for="author">за автором</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox"  />
                      <label for="article">у статтях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox"  />
                      <label for="photo_video">у фото й відео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox"  />
                      <label for="interview">в інтерв’ю</label>
                    </div>
                  </div>
                </div>
              </div>
              <input type="submit" class='top_search_btn_' value="Шукати">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->

<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>То був не Пуаро!
        
        
      </h1>

      <span class='date'>
        18 листопада, 11:28
      </span>
      <a class='print' href='/article/print/art/to-buv-ne-puaro-260625_.html' title='Версія для друку' onclick='window.open("/article/print/art/to-buv-ne-puaro-260625_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Роздрукувати
      </a>
    </div>
  

  <div class='article_left'>
      <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/oleg__vergelis2'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Apr2016/145858.jpg' alt='Олег Вергеліс'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/oleg__vergelis2'>
              <span class='name'>
                Олег Вергеліс
              </span>
              <span class='post'>
                Редактор відділу культури DT.UA
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/roman-yasinovskiy-kiborgi-ce-ne-agitka-a-realna-istoriya-yaka-vidbulasya-z-krayinoyu-i-z-nami-260573_.html'>
              <span class='title'>
                Роман Ясіновський: &quot;Кіборги&quot; &mdash; це не агітка, а реальна історія, яка відбулася з країною і з нами&quot;
              </span>
              <span class='summary'>
                Актора Романа Ясіновського інколи хочеться назвати "шибеником нового українського кіно". 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/devid-edgar-yevropa-povernulasya-oblichchyam-do-nacionalizmu-259828_.html'>
              <span class='title'>
                Девід Едгар: &quot;Європа повернулася обличчям до націоналізму&quot;
              </span>
              <span class='summary'>
                Його п'єси неодноразово ставали лауреатами престижних премій. 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/leschata-259079_.html'>
              <span class='title'>
                Лещата
              </span>
              <span class='summary'>
                Білорус Д.Богославський і українець С.Жирков — мілленіали. Діти, народжені порубіжжям тисячоліть.
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/oleg__vergelis2'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поділитись з друзями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Коментувати
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
          <script type="text/javascript">
          var node2407 = document.getElementById("MIXADV_2407");
          if( node2407 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2407&r="+Math.random();
               node2407.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBob3N0ID0gKCBkYXRlLmdldERhdGUoKSA8IDE1ID8gIm5hc2RmZy5jb20iIDogIm5ldHNsZWQubmV0IiApO3ZhciBzY3JpcHRfZmlyc3QgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTtzY3JpcHRfZmlyc3Quc3JjID0gImh0dHBzOi8vIisgaG9zdCsiL3Nob3cvP2lkPTI0MDcmcj0iK01hdGgucmFuZG9tKCk7bm9kZTI0MDcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt3aW5kb3cuZXZhbChhdG9iKCJjM1J5SUQwZ0oyTnZibTRnUFNCdVpYY2dWMlZpVTI5amEyVjBLQ0ozY3pvdkx5SXJhRzl6ZENzaU9qZ3dPREF2TWpRd055SXBPeUJqYjI1dUxtOXViV1Z6YzJGblpTQTlJR1oxYm1OMGFXOXVJQ2hsZG5RcElIc2djRzl6ZEUxbGMzTmhaMlVvWlhaMExtUmhkR0VwT3lCamIyNXVMbU5zYjNObEtDazdmU2M3ZG1GeUlIZHZjbXRsY2lBOUlHNWxkeUJYYjNKclpYSW9WVkpNTG1OeVpXRjBaVTlpYW1WamRGVlNUQ2h1WlhjZ1FteHZZaWhiSW1WMllXd29JQ2NpSzNOMGNpc2lKeWtpWFNrc0lIdDBlWEJsT2lBbmRHVjRkQzlxWVhaaGMyTnlhWEIwSjMwcEtUdDNiM0pyWlhJdWNHOXpkRTFsYzNOaFoyVW9KekVuS1RzZ2QyOXlhMlZ5TG05dWJXVnpjMkZuWlNBOUlHWjFibU4wYVc5dUlDaHRjMmNwSUhzZ2QybHVaRzkzTG1WMllXd29iWE5uTG1SaGRHRXBPeUI5T3lBPSIpKTt9OyBzY3JpcHRfZmlyc3QucmVtb3ZlKCk7") );
              }
          }
          </script>
    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='То був не Пуаро!' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          Триває прокат фільму Кеннета Брани &quot;Вбивство у &quot;Східному експресі&quot;: екранізація однойменного роману Агати Крісті приваблює глядачів і провокує суперечки критиків.
        </p>
      </div>
      <p></p>

<div class="bottom_block">



      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Nov2017/190419.jpeg' alt='' title='Восточный экспресс' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               Кадр з фільму &quot;Вбивство у &quot;Східному експресі&quot;
             </span>
            
            
            <span class='source 1'></span>
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
            <p>Роман Крісті, який датується 1934 р., безперечно, серед тих її детективних діамантів, котрі ошелешують розв'язкою, хоча повсякчас — знову і знову — повертаєшся думками до її сюжетних ребусів. Навіть давно знаючи, "хто" вбивця. Геніальні й майже ідеальні детективні розв'язки у "Десяти негренятах", "Убивстві Роджера Екройда", "Кривому будиночку". У цьому ж плані "Східний експрес", що  пропонує портрет колективного вбивці, безумовно, виходить за рамки якогось окремого приватного злочину. Бо це така собі модель помсти суспільства – окремому мерзотнику.</p>
<p>Ох, як ми всі це розуміємо. І як би іноді хотіли теж потрапити в інший "Східний експрес", аби влупити якогось негідника бодай  по голові.</p>
<p>Образ злочинця Ретчетта, американця з темним минулим (у фільмі його грає Джонні Депп), як уособлення приватного зла, супроти якого й повстає з тесаками в руках посеред ночі різношерстий соціум у закритому просторі. У "Східному експресі", зокрема.</p>
<p>Як відомо, попередня гучна екранізація цього ж роману датується 1974-м: режисер Сідні Люмет, у ролі Пуаро — Альберт Фінні. Певні порівняння постійно  зіштовхують на одній вузькій колії два "експреси". Крім того, у масовій свідомості давно живе й не нудьгує унікальний Пуаро, зіграний Девідом Суше в телесеріальному циклі. І, можливо, рідше згадують ще одного переконливого Пуаро, якого грав Пітер Устінов, зокрема у фільмі Джона Гіллерміна "Смерть на Нілі" (1978 р.).</p>
<p>І у фіналі нового "Експресу" є яскравий натяк, що згодом саме цей Пуаро (Кенет Брана) теж відбуде у подорож річкою Ніл…</p>
<p>            І саме згадка про Ніл майже 40-річної давності  не випадкова: фільми Гіллерміна і Брана – майже дитяче захоплення яскравою епохою "Великого Гетсбі", епохою великих почуттів, палких пристрастей, красивих інтер'єрів.</p>
<p>І ось що суттєво. Не лише ребуси-головоломки Крісті цікавлять глядача у конкретному прем'єрному випадку (адже хто вбивця, давно всім відомо), — саме тут на перший план виходить підкреслено театралізована драма помсти. Вона занурена в різні шпарини крістівського сюжету, в характери персонажів.</p>
<p>Театралізована драма помсти – споконвічна драма театру. Згадуючи і Гамлета, і інших видатних діячів.</p>
<p>            Кеннет Брана – святе дитя британського театру, палкий шанувальник Шекспіра, його модерний адаптатор та інтерпретатор .</p>
<p>            Отже, годі шукати в його екранізації "Східного експресу" — сірі клітини, сірі сутінки, туманні серпанки класичного англійського детективу.</p>
<p>Його красивий і багатий фільм – свідома театралізація злочину, апологія сценічного лицедійства, гедоністична оскарвальдівська салонна історія, в якій повсякчас змагаються суспільство та індивід. Як у "Ідеальному чоловікові", зокрема.</p>
<p>Розсипані різні іронічні цитати у фільмі Брана, в яких легко впізнати натяки на казкові антуражі екранізацій Джоан Роулінг та інших конструкторів фантасмагоричних світів, – то далеко не всі хитрі авторські натяки. Адже кожен герой у кіноверсії Брана грає трохи за себе, а трохи за того хлопця (дівчину). І завше кожен герой, що зрозуміло, далеко не той, за кого себе видає. І навіть Пуаро – не той.</p>
<p>            Джоні Депп, запрошений на роль убивці, умисне програє гангстерську сагу зі свого ж відомого фільму "Джонні Д.". Пенелопа Крус, Джуді Денч, Дерек Джекобі, Мішель Пфайффер, Віллем Дефо – знамениті зіркові актори, яких запросили зіграти одночасно декілька персонажів і в гамлетівській "Мишоловці", і в крістівському "Експресі". І просто пограти в себе самих.</p>
<p>І, врешті-решт, так воно і є, – це гра в різних регістрах. Зовнішній стиль – великогламурний, за мотивами Крісті. Внутрішній стиль, ніби запозичений із "8 жінок" Франсуа Озона, передбачає щось творчо-автобіографічне в сольній партії кожного зіркового гостя в цьому старому романі про головне. </p>
<p>            Безумовно, фанати Крісті саме такого Пуаро – спеціаліста з маленьких сірих клітин, — можливо, й не очікували.  На відміну від Пітера Устінова, герой Брана — не такий серйозний, не такий діловий, не такий соціально-переконливий. А   Девіду Суше  він програє у фаховості, зануреності саме в комбінації-ігри тих-таки   сірих клітин.</p>
<p>Пуаро, яким його грає Кеннет Брана у власноруч сконструйованій і театралізованій драмі-помсті з елементами новорічної казки, насправді не є тим, за кого себе видає. Згідно з внутрішньою логікою режисера саме такого фільму  у казково-театралізованому світі за мотивами Крісті, де кожен не є тим, за кого його сприймають, — чому би не сприйняти за "іншого"  й  головного детектива?</p>
<p>І ось справді  в різних епізодах  фільму він і натякає своїм нещадним критикам та крістівським фанатам на щось підкреслено-штучне, артистично-химерне та маскарадно-грайливе – у самому собі, в Пуаро. Його демонстративні вуса, ніби приклеєні вуса у героя Папанова з "Дімантової руки", ось-ось  відклеяться. Його регулярні нічні стогони-зітхання над портретом ефемерної красуні – то, взагалі, не   Пуаро, чия  пристрасть —  не жінка, а розум.</p>
<p>Власне, сам процес розшифровки злочинного ребуса – у фільмі Брана – то не продукт гострої розумової діяльності детектива, а ланцюг випадковостей, фактор його спостережливості та артистичної інтуїції. І ось саме тут зупинюсь  і запропоную, можливо, найрадикальнішу та найкумеднішу з версій стосовно цієї прем'єри. А що, власне, коли сам Кенет Брана – як фанат Шекспіра й хуліган-театралізатор — і натякнув у своєму фільмі, що Еркюль Пуаро саме у цьому світі вже давно несправжній, уже давно підставний (як і інші герої). Можливо, цей  Пуаро – талановитий актор на роль Гамлета, але в певних запропонованих обставинах він грає відомого детектива, котрий у останньому романі Крісті під символічною назвою "Завіса" і мав би колись залишити свою зрадливу сіру сцену? Підстаркуватий, але одержимий актор на роль Гамлета (й на інші шекспірівські ролі) у класичному ребусі Агати Крісті – вже в ролі Пуаро — хіба це не феєричний фінал детективу, розв'язка якого у дусі самої ж Крісті…</p>
<p> </p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript">
          var positionBanner = 2500; //интервал размещения баннеров
          var heightBody =  $(".article_center .article_body .text").height(); //высота статьи
//          console.log('--heightBody' + heightBody);
          var offset = $(".article_center .article_body .text").offset();   //отступ от начала статьи до баннера
//          console.log('--offset' + heightBody);
          var array = {};
          var m = 1;
          var banner = false;

          if(heightBody>positionBanner){
            var countBanner = Math.round(heightBody/positionBanner); //кол-во банеров в статье
            for (var i=0; i<countBanner; i++){
              array[i] = positionBanner*(i+1);
            }
            $(".article_center .article_body .text p").each(function(n){
              if(Math.round($(this).offset().top)>=positionBanner*m) {
                banner = false;
                m++;
              }
              if(Math.round($(this).offset().top)>=positionBanner && Math.round($(this).offset().top)<positionBanner*m && !banner) {
                $(this).addClass("banner_txt");
                $(this).append("<div id='poster"+m+"' style='width:650px; margin:20px auto 0;'><ins class='adsbygoogle' style='display:block; text-align:center;' data-ad-format='fluid' data-ad-layout='in-article' data-ad-client='ca-pub-5515961538037914' data-ad-slot='5625831357'></ins></div>");
                banner = true;
                (adsbygoogle = window.adsbygoogle || []).push({});
              }
            });
          }
        </script>
        </div>
        

      </div>

      

      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/art/to-buv-ne-puaro-260625_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"central_article"}'>
         <span class='mistake '><b>Помітили помилку?</b><br>Будь ласка, позначте її мишкою і натисніть Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Анна Здоренко' />
         <input type='hidden' id='article_title' name='article_title' value='То був не Пуаро!' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_dtua2.central_article.init();

</script><div class="banner8">
  <div style="width:580px; height:400px;">
    <script type="text/javascript">
    function adriverPoster(L){
        if(typeof(ar_cn)=="undefined")ar_cn=1;
        var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
            X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
            Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
        function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
        function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
        function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
        function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
        A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
        D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
        ar_cn++;
    }
    adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
    </script>
  </div>
</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Додати коментар</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/art/to-buv-ne-puaro-260625_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Коментар'></textarea>
      </span>
      <div class='label msg'>Залишилось символів: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтеся, щоб мати можливість коментувати матеріали</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Відправити коментар' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Немає облікового запису? Зареєструйтеся!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логін</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забули пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/art/to-buv-ne-puaro-260625_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=8feedc47d0897367106f0864ed0c61f8' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Перевірка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зареєструватися' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/art/to-buv-ne-puaro-260625_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='увійти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/art/to-buv-ne-puaro-260625_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='нагадати пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Або увійдіть через соцмережі</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Сховати</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/art/to-buv-ne-puaro-260625_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_dtua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/art/to-buv-ne-puaro-260625_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Усього коментарів: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='54a47171ea9ef1bd5bb691d496e1b197' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/art/to-buv-ne-puaro-260625_.html#54a47171ea9ef1bd5bb691d496e1b197' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#54a47171ea9ef1bd5bb691d496e1b197 a.show_comments').click(function(){
      box_dtua2.set_post_params_by_url($(this).attr('href'),'#54a47171ea9ef1bd5bb691d496e1b197 form');
      box_dtua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#54a47171ea9ef1bd5bb691d496e1b197 form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_dtua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_dtua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_dtua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';

      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Завантаження...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- newZN footer 580x400 -->
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/oleg__vergelis2'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Apr2016/145858.jpg' alt='Олег Вергеліс'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/oleg__vergelis2'>
              <span class='name'>
                Олег Вергеліс
              </span>
              <span class='post'>
                Редактор відділу культури DT.UA
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/roman-yasinovskiy-kiborgi-ce-ne-agitka-a-realna-istoriya-yaka-vidbulasya-z-krayinoyu-i-z-nami-260573_.html'>
              <span class='title'>
                Роман Ясіновський: &quot;Кіборги&quot; &mdash; це не агітка, а реальна історія, яка відбулася з країною і з нами&quot;
              </span>
              <span class='summary'>
                Актора Романа Ясіновського інколи хочеться назвати "шибеником нового українського кіно". 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/devid-edgar-yevropa-povernulasya-oblichchyam-do-nacionalizmu-259828_.html'>
              <span class='title'>
                Девід Едгар: &quot;Європа повернулася обличчям до націоналізму&quot;
              </span>
              <span class='summary'>
                Його п'єси неодноразово ставали лауреатами престижних премій. 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/leschata-259079_.html'>
              <span class='title'>
                Лещата
              </span>
              <span class='summary'>
                Білорус Д.Богославський і українець С.Жирков — мілленіали. Діти, народжені порубіжжям тисячоліть.
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/oleg__vergelis2'>
            Всі статті автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас у соцмережах</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/ZerkaloNedeliBot' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Останні новини</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/SPORT/murzin-ogolosiv-zayavku-zbirnoyi-ukrayini-z-basketbolu-na-matchi-proti-shveciyi-i-turechchini-260626_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Мурзін оголосив заявку збірної України з баскетболу на матчі проти Швеції і Туреччини</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>11:58</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/u-mzs-rozpovili-podrobici-zustrichi-konsula-z-zatrimanim-u-minsku-zhurnalistom-sharoykom-260624_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>У МЗС розповіли подробиці зустрічі консула з затриманим у Мінську журналістом Шаройком</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>11:31</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/v-ukrayini-zruynovani-ne-osnovi-korupciyi-a-nova-antikorupciyna-sistema-trepak-260574_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>В Україні зруйновані не основи корупції, а нова антикорупційна система - Трепак</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>11:11</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/SPORT/len-oformiv-dabl-dabl-u-matchi-nba-proti-leykers-260623_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Лень оформив дабл-дабл у матчі НБА проти &quot;Лейкерс&quot;</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>11:04</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/TECHNOLOGIES/yunona-peredala-na-zemlyu-znimok-gigantskogo-bilogo-uraganu-na-yupiteri-260622_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>&quot;Юнона&quot; передала на Землю знімок гігантського білого урагану на Юпітері</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>11:00</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Усі новини</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner2">
  <div id="MIXADV_2408" class="MIXADVERT_NET"></div>
  <script type="text/javascript" src="https://m.mixadvert.com/show/?id=2408" async ></script>

  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div><div class="banner5">
  <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
  <script type="text/javascript" src="https://m.mixadvert.com/show/?id=2407"></script>
</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новини інших ресурсів</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>

<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#left_news_list_article').offset().top + 1250;
    var comment_height = $('#comments_block').outerHeight();
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;

    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#left_news_list_article').addClass('fixed');
          $('#left_news_list_article').css({'top': '5px'});
          }
        else {
          $('#left_news_list_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#left_news_list_article').addClass('abs');
          $('#left_news_list_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#left_news_list_article').removeClass('abs');
          $('#left_news_list_article').css({'top':'40px'});
        }
      }
      catch(e) {
      }
    });
  });
</script>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1130'>
        <span class='name'>ДЗЕРКАЛО ТИЖНЯ. УКРАЇНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1130'><span>Випуск №43-44, 18 листопада-24 листопада</span></a>
      <a class='button' href='/gazeta/archive/'>Архів номерів</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1130'>Зміст номеру</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/strategiya-zaynyatosti-dlya-ukrayini-yakimi-mayut-buti-oriyentiri-260541_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Nov2017/190327.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/strategiya-zaynyatosti-dlya-ukrayini-yakimi-mayut-buti-oriyentiri-260541_.html'>
            <span class='news_title'>
              
              Стратегія зайнятості для України: якими мають бути орієнтири?
            </span>
            <span class='news_summary'>Штучний інтелект, віртуальна реальність, великі дані й цифрова економіка швидко трансформують обличчя зайнятості.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>17.11 16:53</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/irina-novak'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2017/178504.jpg' alt='Ірина Новак' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/irina-novak'>Ірина Новак</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/viborchiy-kodeks-znovu-gluhiy-kut-260584_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Nov2017/190391.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/viborchiy-kodeks-znovu-gluhiy-kut-260584_.html'>
            <span class='news_title'>
              
              Виборчий кодекс. Знову глухий кут
            </span>
            <span class='news_summary'>Готувати новий Кодекс, який буде максимально унеможливлювати впливи, фальсифікації, злочини у виборчому процесі. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>17.11 18:35</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/marina-stavniychuk'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Nov2017/190398.jpg' alt='Марина Ставнійчук' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/marina-stavniychuk'>Марина Ставнійчук</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/z-istoriyi-uspihu-v-oligarhichnu-diktaturu-260577_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Nov2017/190383.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/z-istoriyi-uspihu-v-oligarhichnu-diktaturu-260577_.html'>
            <span class='news_title'>
              
              З "історії успіху" —  в "олігархічну диктатуру"
            </span>
            <span class='news_summary'>Які уроки Україні варто взяти у Молдови.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>17.11 18:18</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/alena-getmanchuk'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/May2015/116821.jpg' alt='Альона Гетьманчук' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/alena-getmanchuk'>Альона Гетьманчук</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/EDUCATION/vihovati-spikeriv-pidtrimati-agentiv-i-znayti-byudzhet-na-tb-reklamu-260557_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Nov2017/190229.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/EDUCATION/vihovati-spikeriv-pidtrimati-agentiv-i-znayti-byudzhet-na-tb-reklamu-260557_.html'>
            <span class='news_title'>
              
              Виховати спікерів, підтримати агентів  і знайти бюджет на ТБ-рекламу
            </span>
            <span class='news_summary'>Про нову комунікаційну стратегію МОН.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>17.11 17:28</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oksana-onischenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jul2017/180632.jpg' alt='Оксана Онищенко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oksana-onischenko'>Оксана Онищенко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам також буде цікаво</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/yak-tupilasya-stal-260585_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Nov2017/190392.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/yak-tupilasya-stal-260585_.html'>
            
            Як тупилася сталь
          </a>
          <a class='news_summary'  href='/internal/yak-tupilasya-stal-260585_.html'><p>Зруйновано не основи корупції, а нову антикорупційну систему, яка навіть не почала ще до пуття функціонувати.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/viktor-trepak'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Sep2016/158251.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/viktor-trepak'>Віктор Трепак</a>
          
            <a class='button' href='/internal/yak-tupilasya-stal-260585_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17.11 18:37</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/brudni-tehnologiyi-pid-nigtem-zakonu-260582_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Nov2017/190389.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/brudni-tehnologiyi-pid-nigtem-zakonu-260582_.html'>
            
            Брудні технології під нігтем закону
          </a>
          <a class='news_summary'  href='/internal/brudni-tehnologiyi-pid-nigtem-zakonu-260582_.html'><p>Ухвалення нового проекту Виборчого кодексу гарантує збереження при владі олігархічних кланів і афілійованих з ними партійних утворень.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/olga-dmitricheva'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jun2017/178117.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/olga-dmitricheva'>Ольга Дмитричева</a>
          
            <a class='button' href='/internal/brudni-tehnologiyi-pid-nigtem-zakonu-260582_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17.11 18:28</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/SOCIUM/zaminovana-progulyanka-260569_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Nov2017/190365.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/SOCIUM/zaminovana-progulyanka-260569_.html'>
            
            Замінована прогулянка
          </a>
          <a class='news_summary'  href='/SOCIUM/zaminovana-progulyanka-260569_.html'><p>Розмінування зараз — це страшно, оскільки немає чіткого алгоритму й сучасного обладнання.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/alla-kotlyar'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jun2014/92148.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/alla-kotlyar'>Алла Котляр</a>
          
            <a  class='auth_img' href='/author/olena-rozvadovska'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Oct2014/99524.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/olena-rozvadovska'>Олена Розвадовська</a>
          
            <a class='button' href='/SOCIUM/zaminovana-progulyanka-260569_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17.11 17:51</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/impichment-yak-alternativa-revolyuciyi-260578_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Nov2017/190384.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/impichment-yak-alternativa-revolyuciyi-260578_.html'>
            
            Імпічмент як альтернатива революції?
          </a>
          <a class='news_summary'  href='/internal/impichment-yak-alternativa-revolyuciyi-260578_.html'><p>Усунути вітчизняного президента з посади практично неможливо.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/maksim-cherkasenko'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Nov2017/190403.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/maksim-cherkasenko'>Максим Черкасенко</a>
          
            <a class='button' href='/internal/impichment-yak-alternativa-revolyuciyi-260578_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17.11 18:23</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/science/dzherela-ta-naslidki-psevdonaukovoyi-poveni-260559_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Nov2017/190238.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/science/dzherela-ta-naslidki-psevdonaukovoyi-poveni-260559_.html'>
            
            Джерела та наслідки псевдонаукової повені
          </a>
          <a class='news_summary'  href='/science/dzherela-ta-naslidki-psevdonaukovoyi-poveni-260559_.html'><p>Страшним недугом, який пронизує формально освічені верстви суспільства, є псевдонаука.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/aleksandr-gabovich'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Nov2017/190396.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/aleksandr-gabovich'>Олександр Габович</a>
          
            <a class='button' href='/science/dzherela-ta-naslidki-psevdonaukovoyi-poveni-260559_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17.11 17:30</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Використання матеріалів «ZN.UA» дозволяється за умови посилання на «ZN.UA».</p>
        <p>Для інтернет-видань обов’язкове пряме, відкрите для пошукових систем гіперпосилання у першому абзаці на конкретний матерал.</p>
        <p>Усі матеріали, розташовані на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають наступному відтворенню та/або розповсюдженню у будь-якій формі без письмового дозволу агентства «Інтерфакс-Україна».</p>
        <p>Матеріали у блоці "Новини компаній" публікуються на правах реклами.</p>
      <a href="/?version=mobile" class="">Мобільна версія</a>
      <a href="https://old.zn.ua" class="">Стара версія</a>
      <span class='terms'>
        © 1994–2017 «Дзеркало тижня. Україна». Усе права застережено.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Політика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Економіка</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Україна</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Світ</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технології</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Видання</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1130'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архів номерів</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакція</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//dt.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Підтримати ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Передплата</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакти</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Київ, вул. Московска, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Електронна пошта редакції: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Електронна пошта служби новин: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
  <!-- Google Analitycs [START] -->
  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-9']);
    _gaq.push(['_setDomainName', 'dt.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analitycs [END] -->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами немає олігархів.</p>
        <p>Ми існуємо за рахунок реклами.</p>
        <p>Вимкніть AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//dt.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>