<!DOCTYPE html>
<html itemid='https://dt.ua/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link rel="canonical" href="https://dt.ua/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html"/>
<link rel="alternate" href="https://dt.ua/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html" hreflang="uk" />
<link rel="alternate" href="https://dt.ua/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html" hreflang="x-default" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script>
      (function(h,e,a,t,m,p) {
      m=e.createElement(a);m.async=!0;m.src=t;
      p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
      })(window,document,'script','https://u.heatmap.it/log.js');
      </script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="" />
<meta property="article:published" itemprop="datePublished" content="2018-03-16" />
<meta property="og:title" content="Любов Михайлова: Я проти будь-якої співпраці  з непідконтрольними територіями" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dt.ua/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Mar2018/199903.jpg" />
<meta property="og:site_name" content="DT.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dtua" />
<meta name="twitter:title" content="Любов Михайлова: Я проти будь-якої співпраці  з непідконтрольними територіями" />
<meta name="twitter:description" content="" />
<meta name="twitter:creator" content="@dtua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Mar2018/199903.jpg" />
<meta name="twitter:domain" content="dt.ua" />
<link rel="alternate" href="https://zn.ua/ART/lyubov-mihaylova-ya-protiv-kakogo-libo-sotrudnichestva-s-nepodkontrolnymi-territoriyami-278279_.html" hreflang="ru" />
<title>Любов Михайлова: Я проти будь-якої співпраці  з непідконтрольними територіями - Культура - останні новини театру, кіно, музики і мистецтва  - dt.ua</title>
<meta name='keywords' content='Культура - останні новини театру, кіно, музики і мистецтва ,Олег Вергеліс,Катерина Константинова' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_dtua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60445';
var R_ID = '60004';
var A_ID = '272264';
try{$(document).ready(function(){box_dtua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/uk_UA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/POLITICS'>Політика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/u-radi-pidgotuvali-zakonoproekt-pro-posilennya-zahodiv-bezpeki-u-parlamenti-272235_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/184026.jpg' alt='У Раді хочуть посилити охорону та перевірку депутатів'>
                <span class='sub_title'>У Раді підготували законопроект про посилення заходів безпеки у парламенті<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/priznachennya-denisovoyi-ombudsmenom-oskarzhat-u-konstituciynomu-sudi-272220_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199785.jpg' alt='Призначенням омбудсмена за партійним принципом займеться Конституційний суд'>
                <span class='sub_title'>Призначення Денисової омбудсменом оскаржать у Конституційному суді<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/rodina-novogo-ombudsmena-denisovoyi-zaymayetsya-biznesom-v-aneksovanomu-krimu-zmi-272219_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2017/179647.jpg' alt='Російський &quot;Кримзалізобетон&quot; відсутній в деклараціях Денисової за 2015 і 2016 роки'>
                <span class='sub_title'>Родина нового омбудсмена Денисової займається бізнесом в анексованому Криму &ndash; ЗМІ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/u-mzs-turechchini-zrobili-zayavu-z-nagodi-chetvertoyi-richnici-nezakonnoyi-aneksiyi-krimu-272193_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186738.jpg' alt='Туреччина продовжить уважно стежити за розвитком подій у Криму'>
                <span class='sub_title'>У МЗС Туреччини зробили заяву з нагоди четвертої річниці незаконної анексії Криму<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/ugorska-storona-vpritul-nablizilasya-do-chervonoyi-liniyi-klimkin-272190_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2017/167831.jpg' alt=''>
                <span class='sub_title'>Угорська сторона впритул наблизилася до червоної лінії &ndash; Клімкін<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Усі новини розділу Політика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/ECONOMICS'>Економіка</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/fond-garantuvannya-prodav-paket-akciy-ukrnafti-272236_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2016/153577.jpg' alt=''>
                <span class='sub_title'>Фонд гарантування продав пакет акцій &quot;Укрнафти&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/ukrayina-gotova-rozirvati-programu-ekonomichnogo-spivrobitnictva-z-rosiyeyu-272205_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/141773.jpg' alt=''>
                <span class='sub_title'>Україна готова розірвати програму економічного співробітництва з Росією<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/minenergo-hoche-pogasiti-borgi-ordlo-za-elektroenergiyu-z-derzhbyudzhetu-272198_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2014/104333.jpg' alt=''>
                <span class='sub_title'>Міненерго хоче погасити борги ОРДЛО за електроенергію з держбюджету<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/gazprom-zbilshiv-tisk-na-vhodi-v-gts-do-kontraktnogo-rivnya-272187_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2016/144418.jpg' alt=''>
                <span class='sub_title'>&quot;Газпром&quot; збільшив тиск на вході в ГТС до контрактного рівня<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/smoliy-nazvav-sim-prioritetiv-u-svoyiy-roboti-na-posadi-golovi-nbu-272160_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199826.jpg' alt='Смолій поділився планами щодо роботи в Нацбанку'>
                <span class='sub_title'>Смолій назвав сім пріоритетів у своїй роботі на посаді голови НБУ<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Усі новини розділу Економіка</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/UKRAINE'>Україна</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/poroshenko-priznachiv-komanduvachem-ob-yednanih-sil-sergiya-nayeva-272246_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199894.jpg' alt=''>
                <span class='sub_title'>Порошенко призначив командувачем Об&#039;єднаних сил Сергія Наєва<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/ukrayinciv-poperedzhayut-pro-kriminalnu-vidpovidalnist-za-uchast-u-viborah-v-krimu-272245_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2015/126962.jpg' alt='Вибори президента РФ призначені на 18 березня'>
                <span class='sub_title'>Українців попереджають про кримінальну відповідальність за участь у виборах в Криму<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/ukrayinski-korupcioneri-naychastishe-pov-yazani-z-latviyeyu-kiprom-i-avstriyeyu-272240_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2017/178538.jpg' alt=''>
                <span class='sub_title'>Українські корупціонери найчастіше пов&#039;язані з Латвією, Кіпром і Австрією<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/dsns-poperedila-vodiyiv-pro-nebezpeku-na-dorogah-cherez-snizhnu-buryu-272213_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/198832.jpg' alt='На вихідних в Україні буде зовсім не весняна погода'>
                <span class='sub_title'>ДСНС попередила водіїв про небезпеку на дорогах через сніжну бурю<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/kilkist-mirotvorciv-u-donbasi-povinna-perevischuvati-15-tisyach-osib-klimkin-272206_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2017/167839.jpg' alt='Клімкін: Ми намагаємося максимально наблизити реальну місію'>
                <span class='sub_title'>Кількість миротворців у Донбасі повинна перевищувати 15 тисяч осіб - Клімкін<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Усі новини розділу Україна</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/WORLD'>Світ</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/gromadyan-rf-ne-pustyat-18-bereznya-dlya-golosuvannya-v-rosiyski-dipustanovi-v-ukrayini-272256_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2015/121731.jpg' alt='Доступ до дипустанови РФ будуть мати виключно особи з дипломатичним статусом'>
                <span class='sub_title'>Громадян РФ не пустять 18 березня для голосування в російські дипустанови в Україні<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/kilkist-postrazhdalih-na-gruzinskomu-kurorti-ukrayinciv-zrosla-do-dvoh-272242_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199881.jpg' alt=''>
                <span class='sub_title'>Кількість постраждалих на грузинському курорті українців зросла до двох<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/boris-dzhonson-zvinuvativ-osobisto-putina-v-rishenni-otruyiti-skripalya-272226_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2016/153087.jpg' alt='Джонсон публічно звинуватив Путіна в отруєнні Скрипаля'>
                <span class='sub_title'>Борис Джонсон звинуватив особисто Путіна в рішенні отруїти Скрипаля<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/u-gruziyi-na-kurorti-viyshla-z-ladu-kanatna-doroga-sered-postrazhdalih-ukrayinec-272214_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199879.jpg' alt='На гірськолижному курорті підйомник почав крутиться у зворотний бік'>
                <span class='sub_title'>У Грузії на курорті вийшла з ладу канатна дорога: серед постраждалих українець<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/v-oon-zayavili-pro-chislenni-vipadki-zgvaltuvan-zhinok-cholovikiv-i-ditey-za-chas-viyni-v-siriyi-272172_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2015/130782.jpg' alt='Наймолодшою відомою жертвою згвалтування була 9-річна дівчинка'>
                <span class='sub_title'>В ООН заявили про численні випадки зґвалтувань жінок, чоловіків  і дітей за час війни в Сирії<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Усі новини розділу Світ</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/TECHNOLOGIES'>Технології</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/skulpturi-na-ostrovi-pashi-mozhut-zniknuti-do-2100-roku-272268_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2016/140350.jpg' alt='Кам&#039;яні ідоли можуть зникнути через глобальне потепління'>
                <span class='sub_title'>Скульптури на острові Пасхи можуть зникнути до 2100 року<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/grenlandskiy-krizhaniy-schit-mozhe-roztanuti-do-seredini-storichchya-vcheni-272224_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199886.jpg' alt='На поверхні льодовика утворюються озера'>
                <span class='sub_title'>Гренландський крижаний щит може розтанути до середини сторіччя &ndash; вчені<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/v-merezhi-z-yavilosya-video-z-peredbachuvanim-iphone-se-2-272215_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199885.jpg' alt='Передбачуваний iPhone SE 2 показали на відео'>
                <span class='sub_title'>У мережі з&#039;явилося відео з передбачуваним iPhone SE 2<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/vcheni-nazvali-novu-nebezpeku-podorozhey-na-mars-272208_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2016/148202.jpg' alt='Дія радіації на астронавтів під час подорожей на Марс виявилася набагато сильнішою за передбачувану'>
                <span class='sub_title'>Вчені назвали нову небезпеку подорожей на Марс<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/teleskop-kepler-nayblizhchim-chasom-zavershit-robotu-272128_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199797.jpg' alt='У телескопа &quot;Кеплер&quot; закінчується паливо'>
                <span class='sub_title'>Телескоп &quot;Кеплер&quot; найближчим часом завершить роботу<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Усі новини розділу Технології</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/denni-boyl-znime-noviy-film-pro-bonda-272249_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2015/131708.jpg' alt='Денні Бойл зніме 25 фільм про Бонда'>
                <span class='sub_title'>Денні Бойл зніме новий фільм про Бонда<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/viyshov-drugiy-treyler-novih-mesnikiv-272237_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2017/193706.jpg' alt='Прем&#039;єра фільму &quot;Месники: Війна нескінченності&quot; запланована на 27 квітня'>
                <span class='sub_title'>Вийшов другий трейлер нових &quot;Месників&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/warner-bros-znayshla-rezhisera-filmu-novi-bogi-272231_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199888.jpg' alt='Ава Дюверней зніме фільм &quot;Нові боги&quot;'>
                <span class='sub_title'>Warner Bros. знайшла режисера фільму &quot;Нові боги&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/rosiyskomu-reperu-dozvolili-vistupati-v-ukrayini-pislya-gastroley-u-krimu-272210_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199876.jpg' alt='Репер Мот зможе виступати в Україні незважаючи на концерти в окупованому Криму'>
                <span class='sub_title'>Російському реперу дозволили виступати в Україні після гастролей у Криму<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/natali-portman-zigraye-u-filmi-pro-astronavtiv-272203_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199875.jpg' alt='Наталі Портман зіграє жінку - астронавта'>
                <span class='sub_title'>Наталі Портман зіграє у фільмі про астронавтів<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Усі новини розділу Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//dt.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/liga-chempioniv-onlayn-translyaciya-zherebkuvannya-1-4-finalu-272191_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199884.jpg' alt='Жеребкування пройшло в Швейцарії'>
                <span class='sub_title'>Відбулося жеребкування 1/4 фінала Лігу Європи<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/zherebkuvannya-ligi-chempioniv-vidomi-vsi-pari-1-4-finalu-272212_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199878.jpg' alt='Відомі всі пари 1/4 фіналу ЛЧ'>
                <span class='sub_title'>Жеребкування Ліги чемпіонів: відомі всі пари 1/4 фіналу<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/medalniy-zalik-paralimpiadi-2018-271592_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199335.jpg' alt='Україну на Паралімпіаді-2018 представляють 33 спортсмени'>
                <span class='sub_title'>Медальний залік Паралімпіади-2018<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/dinamo-postupilosya-lacio-v-kiyevi-i-pokinulo-ligu-yevropi-272148_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199828.jpg' alt='&quot;Лаціо&quot; вдалося забити двічі у Києві'>
                <span class='sub_title'>&quot;Динамо&quot; поступилося &quot;Лаціо&quot; в Києві і покинуло Лігу Європи<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/dinamo-lacio-onlayn-translyaciya-matchu-272074_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199756.jpg' alt='Перший матч у Римі завершився з рахунком 2:2'>
                <span class='sub_title'>&quot;Динамо&quot; - &quot;Лаціо&quot;: ключові моменти матчу<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Усі новини розділу Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//dt.ua/'>Ще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото та відео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекти
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Інтерв&#039;ю
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архів номерів
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новони компаній
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1143'>
      <span class='top_line'>Випуск №8-9</span>
      <span class='bottom_line'>3 березня-16 березня</span>
    </a>
    <a class='top_like' href='/fond'>
      Підтримати ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <a class='lang_item' href='//zn.ua/ART/lyubov-mihaylova-ya-protiv-kakogo-libo-sotrudnichestva-s-nepodkontrolnymi-territoriyami-278279_.html'>RU</a>
      <span class='lang_item'>/</span>
      <span class='lang_item'>UA</span>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Шукати у</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">за датою</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox"  />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='з' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='по' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox"  checked="checked" />
                      <label for="news">у новинах</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox"  />
                      <label for="author">за автором</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox"  />
                      <label for="article">у статтях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox"  />
                      <label for="photo_video">у фото й відео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox"  />
                      <label for="interview">в інтерв’ю</label>
                    </div>
                  </div>
                </div>
              </div>
              <input type="submit" class='top_search_btn_' value="Шукати">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->

<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Любов Михайлова: &quot;Я проти будь-якої співпраці  з непідконтрольними територіями&quot;
        
        
      </h1>

      <span class='date'>
        16 березня, 17:39
      </span>
      <a class='print' href='/article/print/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html' title='Версія для друку' onclick='window.open("/article/print/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Роздрукувати
      </a>
    </div>
  

  <div class='article_left'>
      <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/oleg__vergelis2'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Apr2016/145858.jpg' alt='Олег Вергеліс'>
          </a>
        </li>
      
        <li class='auth_img'>
          <a class='' href='/author/ekaterina__konstantinova'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Oct2014/98844.jpg' alt='Катерина Константинова'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автори
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/oleg__vergelis2'>
              <span class='name'>
                Олег Вергеліс
              </span>
              <span class='post'>
                Редактор відділу культури DT.UA
              </span>
            </a>
          </li>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/ekaterina__konstantinova'>
              <span class='name'>
                Катерина Константинова
              </span>
              <span class='post'>
                Кореспондент відділу культури DT.UA
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті авторів
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/kanatohodka-272262_.html'>
              <span class='title'>
                Канатоходка
              </span>
              <span class='summary'>
                
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/zemlya-pid-nogami-271007_.html'>
              <span class='title'>
                Земля під ногами
              </span>
              <span class='summary'>
                А тут і зараз — мала "Земля". 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/doroga-v-krim-mosti-kultur-270998_.html'>
              <span class='title'>
                Дорога в Крим: мости культур
              </span>
              <span class='summary'>
                Автори проекту розглядають тему повернення Криму під контроль України із позиції культурної дипломатії.
              </span>
            </a>
            </li>
          
        </ul>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поділитись з друзями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Коментувати
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
          <script> 
          var node2407 = document.getElementById("MIXADV_2407");
          if( node2407 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2407&r="+Math.random();
               node2407.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpO3ZhciBtYXMgPSBbICJveGR4N2FoYi5zaXRlIiwiMjF6ZGNrbXouc2l0ZSIsIjltN2RqNGJiLnNpdGUiLCIwZmJiaTZteC5zcGFjZSIsImk3eGR4NnA2LnNwYWNlIiwib2RmcDJiYjMuc3BhY2UiLCI4OTFpdGZlMS5zcGFjZSIsICJwMHNubTZ3OS5wcm8iLCAibjA0bTliMTQucHJvIiwibjJ3czdrem4uaW5mbyIgXTt2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDMgKV07dmFyIHIgPSBNYXRoLmZsb29yKE1hdGgucmFuZG9tKCkgKiAoMTAwMDAwIC0gMTAwMDAgKyAxKSkgKyAxMDAwMDt2YXIgaWQgPSAyNDA3ICsgcjt2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK3IrIi8iK2lkKyIvIjsgbm9kZTI0MDcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpOw==") );
              }
          }
          </script>

    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Любов Михайлова: &quot;Я проти будь-якої співпраці  з непідконтрольними територіями&quot;' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          
        </p>
      </div>
      <p></p>

<div class="bottom_block">
      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Mar2018/199903.jpg' alt='' title='любовь михайлова' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            
            <span class='source 1'></span>
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
          <p class="p1"><strong>Засновниця платформи культурних ініціатив ІЗОЛЯЦІЯ Любов Михайлова розповіла про проблему "закулісних договорняків" щодо Донбасу; про спірний тренд "миротворчості", а також про нові проекти відомого арт-фонду. </strong></p>
<p class="p5">Як відомо, арт-фонд ІЗОЛЯЦІЯ заснований 2010-го у Донецьку, на території заводу ізоляційних матеріалів (після розпаду СРСР цей завод наказав довго жити). Любов Михайлова, засновниця інституції, за короткий період зробила це місце модним, культовим, залучила до роботи найбільших зірок сучасного мистецтва.</p>
<p class="p5">Що було далі — відомо: війна, захоплення території ІЗОЛЯЦІЇ бойовиками "ДНР". </p>
<p class="p5">І ось поточний 2018-й — уже четвертий рік діяльності арт-фонду в Києві. До речі, рівно стільки ж часу інституція провела й на заводській території в Донецьку (до 9 червня 2014-го). </p>
<p class="p5">— За цей час ми не "осіли" в столиці, а стали, швидше, кочівниками, адже географія проектів платформи виходить далеко за межі України, — каже Любов Михайлова. — І 2018-й відкрили двома проектами, що відображають актуальне поле зацікавленості фонду. Спільно з BigMedia, найбільшим сейлз-хаусом зовнішньої реклами в Україні, ініціювали проект "Точки дотику" (Points of Unity), який із січня можна побачити на 50 білбордах і сітілайтах по всьому Києву. Створений данськими художницями Hesselholdt & Mejlvang, проект контрастує зі звичною зовнішньою рекламою і є спробою перетворити — бодай на час — комерціалізоване міське середовище на простір для мистецтва та рефлексій. </p>
<p class="p5">Другий проект — це колаборація з організацією "Гараж Генг", виставка "Uтопія: трансформації українського Сходу", яку в березні можна було побачити у просторі креативної спільноти IZONE. Виставку присвячено новому мультидисциплінарному дослідженню культури, урбаністики й ідентичності шести міст Донецької та Луганської областей. У трьох із них (Лисичанськ, Бахмут, Покровське), а також у Старобільську ІЗОЛЯЦІЯ працює зараз, — це продовження нашого проекту ЗМІНА, в рамках якого з 2015-го реалізуємо культурні проекти в містах Донбасу, покликані активізувати місцеві спільноти і дати людям надію на позитивні зміни в країні. </p>
<p class="p5">Як і раніше, Донбас у фокусі ІЗОЛЯЦІЇ. Крім проекту ЗМІНА, ми розвиваємо дослідницьку платформу "Донбаські студії", з допомогою якої намагаємося розвіяти стереотипи про цей регіон та ініціювати дискурс на тему Донбасу, побудований на професійних розвідках, а не на демагогії, якою забитий зараз український ефір. </p>
<p class="p6"><strong>— Любове Іванівно, як усе-таки вдається, перебуваючи за кордоном, координувати життєдіяльність платформи IZONE? </strong></p>
<p class="p7">— Я понад 20 років живу за кордоном, але Україна не перестала бути моєю домівкою. Приїжджаю сюди регулярно і не втрачаю зв'язку з батьківщиною. Досвід, отриманий за кордоном, дозволяє привносити сюди багато нових ідей, які реалізуємо з командою фонду в Україні. </p>
<p class="p5">Зокрема, останні 5 років надихаюся розвитком креативних індустрій на Заході — особливо у Великій Британії та США, — і креативна спільнота IZONE, проект фонду ІЗОЛЯЦІЯ в Києві, є матеріалізованим втіленням цих тенденцій. </p>
<p class="p5">IZONE — наш ключовий проект у Києві. Цей культурний хаб, що офіційно відкрився у вересні 2015-го, покликаний стати місцем перетину креативного бізнесу й культурних професій, де можна знайомитися з однодумцями і обмінюватися досвідом та ідеями. </p>
<p class="p5">Це модель роботи й відпочинку, яку не можна уявити без культурної складової. </p>
<p class="p5">Працюючи на Заході, намагаюся залучати іноземних партнерів та інвесторів до співпраці з IZONE. Але, по суті, я не керую IZONE, це не коксохім (<em>сміється</em>). </p>
<p class="p5">У нас горизонтальна структура управління, де кожен відповідальний за свій напрям і приймає рішення самостійно, але успіх якраз — у командній роботі та її злагодженості. </p>
<p class="p5">У Орі Брафмана є чудова книжка "Морська зірка і павук", де він порівнює більш традиційну централізовану схему управління організаціями (spider) з сучасною децентралізованою (starfish), прикладом якої є, наприклад, Youtube. </p>
<p class="p5">Сьогодні очевидно, що ієрархічні організації програють горизонтальним у гнучкості й швидкості прийняття рішень. А у сфері сучасної культури та бізнесу така неповороткість просто недопустима. </p>
<p class="p6"><strong>— Наскільки ви інтегровані саме в арт-життя "поза" Україною, у тамтешні мистецькі проекти?</strong></p>
<p class="p7">— Наразі живу в Лондоні. Крім того, що Лондон — культурна столиця світу з багатовіковими традиціями, Англія є флагманом у сфері креативної економіки. Уважно стежу за інноваціями та новими трендами в цій галузі. Невипадково генеральний план як ІЗОЛЯЦІЇ в Донецьку, так і IZONE в Києві розробляли британські архітектори.</p>
<p class="p5">Як вихідці з Донбасу, дуже любимо постіндустріальну тему, і саме тому нашими партнерами в урбаністичному проекті розвитку індустріального Подолу є урбаністи й архітектори з найбільш вікторіанського регіону Англії — Нортумбрійського та Ланкастерського університетів, ми робили спільний проект і виставку у 2017 р. </p>
<p class="p5">Звісно, я залучена у світ сучасного мистецтва, будучи членом одного з комітетів TATE Modern і просто маючи друзів на Заході в широкому колі кураторів, митців, галеристів та різних арт-інституцій. </p>
<p class="p5">ІЗОЛЯЦІЯ тісно співпрацює з кількома резиденціями, серед яких, зокрема, Delfina Foundation у Лондоні: ми вже кілька років посилаємо туди на резиденції українських художників і культурних менеджерів, у відповідь приймаючи в себе британських. </p>
<p class="p5">У 2017-му я сама стала учасницею резиденції для колекціонерів, організованої Delfina, що було трохи несподівано. </p>
<p class="p5">Треба сказати, що поняття "колекція мистецтва" останніми роками дуже розширилося, і мене запросили стати резиденткою насамперед завдяки "колекції" соціально орієнтованого мистецтва, що складається з проектів ІЗОЛЯЦІЇ. </p>
<p class="p6"><strong>— Перебуваючи в Лондоні, чи регулярно відстежуєте поточні бурхливі події в Україні — у Києві, на Сході? З погляду арт-менеджера, до чого можуть призвести саме такі події, близькі до регульованого хаосу? І чи є особисто у вас надія, що вже найближчим часом уся східна Україна стане "нашою", а кровопролиття там припиниться? </strong></p>
<p class="p7">— Звісно, дуже уважно стежу за всім, що відбувається у Донбасі. Схід — моя батьківщина, в Донецьку могили моїх батька й діда, але я не знаю, коли зможу туди повернутися. </p>
<p class="p5">Багато проектів ІЗОЛЯЦІЇ спрямовані на вивчення регіону та роботу у прифронтових містах. Зараз важливо підтримувати людей саме там, інвестувати в міста на українській території Донбасу, адже краща економічна й культурна ситуація слугуватиме стимулом для повернення в Україну окупованих територій: люди по той бік лінії розмежування бачать усі зміни, які відбуваються тут. </p>
<p class="p5">Прогнозувати щось стосовно повернення Донбасу в Україну мені дуже складно, оскільки реальний уряд у цьому напрямі не робить практично нічого. А те, що робиться, глибоко приховується від громадськості з незрозумілих причин.</p>
<p class="p5">Робимо що можемо для цього повернення, як і багато хто поруч із нами. </p>
<p class="p5">Ми навіть із президентом судимося з приводу "закулісних договірняків" у переговорах щодо Донбасу. Але поки що система не змінилася: країною "рулять" у ручному режимі, як і в часи попередників. І навіть "реформована судова система" в особі Верховного суду не є незалежною від влади. </p>
<p class="p5">Рішення Верховного суду в нашому питанні — це ж перфоманс, достойний окремого проекту сучасного мистецтва. Виявляється, президент єдиний, як мінімум, у двох особах: окремо президент України і окремо — голова Ради національної безпеки та оборони. І турбувати Верховну Раду з приводу рішень голови РНБО не варто…</p>
<p class="p6"><strong>— Влітку 2014-го територію арт-фонду захопили бойовики. Чи є творчі люди саме в "тій" частині України, з ким ви якось підтримуєте творчі людські стосунки? Хоча зрозуміло, що не всіх із них можна назвати… Але чи є вони там взагалі?</strong></p>
<p class="p7">— Культура нерозривно пов'язана з економікою і політикою. Ми знаємо, що відбувається в Донецьку… Сергій Захаров, Дмитро Потєхін, Ігор Козловський та багато інших, змушених побувати в катівнях "ДНР", які розмістилися в підвалах захопленого арт-центру, можуть багато розповісти про те, що сталося з ІЗОЛЯЦІЄЮ — "там". </p>
<p class="p5">Але ми не знаємо, скільки людей досі залишаються в заручниках у бойовиків. Про творчість у такій ситуації говорити просто неможливо. </p>
<p class="p5">Зараз з'явився тренд "миротворчості" через культурні контакти по різні боки лінії розмежування, фінансований різними грантами. Але я категорично проти будь-якої культурної співпраці з непідконтрольними територіями, доки не вирішене основне питання — повернення захоплених територій в Україну.</p>
<p class="p5">Тим часом немає ніяких сигналів з боку держави, що ці території будуть визволені. </p>
<p class="p5">Більше того, навіть не висунуто обвинувачень представникам "ДНР", особисто відповідальним за терористичні акти. </p>
<p class="p5">Їхні імена чудово відомі (наприклад, Роман Лягін — ідеолог створення "ДНР", що керував захопленням ІЗОЛЯЦІЇ в Донецьку). Є сотні доказів їхніх злочинів, свідчень і показань, які ми передали ініційованому нами самими слідству. Але Генпрокуратура, як і раніше, бездіяльна. </p>
<p class="p5">У Донецьку залишаються наші знайомі, які не виїхали звідти з економічних або сімейних причин. Багато їх — тверезі люди, що розуміють абсурдність маріонеткової республіки, вони вважають себе українцями. </p>
<p class="p5">Ми спілкуємося з ними. Але з кожним днем посилення російських позицій там і бездіяльність українських зменшують шанси на швидке повернення цих територій. </p>
<p class="p6"><strong>— Якщо повернутися у 2014-й, то що вдалося врятувати, перевезти в столицю (з колишнього арт-контенту ІЗОЛЯЦІЇ)? </strong></p>
<p class="p7">— Практично, все було знищене бойовиками. Інсталяції порізані на металобрухт, скульптури розстріляні як мішені. А нашу відому "Помаду" (робота Паскаля Мартіна Таю Make Up… Peace!) — підірвано. </p>
<p class="p5">Вивезти вдалося тільки плоскі роботи — картини, фото. </p>
<p class="p5">Але найжахливіше те, що найбільший культурний центр в Україні, яким була ІЗОЛЯЦІЯ, зруйнували й перетворили на в'язницю, на тренувальну базу бойовиків і склад боєприпасів. </p>
<p class="p5">На щастя, залишилося головне — наша команда і наші послідовники, які поділяють нашу філософію, дух та ідеї. І ми продовжуємо розвивати їх там, де перебуваємо. </p>
<p class="p6"><strong>— На всі проекти ІЗОЛЯЦІЇ (виставки, майстер-класи, фільми) відвідувачі можуть потрапити безкоштовно. Та все ж — як знайти фінансування в наш складний час? Адже кошти потрібні і на оренду, і на зарплату. </strong></p>
<p class="p7">— Питання пошуку коштів на культурні проекти гостро стоїть у всьому світі. Будь-яка некомерційна інституція потребує економічної моделі, що дозволяла б їй знаходити гроші на проекти, залишаючись при цьому незалежною і відкритою. </p>
<p class="p5">Фандрейзинг у цій сфері — тема окремої лекції, а краще — цілого курсу для культурних менеджерів, тим більше в Україні, де це поле діяльності погано розвинене й залишається мало вивченим. </p>
<p class="p5">В Україні культура меценатства досі дуже слабка, у тому числі через відсутність законодавства, яке б її заохочувало, — як це відбувається, наприклад, у США. </p>
<p class="p5">Немає й прозорої моделі фінансування державою grassroots, культурних ініціатив. Корпоративний сектор у нас теж поки що переважно не усвідомлює економічного потенціалу культури. Та все ж ситуація не стоїть на місці, і такі компанії, як BigMedia, показують, що в Україні з'являється свідомий соціально й культурно відповідальний бізнес.</p>
<p class="p6"><strong>— Чи підтримує вас Мінкульт? І як у вас вибудовуються стосунки з іншими державними інституціями? Яке місце у вашій структурі відведене відносинам із європейськими інституціями (Гете-інститут, Британська Рада в Україні)? </strong></p>
<p class="p7">— Я член Експертної ради з питань сучасного мистецтва, створеної при Міністерстві культури. Сам факт існування такої Ради й те, що нарешті торік Мінкульт вирішив внести у свій словниковий запас, а водночас — і в структуру Міністерства термін "сучасне мистецтво", свідчить: крига скресла. </p>
<p class="p5">Це не скасовує того факту, що Мінкульт залишається закостенілою, малоефективною махиною, яка давно застаріла. </p>
<p class="p5">Звісно, з'являються люди, готові змінювати стан справ у державних палатах, але вони затиснуті рамками абсурдних, трагікомічних законів з далекого минулого, яких мусять дотримуватися у своїй нинішній діяльності. </p>
<p class="p5">Мені здається, це все-таки той випадок, коли "пацієнт, швидше, мертвий, ніж живий", і реформувати Міністерство, яке нарешті визнало сучасне мистецтво, нам доведеться дуже-дуже довго. </p>
<p class="p5">Хоча ІЗОЛЯЦІЯ мало перетинається у своїй роботі з Мінкультом, але частину свого особистого часу, як і інші члени Ради, я все ж таки інвестую в сучасне мистецтво України — в надії, що можна пробити стіну бюрократизму й наш досвід комусь знадобиться. </p>
<p class="p5">Одним із успішних результатів діяльності Ради було відпрацювання демократичної процедури участі України у Венеційській бієнале в 2017 р. </p>
<p class="p5">На жаль, цього року про участь України в архітектурній бієнале громадськість не оповістили жодним чином, не кажучи вже про демократичний відбір учасників. У цьому й проблема нинішньої системи.</p>
<p class="p5">ІЗОЛЯЦІЯ співпрацює з європейськими інституціями — Британською Радою, Гете-інститутом, Польським інститутом та іншими. Крім того, нинішнього року ми подалися на кілька проектів у рамках програми ЄС "Креативна Європа". </p>
<p class="p5">Як я вже зазначила, не дуже віриться, що Мінкульт змінить ситуацію з культурою в Україні. Реальні зміни в країні зараз здійснюють конкретні люди й низові ініціативи, які не очікують допомоги згори, а покладаються тільки на себе і на коло однодумців. Тому дуже важливо, щоб саме низові ініціативи мали можливість співпрацювати й створювати network.</p>
<p class="p6"><strong>— Якщо говорити не тільки про окрему платформу, а й про загальні тенденції в сучасному українському мистецтві, — які з цих тенденцій і явищ здаються вам найтривожнішими, а які — найбільш обнадійливими? Маються на увазі тенденції і на арт-ринку, і на території міжнародної співпраці, йдеться також про утвердження нових трендів, відкриття нових імен. </strong></p>
<p class="p7">— Говорячи про позитивні тенденції, хочу відзначити зростання кількості людей, для яких художник — це професія. У 2016 р. ми ініціювали проект "Арт-Середа". Щосереди в IZONE художники та інші творчі люди в неформальній атмосфері та будь-якому зручному для себе форматі представляють свої практики. </p>
<p class="p5">Отож, за ці майже два роки в нас не було пропущено жодної середи, а зараз графік подій розписаний на кілька місяців наперед. Учасники "Арт-Середи" — переважно молоді художники, для багатьох сучасне мистецтво — насамперед критичне мислення, і це дає надію, що ми на правильному шляху.</p>
<p class="p5">Інша важлива тенденція — спостерігати за тим, як дедалі більше українських митців виїжджають на резиденції за кордон. Усе частіше фігурують у міжнародних проектах. І таким чином інтегруються у світовий контекст. </p>
<p class="p5">Це дозволяє сподіватися, що в досяжному майбутньому нам вдасться позбутися тієї містечковості, яка сьогодні, на жаль, ще багато в чому властива сучасному українському мистецтву. </p>
<p class="p5">Хоча, звісно, без інфраструктури для художників та інших творчих людей зробити це буде непросто.</p>
<p class="p5">Заодно не можу не відзначити й того, що гальмує, на мій погляд, розвиток українського мистецтва і загалом негативне для іміджу України. Ми дуже зациклені на переживанні нашого минулого й на пов'язаних із цим травмах. </p>
<p class="p5">Так, ми повинні знати наше минуле, це частина ідентифікації нації. Але не тільки цим усе обмежується у ХХІ ст. </p>
<p class="p5">Фокус на минуле, на жаль, веде тільки до більшої ізольованості України, тоді як нам треба відкриватися світу. </p>
<p class="p5">Сьогодні українцям потрібна нова ідентифікація, побудована не тільки на національності та міфах, із нею пов'язаних, а й на визнанні нашого різноманіття і права кожного бути тим, ким він (вона) хоче. </p>
<p class="p5">Нам час вирости зі своєї провінційності й спробувати сформувати імідж нового українця ХХІ ст.</p>
<p class="p5">Важливо, що в IZONE повно молоді, яка легко могла б слугувати прикладом такого українця нової генерації. Ці люди дивляться в майбутнє, а не в минуле. Вони не чекають, коли держава вирішить їхні проблеми, а беруть ініціативу у власні руки. За цими людьми — майбутнє країни, адже вони роблять кар'єру тут, в Україні, одночасно будучи частиною міжнародного ком'юніті, нічим не відрізняючись від цивілізованого світу і його стандартів. Переконана, що критична маса нових людей, які живуть тут і мислять інакше, ніж нинішні політичні еліти, зможе змінити ситуацію в Україні на краще. </p>
<p class="p6"><strong>— За час, який минув після драматичної передислокації ІЗОЛЯЦІЇ, все-таки скільки проектів удалося реалізувати в столиці, і які з них, на ваш погляд, найбільш концептуальні, резонансні? </strong></p>
<p class="p7">— За останні роки реалізували понад 30 проектів, у яких мистецтво й культура були платформою для діалогу на гострі соціальні та політичні теми. </p>
<p class="p5">У 2016 р. стартував проект "Суспільний договір", присвячений політиці пам'яті та функції пам'ятних об'єктів у публічному просторі. Крім виставки, проект складався також із серії художніх інтервенцій на місці колишнього пам'ятника Леніну в Києві. Тут були і сходи Синтії Гутьєррес, що дозволяють кожному піднятися на порожній п'єдестал; і неоновий "світлофор" Махмуда Бакші, на якому змінювалися образи Леніна, співачки Мадонни та Діви Марії; і інсталяція "Ритуал природи" Іси Каррільйо, що покрила постамент живою м'ятою, розмарином і базиліком. </p>
<p class="p5">На різних етапах проекту ми опитували людей, що вони хотіли б бачити на місці Леніна в Києві. Результати приємно здивували. Більшість респондентів виступали за те, щоб територія навколо п'єдесталу залишилася вакантним публічним простором, з можливістю проведення тут різних тимчасових інтервенцій. </p>
<p class="p5">У 2015 р. на Венеційській бієнале ми провели свою "партизанську" акцію #onvacation: роздавали всім охочим жилети у стилі мілітарі з хештегом #onvacation (фраза, що відсилає до "зелених чоловічків", які з'явилися в Криму 2014-го буцім "у відпустці") і пропонували зробити селфі в павільйоні країни-окупанта — на їхній вибір. Самі ми почали акцію, звісно ж, із російського павільйону. Акція дуже скоро стала вірусною, і про неї написали всі передові ЗМІ, від Washington Post до Vice.</p>
<p class="p5">У 2016-му ми повернулись у Венецію — цього разу вже на архітектурну бієнале, в якій Україна на офіційному рівні взагалі участі не брала. Ми презентували виставку, що підсумовувала міжнародну резиденцію Architecture Ukraine у Маріуполі, тема якої дивно резонувала із загальною темою бієнале: "Репортаж з фронту". Виставка "Архітектура України — за лінією фронту" відображала досвід Маріуполя й Донецька, сусідніх міст Донбасу, які опинилися по різні боки лінії війни. </p>
<p class="p5">У 2015 р. розпочали проект Soviet Mosaics in Ukraine, присвячений дослідженню та каталогізації мозаїк радянського періоду в Україні: їх місцезнаходження, стану, авторів та історії створення. На сьогодні зібрана колосальна база, з картою, фотографіями і текстами, крім того, ми намагаємося в міру сил рятувати мозаїки, які опинилася під загрозою знищення. </p>
<p class="p5">У рамках проекту "Донбаські студії" вдалося створити дослідницьку платформу, яка, сподіваємося, зможе стати основою кафедри донбаських студій в одному з українських вишів. </p>
<p class="p5">І це лише невелика частина проектів, здійснених за останні три з половиною роки. </p>
<p class="p5">А якщо говорити про майбутні "прем'єри", хочеться згадати виставку "Рідне місто" культової дизайн-студії з Нідерландів Metahaven, яка відкриється в IZONЕ 26 квітня. "Рідне місто" (Hometown) — новий фільм Metahaven, що знімався в Києві та Бейруті. У Києві відбудеться світова прем'єри у формі імерсивної інсталяції: у виставковій залі, повністю ізольованій від проникнення світла, два надпотужних проектори одночасно проектуватимуть на стіни два відео, які разом і становлять канву "Рідного міста". Дві головні героїні, дві сюжетні лінії, два міста — Київ і Бейрут — співіснуватимуть на екранах паралельно, доки у ключовий момент оповіді вони нарешті не стануть єдиним цілим.</p>
<p class="p5">І ось що ще хочу сказати… Приклад ІЗОЛЯЦІЇ по-своєму унікальний для України. Ця культурна інституція після захоплення бойовиками не тільки не загинула, а навіть стала більшою й помітнішою — і це на тлі катастрофи з культурою на окупованих територіях Донбасу: Україна не змогла вивезти звідти жодного музею…</p>
<p class="p5">І те, що ми змогли врятувати нашу інституцію, безумовно, вселяє надію. </p>
          
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <script type="text/javascript">
            var positionBanner = 2500; //интервал размещения баннеров
            var heightBody =  $(".article_center .article_body .text").height(); //высота статьи
            var offset = $(".article_center .article_body .text").offset();   //отступ от начала статьи до баннера
            var array = {};
            var m = 1;
            var banner = false;

            if(heightBody>positionBanner){
              var countBanner = Math.round(heightBody/positionBanner); //кол-во банеров в статье
              for (var i=0; i<countBanner; i++){
                array[i] = positionBanner*(i+1);
              }
              $(".article_center .article_body .text p").each(function(n){
                if(Math.round($(this).offset().top)>=positionBanner*m) {
                  banner = false;
                  m++;
                }
                if(Math.round($(this).offset().top)>=positionBanner && Math.round($(this).offset().top)<positionBanner*m && !banner) {
                  $(this).addClass("banner_txt 1");
                  $(this).append("<div id='poster"+m+"' style='width:650px; margin:20px auto 0;'><ins class='adsbygoogle' style='display:block; text-align:center;' data-ad-format='fluid' data-ad-layout='in-article' data-ad-client='ca-pub-5515961538037914' data-ad-slot='5625831357'></ins></div>");
                  banner = true;
                  (adsbygoogle = window.adsbygoogle || []).push({});
                }
              });
            }
          </script>
          
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Олег Вергеліс'>#Олег Вергеліс</a>
          </li>
        
          <li class='item'>
            <a class='section' href='/tags/Катерина Константинова'>#Катерина Константинова</a>
          </li>
        
        </ul>


      </div>

      

      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"central_article"}'>
         <span class='mistake '><b>Помітили помилку?</b><br>Будь ласка, позначте її мишкою і натисніть Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Силин Андрей' />
         <input type='hidden' id='article_title' name='article_title' value='Любов Михайлова: &quot;Я проти будь-якої співпраці  з непідконтрольними територіями&quot;' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_dtua2.central_article.init();

</script><div class="banner8">
  <div style="width:580px; height:400px;">
    <script type="text/javascript">
    function adriverPoster(L){
        if(typeof(ar_cn)=="undefined")ar_cn=1;
        var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
            X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
            Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
        function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
        function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
        function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
        function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
        A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
        D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
        ar_cn++;
    }
    adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
    </script>
  </div>
</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Додати коментар</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Коментар'></textarea>
      </span>
      <div class='label msg'>Залишилось символів: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтеся, щоб мати можливість коментувати матеріали</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Відправити коментар' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Немає облікового запису? Зареєструйтеся!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логін</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забули пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=f748771aa47b166cd2ae411d4ef7746a' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Перевірка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зареєструватися' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логін' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='увійти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_dtua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адреса електронної пошти' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='нагадати пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Або увійдіть через соцмережі</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Сховати</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_dtua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Усього коментарів: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='f66497d212ed0f7308e70dcc4a03b5ff' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/art/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html#f66497d212ed0f7308e70dcc4a03b5ff' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_dtua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#f66497d212ed0f7308e70dcc4a03b5ff a.show_comments').click(function(){
      box_dtua2.set_post_params_by_url($(this).attr('href'),'#f66497d212ed0f7308e70dcc4a03b5ff form');
      box_dtua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#f66497d212ed0f7308e70dcc4a03b5ff form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_dtua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_dtua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_dtua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_dtua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';

      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_dtua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Завантаження...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- newZN footer 580x400 -->
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/oleg__vergelis2'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Apr2016/145858.jpg' alt='Олег Вергеліс'>
          </a>
        </li>
      
        <li class='auth_img'>
          <a class='' href='/author/ekaterina__konstantinova'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Oct2014/98844.jpg' alt='Катерина Константинова'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автори
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/oleg__vergelis2'>
              <span class='name'>
                Олег Вергеліс
              </span>
              <span class='post'>
                Редактор відділу культури DT.UA
              </span>
            </a>
          </li>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/ekaterina__konstantinova'>
              <span class='name'>
                Катерина Константинова
              </span>
              <span class='post'>
                Кореспондент відділу культури DT.UA
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статті авторів
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/kanatohodka-272262_.html'>
              <span class='title'>
                Канатоходка
              </span>
              <span class='summary'>
                
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/zemlya-pid-nogami-271007_.html'>
              <span class='title'>
                Земля під ногами
              </span>
              <span class='summary'>
                А тут і зараз — мала "Земля". 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/doroga-v-krim-mosti-kultur-270998_.html'>
              <span class='title'>
                Дорога в Крим: мости культур
              </span>
              <span class='summary'>
                Автори проекту розглядають тему повернення Криму під контроль України із позиції культурної дипломатії.
              </span>
            </a>
            </li>
          
        </ul>
        
        <a class='auth_button' href='/authors'>
          Всі автори
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас у соцмережах</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/ZerkaloNedeliBot' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Останні новини</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/derzhstat-porahuvav-kilkist-kurciv-v-ukrayini-272287_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Держстат порахував кількість курців в Україні</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>18:51</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/poroshenko-poobicyav-za-dev-yat-gramiv-svincyu-rosiyskim-zagarbnikam-272286_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Порошенко пообіцяв за дев&#039;ять грамів свинцю російським загарбникам</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>18:43</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/pokolinnya-yake-ne-bachilo-rosiyu-bez-putina-ne-hoche-revolyuciyi-the-economist-272284_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Покоління, яке не бачило Росію без Путіна, не хоче революції - The Economist</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>18:39</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/POLITICS/geraschenko-zaklikala-ukrayinskih-gromadyan-boykotuvati-vibori-prezidenta-rf-v-okupovanomu-krimu-272279_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Геращенко закликала українських громадян бойкотувати &quot;вибори&quot; президента РФ в окупованому Криму</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>18:27</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/v-ukrayini-provedut-eksperiment-iz-zamini-paperovih-pidruchnikiv-na-elektronni-272274_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>В Україні проведуть експеримент із заміни паперових підручників на електронні</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>18:18</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Усі новини</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner2">
  <div id="MIXADV_2408" class="MIXADVERT_NET"></div>
  <script> 
  var node2408 = document.getElementById("MIXADV_2408");
  if( node2408 )
  {
       var script = document.createElement("script");
       script.charset = "utf-8";
       script.src = "https://m.mixadvert.com/show/?id=2408&r="+Math.random();
       node2408.parentNode.appendChild(script); 
       script.onerror = function(){
          window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpO3ZhciBtYXMgPSBbICIyMXpkY2ttei5zaXRlIiwidGQ5dGdhZXJzcC5zaXRlIiwiZ29zajlpY2hsZi50ZWNoIiwiOWRrY3BweXhocy5zaXRlIiwiMjF5NWU0dnluYi50ZWNoIiwiN2Vwd2FydmQyYS5zaXRlIiwibXl2enVjOGN1bS5zaXRlIiwicHNhOWU5Y280dC5zcGFjZSIsIjZ4cGR6YjNsdnYuc2l0ZSIsImVyMmZsMjJiMXcuc2l0ZSIsIm9kdHBtYWRmeDUuc3BhY2UiLCJ3Y3lxdklibThpLnNpdGUiLCJ4d2p3ZGpoYjNhLnNwYWNlIiwiMXRmbnhlajhtai5zaXRlIiwiZ2xhNGgyd2J6NC5zcGFjZSIsImppenpmemh1YmYuc2l0ZSIgXTt2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDIgKV07dmFyIHIgPSBNYXRoLmZsb29yKE1hdGgucmFuZG9tKCkgKiAoMTAwMDAwIC0gMTAwMDAgKyAxKSkgKyAxMDAwMDt2YXIgaWQgPSAyNDA4ICsgcjt2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK3IrIi8iK2lkKyIvIjsgbm9kZTI0MDgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpOw==") );
      }
  }
  </script>

  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div><div class="banner5">
  <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
  <script> 
  var node2407 = document.getElementById("MIXADV_2407");
  if( node2407 )
  {
       var script = document.createElement("script");
       script.charset = "utf-8";
       script.src = "https://m.mixadvert.com/show/?id=2407&r="+Math.random();
       node2407.parentNode.appendChild(script); 
       script.onerror = function(){
          window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpO3ZhciBtYXMgPSBbICIyMXpkY2ttei5zaXRlIiwidGQ5dGdhZXJzcC5zaXRlIiwiZ29zajlpY2hsZi50ZWNoIiwiOWRrY3BweXhocy5zaXRlIiwiMjF5NWU0dnluYi50ZWNoIiwiN2Vwd2FydmQyYS5zaXRlIiwibXl2enVjOGN1bS5zaXRlIiwicHNhOWU5Y280dC5zcGFjZSIsIjZ4cGR6YjNsdnYuc2l0ZSIsImVyMmZsMjJiMXcuc2l0ZSIsIm9kdHBtYWRmeDUuc3BhY2UiLCJ3Y3lxdklibThpLnNpdGUiLCJ4d2p3ZGpoYjNhLnNwYWNlIiwiMXRmbnhlajhtai5zaXRlIiwiZ2xhNGgyd2J6NC5zcGFjZSIsImppenpmemh1YmYuc2l0ZSIgXTt2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDIgKV07dmFyIHIgPSBNYXRoLmZsb29yKE1hdGgucmFuZG9tKCkgKiAoMTAwMDAwIC0gMTAwMDAgKyAxKSkgKyAxMDAwMDt2YXIgaWQgPSAyNDA3ICsgcjt2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK3IrIi8iK2lkKyIvIjsgbm9kZTI0MDcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpOw==") );
      }
  }
  </script>
</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новини інших ресурсів</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>

<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#left_news_list_article').offset().top + 1250;
    var comment_height = $('#comments_block').outerHeight();
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;

    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#left_news_list_article').addClass('fixed');
          $('#left_news_list_article').css({'top': '5px'});
          }
        else {
          $('#left_news_list_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#left_news_list_article').addClass('abs');
          $('#left_news_list_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#left_news_list_article').removeClass('abs');
          $('#left_news_list_article').css({'top':'40px'});
        }
      }
      catch(e) {
      }
    });
  });
</script>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1143'>
        <span class='name'>ДЗЕРКАЛО ТИЖНЯ. УКРАЇНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1143'><span>Випуск №8-9, 3 березня-16 березня</span></a>
      <a class='button' href='/gazeta/archive/'>Архів номерів</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1143'>Зміст номеру</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/ART/doroga-v-krim-mosti-kultur-270998_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/198992.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/ART/doroga-v-krim-mosti-kultur-270998_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Дорога в Крим: мости культур
            </span>
            <span class='news_summary'>Автори проекту розглядають тему повернення Криму під контроль України із позиції культурної дипломатії.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>02.03 09:21</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/ekaterina__konstantinova'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2014/98844.jpg' alt='Катерина Константинова' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/ekaterina__konstantinova'>Катерина Константинова</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/personalities/dvadcyat-rokiv-pislya-nevagomosti-abo-trudnoschi-zemnogo-tyazhinnya-271423_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/199229.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/personalities/dvadcyat-rokiv-pislya-nevagomosti-abo-trudnoschi-zemnogo-tyazhinnya-271423_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Двадцять років після невагомості, або Труднощі земного тяжіння
            </span>
            <span class='news_summary'>Пам'яті першого космонавта незалежної України Леоніда Каденюка.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>11.03 09:00</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/eduard-kuznecov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2017/179179.jpg' alt='Едуард Кузнєцов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/eduard-kuznecov'>Едуард Кузнєцов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/skuti-odnim-lancyugom-271027_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/199030.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/skuti-odnim-lancyugom-271027_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Скуті одним ланцюгом
            </span>
            <span class='news_summary'>Чому конфлікт у медичному університеті стосується нас усіх.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>02.03 22:34</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oksana-onischenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2018/199382.jpg' alt='Оксана Онищенко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oksana-onischenko'>Оксана Онищенко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/yak-zrobiti-rosiyu-postimperskoyi-271312_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jan2016/138957.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/yak-zrobiti-rosiyu-postimperskoyi-271312_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Як зробити Росію постімперською?
            </span>
            <span class='news_summary'>Коли розвалиться "путінська система", з'явиться новий шанс на російську демократизацію. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.03 14:59</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/andreas__umland'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2013/54055.jpg' alt='Андреас Умланд' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/andreas__umland'>Андреас Умланд</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/italiya-firmova-postviborna-neviznachenist-271235_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Sep2015/125877.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/italiya-firmova-postviborna-neviznachenist-271235_.html'>
            <span class='news_title'>
              
              Італія: фірмова поствиборна невизначеність
            </span>
            <span class='news_summary'>Європі залишається сподіватися, що нестабільність завершиться успішним формуванням уряду, готового до здійснення адекватної політики.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>05.03 19:50</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/konstantin-fedorenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jul2015/120406.jpg' alt='Костянтин Федоренко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/konstantin-fedorenko'>Костянтин Федоренко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/energy_market/gts-chas-ne-chekaye-270968_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2018/198762.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/energy_market/gts-chas-ne-chekaye-270968_.html'>
            <span class='news_title'>
              
              ГТС: час не чекає
            </span>
            <span class='news_summary'>Якщо не вдасться зупинити будівництво "Північного потоку-2", то треба готуватися до експлуатації нашої ГТС в усіченому варіанті.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>02.03 16:45</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/aleksandr-dombrovskiy'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Nov2016/162680.jpg' alt='Олександр Домбровський' />
            </a>
            
            <a class='int_auth_img' href='/author/unigovskiy_leonid'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2012/50515.jpg' alt='Уніговський Леонід' />
            </a>
            
            <span class='auth_name'><b>Автори</b><br />
            
              <a class='int_auth_name' href='/author/aleksandr-dombrovskiy'>Олександр Домбровський,</a><br />
            
              <a class='int_auth_name' href='/author/unigovskiy_leonid'>Уніговський Леонід</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/sudova-reforma-pomerla-hay-zhive-sudova-reforma-271025_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/199028.jpeg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/sudova-reforma-pomerla-hay-zhive-sudova-reforma-271025_.html'>
            <span class='news_title'>
              
              Судова реформа померла. Хай живе судова реформа?
            </span>
            <span class='news_summary'>Майже 80% складу "нового" суду — це старі судді.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>02.03 19:29</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/mihail-zhernakov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/May2016/149033.jpg' alt='Михайло Жернаков' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/mihail-zhernakov'>Михайло Жернаков</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/EDUCATION/koli-shkilna-istoriya-pochne-vchiti-misliti-abo-pro-neveseli-spravi-u-carstvi-klio-271012_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/199014.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/EDUCATION/koli-shkilna-istoriya-pochne-vchiti-misliti-abo-pro-neveseli-spravi-u-carstvi-klio-271012_.html'>
            <span class='news_title'>
              
              Коли шкільна історія почне вчити мислити, або Про невеселі справи у царстві Кліо
            </span>
            <span class='news_summary'>Що не кажіть, а роль історії не можна недооцінювати. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>02.03 18:36</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/viktor-misan'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2018/198919.jpg' alt='Віктор Мисан' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/viktor-misan'>Віктор Мисан</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/stokgolmskiy-bumerang-271021_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/199024.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/stokgolmskiy-bumerang-271021_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Стокгольмський бумеранг
            </span>
            <span class='news_summary'>Шантажувати перекриттям вентиля і дискредитувати партнерів "Газпром" уміє добре.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>03.03 17:57</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/alla__eremenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2017/178113.jpg' alt='Алла Єрьоменко' />
            </a>
            
            <a class='int_auth_img' href='/author/aleksandr__malinovskiy'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2011/50503.jpg' alt='Олександр Малиновський' />
            </a>
            
            <span class='auth_name'><b>Автори</b><br />
            
              <a class='int_auth_name' href='/author/alla__eremenko'>Алла Єрьоменко,</a><br />
            
              <a class='int_auth_name' href='/author/aleksandr__malinovskiy'>Олександр Малиновський</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/HISTORY/sim-smertey-i-vichne-zhittya-getmana-mazepi-270979_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2018/198686.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/HISTORY/sim-smertey-i-vichne-zhittya-getmana-mazepi-270979_.html'>
            <span class='news_title'>
              
              Сім смертей і вічне життя гетьмана Мазепи
            </span>
            <span class='news_summary'>Тут розумієш тисячолітній характер війни з Росією, війни видимої і невидимої, активної і пасивної. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>02.03 17:37</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oleksandr-karpenko'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Олександр Карпенко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oleksandr-karpenko'>Олександр Карпенко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам також буде цікаво</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/ART/harkivski-ugodi-ziyshlisya-na-klasici-272261_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Mar2018/199697.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/ART/harkivski-ugodi-ziyshlisya-na-klasici-272261_.html'>
            
            Харківські угоди: зійшлися на класиці
          </a>
          <a class='news_summary'  href='/ART/harkivski-ugodi-ziyshlisya-na-klasici-272261_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/lesya-ilenko'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Nov2014/103902.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/lesya-ilenko'>Леся Ільєнко</a>
          
            <a class='button' href='/ART/harkivski-ugodi-ziyshlisya-na-klasici-272261_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:34</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/ART/koncerti-amerikanciv-z-orkestrom-272267_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Mar2018/199905.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/ART/koncerti-amerikanciv-z-orkestrom-272267_.html'>
            
            Концерти американців з оркестром
          </a>
          <a class='news_summary'  href='/ART/koncerti-amerikanciv-z-orkestrom-272267_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/olga-kizlova'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Feb2017/169059.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/olga-kizlova'>Ольга Кізлова</a>
          
            <a class='button' href='/ART/koncerti-amerikanciv-z-orkestrom-272267_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:48</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/ART/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Mar2018/199903.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/ART/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html'>
            
            Любов Михайлова: &quot;Я проти будь-якої співпраці  з непідконтрольними територіями&quot;
          </a>
          <a class='news_summary'  href='/ART/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/oleg__vergelis2'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Apr2016/145858.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/oleg__vergelis2'>Олег Вергеліс</a>
          
            <a  class='auth_img' href='/author/ekaterina__konstantinova'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Oct2014/98844.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/ekaterina__konstantinova'>Катерина Константинова</a>
          
            <a class='button' href='/ART/lyubov-mihaylova-ya-proti-bud-yakoyi-spivpraci-z-nepidkontrolnimi-teritoriyami-272264_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:39</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/ART/na-docudays-ua-2018-pokazhut-filmi-pro-paradzhanova-ta-neskoreniy-krim-272265_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Mar2018/199904.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/ART/na-docudays-ua-2018-pokazhut-filmi-pro-paradzhanova-ta-neskoreniy-krim-272265_.html'>
            
            На Docudays UA-2018 покажуть фільми про Параджанова та нескорений Крим
          </a>
          <a class='news_summary'  href='/ART/na-docudays-ua-2018-pokazhut-filmi-pro-paradzhanova-ta-neskoreniy-krim-272265_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/lesya-ilenko'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Nov2014/103902.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/lesya-ilenko'>Леся Ільєнко</a>
          
            <a class='button' href='/ART/na-docudays-ua-2018-pokazhut-filmi-pro-paradzhanova-ta-neskoreniy-krim-272265_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:46</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/ART/sumska-u-sumah-272259_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Mar2018/199706.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/ART/sumska-u-sumah-272259_.html'>
            
            Сумська у Сумах
          </a>
          <a class='news_summary'  href='/ART/sumska-u-sumah-272259_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/dmitriy-levickiy'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jul2017/179435.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/dmitriy-levickiy'>Дмитро Левицький</a>
          
            <a class='button' href='/ART/sumska-u-sumah-272259_.html'>Читати статтю</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Стаття</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:32</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Використання матеріалів «ZN.UA» дозволяється за умови посилання на «ZN.UA».</p>
        <p>Для інтернет-видань обов’язкове пряме, відкрите для пошукових систем гіперпосилання у першому абзаці на конкретний матерал.</p>
        <p>Усі матеріали, розташовані на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають наступному відтворенню та/або розповсюдженню у будь-якій формі без письмового дозволу агентства «Інтерфакс-Україна».</p>
        <p>Матеріали у блоці "Новини компаній" публікуються на правах реклами.</p>
      <a href="/?version=mobile" class="">Мобільна версія</a>
      <a href="https://old.zn.ua" class="">Стара версія</a>
      <span class='terms'>
        © 1994–2018 «Дзеркало тижня. Україна». Усе права застережено.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Політика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Економіка</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Україна</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Світ</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технології</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Видання</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1143'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архів номерів</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакція</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//dt.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Підтримати ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Передплата</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакти</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Київ, вул. Московска, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Електронна пошта редакції: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Електронна пошта служби новин: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3006560-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3006560-9');
</script>



    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами немає олігархів.</p>
        <p>Ми існуємо за рахунок реклами.</p>
        <p>Вимкніть AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//dt.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>