<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns='http://www.w3.org/1999/xhtml'
      xml:lang='en'
      xmlns:fb='https://www.facebook.com/2008/fbml'
      itemtype='http://schema.org/NewsArticle'
      itemscope xmlns:og='http://opengraphprotocol.org/schema/'  itemid='https://dt.ua/UKRAINE/ukrayinci-proti-publichnoyi-demonstraciyi-mozhnovladcyami-svoyeyi-religiynosti-243451_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=8" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script type="text/javascript">
    function setCookie_fb_modal(cname,exdays) {
      var d = new Date();
      var cvalue = cname;
      d.setTime(d.getTime()+(exdays*12*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    function getCookie(name) {
      var cookie = " " + document.cookie;
      var search = " " + name + "=";
      var setStr = null;
      var offset = 0;
      var end = 0;
      if (cookie.length > 0) {
        offset = cookie.indexOf(search);
        if (offset != -1) {
          offset += search.length;
          end = cookie.indexOf(";", offset)
          if (end == -1) {
            end = cookie.length;
          }
          setStr = unescape(cookie.substring(offset, end));
        }
      }
      return(setStr);
    }

    function setCookie_fb_modal_counter(cname,cvalue) {
     var cvalue = parseInt(cvalue);
     var d = new Date();
     if (cvalue !=5) {
       var cvalue = getCookie(cname);
       if (cvalue == null || !cvalue || cvalue == NaN || cvalue == undefined) {
         cvalue = 0;
       }
       cvalue = parseInt(cvalue);
       cvalue++;
      }
      d.setTime(d.getTime()+(365*24*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    $(function() {
      $(window).scroll(function(){
        try {
          var distanceTop = $('#last').offset().top;

          if  ($(window).scrollTop() > distanceTop - 150) {
            $('#overlay_fb_modal').fadeIn('fast');
            $('#wrapper').css({'z-index':'auto'});
            $('#modal_window').animate({'left':'-48px', 'top':'0'},300);
              setCookie_fb_modal('facebook_modal', 1);
            }
          else {
            $('#overlay_fb_modal').fadeOut('fast');
            $('#wrapper').css({'z-index':'1000'});
            $('#modal_window').stop(true).animate({'left':'-200px'},100);
          }
        }
        catch(e) {
        }
      });

      window.fbAsyncInit = function() {
        FB.init({appId: '350471815115154', status: true, xfbml: true, version: 'v2.1'});
        FB.Event.subscribe('edge.create', page_like_callback);
      };

      var page_like_callback = function(url, html_element) {
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      }

      $('#modal_window .social_block .tw_block').live('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #bottom_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #top_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
      $('#overlay_fb_modal').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
    });
    </script>
  
<meta name='google-site-verification' content='' />
<link rel='shortcut icon' href='/favicon.ico' />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TJJBXTR');</script>
        <!-- End Google Tag Manager -->
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer>{lang: 'uk'}</script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400' />
<meta property='fb:admins' content='100000936143901' />
<meta property='fb:admins' content='1728927826' />
<meta property='fb:admins' content='100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="Українці проти публічної релігійності політиків" />
<meta property="article:published_time" itemprop="datePublished" content="2017-05-24 19:09" />
<meta name='news_keywords' content='центр, релігія'>
<meta property='og:title' content='Українці проти публічної демонстрації можновладцями своєї релігійності'/>
<meta property='og:description' content='Дві третини українців вважають себе православними. Але виступають проти демонстративної релігійності політиків.'/>
<meta property='og:type' content='article'/>
<meta property='og:url' content='https://dt.ua/UKRAINE/ukrayinci-proti-publichnoyi-demonstraciyi-mozhnovladcyami-svoyeyi-religiynosti-243451_.html'/>
<meta property='og:image' content='//image.zn.ua/media/images/original/May2017/175409.jpeg'/>
<meta property='og:site_name' content='Зеркало недели | Дзеркало тижня | Mirror Weekly'/>
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@zn_ua>'
<meta name='twitter:creator' content='@zn_ua'>
<meta name='twitter:title' content='Українці проти публічної демонстрації можновладцями своєї релігійності'>
<meta name='twitter:description' content='Дві третини українців вважають себе православними. Але виступають проти демонстративної релігійності політиків.'>
<meta name='twitter:image:src' content='//image.zn.ua/media/images/original/May2017/175409.jpeg'>
<title>Церква в Україні - Українці проти публічної демонстрації можновладцями своєї релігійності - dt.ua</title>
<meta name='keywords' content='центр, релігія' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.UKRAINE.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/prettyPhoto.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.scrollto.js'></script>
<script type='text/javascript' src='/static/js/jquery.serialscroll.js'></script>
<script type='text/javascript' src='/static/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='/static/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript' src='/static/js/box_dtua.js'></script>
<script type='text/javascript' src='/static/js/scrollpane.js'></script>
<script type='text/javascript' src='/static/js/swfobject.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '60203';
var pp_gemius_identifier = new String('bVo1xkNgQSORD3cgxGGYIuUUjyzR1EOdetx4S2n4003.a7');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
try{$(document).ready(function(){scrollpane.focus('.top_header_news',{"xpath":".top_header_news","step":3});});}catch(e){};
try{$(document).ready(function(){box_dtua.right_poll.init();});}catch(e){};
</script>
</head>
  <body class=''>

<!-- Google Tag Manager (noscript) -->
        <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TJJBXTR'
        height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='overlay_fb_modal'></div>
    <div id='wrapper'>
      <div id="main_topline" style="display:inline;  zoom:1; margin: 0 auto; 1"></div>
<script type="text/javascript">
  new adriver("main_topline", {sid:161943, bt:52, bn:1});
</script>

<div id='header'>
    <ul class="h-lang">
        <li><a class="lang-ru here ru" href="//zn.ua/UKRAINE/ukraincy-protiv-publichnoy-demonstracii-vlast-imuschimi-svoey-religioznosti-249331_.html">По-русски</a></li>
        <li><span class='ua'>Українською</span></li>
    </ul>
    <a class='mob_version' href='//m.dt.ua/?version=mobile'>МОБИЛЬНАЯ ВЕРСИЯ</a>
    <div class='clear'></div>
    <a href='/' id='top_logo'></a>
    
     <ul class='menu'>
       
       <li class='item first  selected'>
         <a href='//dt.ua/'>Новини</a>
         <ul class='submenu' style=''>
           
             <li class='subitem  first sm_60205'>
             <a class='' href='//dt.ua/POLITICS'>Політика</a>
             </li>
             
             <li class='subitem   sm_60206'>
             <a class='' href='//dt.ua/ECONOMICS'>Економіка</a>
             </li>
             
             <li class='subitem  selected  sm_60207'>
             <a class=' selected' href='//dt.ua/UKRAINE'>Україна</a>
             </li>
             
             <li class='subitem   sm_60208'>
             <a class='' href='//dt.ua/WORLD'>Світ</a>
             </li>
             
             <li class='subitem   sm_60209'>
             <a class='' href='//dt.ua/TECHNOLOGIES'>Технології</a>
             </li>
             
             <li class='subitem   sm_60210'>
             <a class='' href='//dt.ua/CULTURE'>Культура</a>
             </li>
             
             <li class='subitem  last sm_60211'>
             <a class='' href='//dt.ua/SPORT'>Спорт</a>
             </li>
             
         </ul>
       </li>
       
       <li class='item'>
         <a href='//dt.ua/multimedia'>Фото та Відео</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
       <li class='item last '>
         <a href='//gazeta.dt.ua'>Газета</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
     </ul>
     

 <div id="topsearch">
        <form method="get" action="/search/" name="menu_search" id="search" onsubmit="location.href = this.action+document.getElementById(&quot;query&quot;).value.replace(&quot;/&quot;,&quot; &quot;); return false;">
          <div>
            <input type="text" class="value" name="query" maxlength="100" size="20" id="query" value="Пошук..." onclick="javascript:this.value=''" onblur="if(this.value=='') this.value='Пошук...';">
            <input type="submit" class="submit" value="">
          </div>
        </form>
 </div>

 <div class='social'>
    <a href='https://www.facebook.com/ZN.UA.Official' class='fb' title='ZN.UA на Facebook'></a>
    <a href='https://plus.google.com/+ZnUaOfficial ' class='gp' title='ZN.UA в Google+'></a>
    <a href='https://twitter.com/zn_ua' class='tw' title='ZN.UA в Twitter'></a>
 </div>

  

</div>

<div style="clear: both"></div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 6 -->
<!--<span id="adriver_cap" style="color: rgb(153, 153, 153); display: block; float: right; font: 10px Tahoma; position: absolute; top: 197px; right: 15px;">Реклама</span>-->
<div style="clear:both"></div>
<div id="after_header_b"></div>
<script type="text/javascript">
  new adriver("after_header_b", {sid:161943, bt:52, bn:5});
</script>

<!--  AdRiver code END  --><div id='top_header_news'>
  <div class='scrollpane_focus top_header_news' >
    <div class='top'>
      <strong>Топ</strong>
      <span>Новини</span>
    </div>

    <div class='navigate'>
      <span class='prev'><a href='#'>&lt;</a></span>

    <div class='scrollable'>
      <ul class='list'>
        
        <li class='item'>
          <a href='//dt.ua/UKRAINE/vognem-z-gradiv-boyoviki-znischili-zhitloviy-kvartal-u-privatnomu-sektori-avdiyivki-243336_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175908.jpg' alt='[фото] Авдеевка_8' title='[фото] Авдеевка_8' />
            <span class='title'>Вогнем з &quot;Градів&quot; бойовики знищили житловий квартал у приватному секторі Авдіївки</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//dt.ua/UKRAINE/harkivskiy-sud-zasudiv-miscevogo-separatista-do-6-rokiv-v-yaznici-243337_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175911.jpg' alt='[фото] Апухтин' title='[фото] Апухтин' />
            <span class='title'>Харківський суд засудив місцевого сепаратиста до 6 років в&#039;язниці</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//dt.ua/UKRAINE/u-rosiyi-zayavili-pro-plani-podalshoyi-militarizaciyi-okupovanogo-krimu-243358_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Nov2015/133185.jpg' alt='[фото] танки_Крым' title='[фото] танки_Крым' />
            <span class='title'>У Росії заявили про плани подальшої мілітаризації окупованого Криму</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//dt.ua/WORLD/pidozryuvaniy-vikonavec-teraktu-v-manchesteri-mav-zv-yazki-z-al-kayidoyu-zmi-243372_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175813.jpg' alt='[фото] взрыв в манчестере' title='[фото] взрыв в манчестере' />
            <span class='title'>Підозрюваний виконавець теракту в Манчестері мав зв&#039;язки з &quot;Аль-Каїдою&quot; &ndash; ЗМІ</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//dt.ua/SPORT/svitolina-stala-chempionkoyu-turniru-v-rimi-243094_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175666.jpg' alt='[фото] 123' title='[фото] 123' />
            <span class='title'>Світоліна стала чемпіонкою турніру в Римі</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//dt.ua/POLITICS/u-pentagoni-zasumnivalisya-u-vikonanni-minskih-ugod-243360_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Feb2015/108915.jpg' alt='[фото] Минск все' title='[фото] Минск все' />
            <span class='title'>У Пентагоні засумнівалися у виконанні Мінських угод</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//dt.ua/WORLD/ssha-v-2018-roci-mozhut-vidiliti-ukrayini-150-mln-dolariv-viyskovoyi-dopomogi-243343_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Feb2016/139177.jpg' alt='[фото] Пентагон' title='[фото] Пентагон' />
            <span class='title'>США в 2018 році можуть виділити Україні 150 млн доларів військової допомоги</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//dt.ua/WORLD/kndr-v-maybutnomu-zmozhe-distati-yadernoyi-raketoyu-do-ssha-viyskova-rozvidka-243355_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175331.jpg' alt='[фото] КНДР ракета запуск испытание EPA' title='[фото] КНДР ракета запуск испытание EPA' />
            <span class='title'>КНДР в майбутньому зможе дістати ядерної ракетою до США &ndash; військова розвідка</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//dt.ua/WORLD/tramp-skazav-lavrovu-scho-yogo-ne-hvilyuye-ukrayina-nyt-243333_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/174698.jpg' alt='[фото] Лавров и Трамп' title='[фото] Лавров и Трамп' />
            <span class='title'>Трамп сказав Лаврову, що його не хвилює Україна - NYT</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//dt.ua/POLITICS/zmi-nazvali-prichinu-vidstavki-kutovogo-243344_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175913.jpg' alt='[фото] Тарас Кутовой' title='[фото] Тарас Кутовой' />
            <span class='title'>ЗМІ назвали причину відставки Кутового</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//dt.ua/UKRAINE/okupaciyniy-sud-krimu-zaboroniv-chubarovu-vistupiti-u-spravi-chiygoza-243341_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Sep2016/159022.jpg' alt='[фото] Рефат Чубаров1' title='[фото] Рефат Чубаров1' />
            <span class='title'>Окупаційний &quot;суд&quot; Криму заборонив Чубарову виступити у справі Чийгоза</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//dt.ua/UKRAINE/rada-pereymenuvala-mukacheve-243330_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175899.jpg' alt='[фото] Мукачево' title='[фото] Мукачево' />
            <span class='title'>Рада перейменувала Мукачеве</span>
          </a>
        </li>
        
      </ul>
    </div>
      <span class='next'><a href='#'>&gt;</a></span>
    </div>

    <div class='clear'></div>
  </div>
</div>

      <div id='container'>
        <div id='holder'>
          <!--#block_left_top [START]-->
          <div id='left_top'>
            <div itemscope itemtype=http://schema.org/Article>
<div class="central_article">
    <h1 class="title  " style="width:600px" itemprop="headline name">Українці проти публічної демонстрації можновладцями своєї релігійності
    
    
    
    
    
    
    
    </h1>
  <div class="title_clear"></div>
  <div class="lead">
    <div class="date">24 травня в 19:09</div>
    
    <div class='clear'></div>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='vk_holder'></div>
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='//twitter.com/share' class='twitter-share-button' data-text='Українці проти публічної демонстрації можновладцями своєї релігійності' data-via='zn_ua' data-lang='ua'>Твітнути</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
        <div id='ok_shareWidget' class='ok_button'>

        </div>
        <a class='print' href='/article/print/UKRAINE/ukrayinci-proti-publichnoyi-demonstraciyi-mozhnovladcyami-svoyeyi-religiynosti-243451_.html' title='Версія для друку' onclick='window.open("/article/print/UKRAINE/ukrayinci-proti-publichnoyi-demonstraciyi-mozhnovladcyami-svoyeyi-religiynosti-243451_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'></a>
        <div class='clear'></div>
      </div>
    </noindex>
    </div>
  </div>

  

  <div class='article_body' itemprop="articleBody">

    
    <div class='summary' itemprop="alternativeHeadline"><p>Дві третини українців вважають себе православними. Але виступають проти демонстративної релігійності політиків.</p></div>
    

    
    <p><div class='picture aright'>
  <a rel='prettyPhoto' href='//image.zn.ua/media/images/original/May2017/175409.jpeg' title='Українці проти публічної релігійності політиків Сайт президента України' class='image'>
    <img itemprop="image" src='//image.zn.ua/media/images/300x200/May2017/175409.jpeg' alt='Порошенко в церкви' />
  </a>
  <!-- <img src='//image.zn.ua/media/images/300x200/May2017/175409.jpeg' alt='Українці проти публічної релігійності політиків' title='Порошенко в церкви' /> -->
    
    <div class='info'>Українці проти публічної релігійності політиків</div>
    
    
    <div class='source'>Сайт президента України</div>
    
    
</div>Суспільні оцінки публічної демонстрації можновладцями своєї релігійності стають дедалі більш негативними, свідчать дані опитування <strong><a href="https://dt.ua/UKRAINE/ukrayinci-doviryayut-papi-rimskomu-v-2-5-razi-bilshe-nizh-moskovskomu-patriarhu-243442_.html" target="_blank">Центру Разумкова.</a></strong></p>
<p>Якщо у 2010 році позитивне ставлення до такої демонстрації засвідчили 21% опитаних, у 2016 році – 16%, то у 2017 році – лише 13%.</p>
<p>Натомість негативне ставлення зросло з 40% до 47%.</p>
<p>При цьому негативне ставлення відзначили половина або відносна більшість опитаних в усіх регіонах України: на Заході, в Центрі та Півдні – 45-47%, на Сході – 50%.</p>
<p><div class='picture acenter'>
  <a rel='prettyPhoto' href='//image.zn.ua/media/images/original/May2017/176033.jpg' title=' Центр Разумкова' class='image'>
    <img itemprop="image" src='//image.zn.ua/media/images/614xX/May2017/176033.jpg' alt='1' />
  </a>
  <!-- <img src='//image.zn.ua/media/images/614xX/May2017/176033.jpg' alt='' title='1' /> -->
    
    
    <div class='source'>Центр Разумкова</div>
    
    
</div></p>
<p>Дослідження було проведене соціологічною службою Центру Разумкова 3-9 березня 2017 року у всіх регіонах України крім окупованих територій. Опитано 2016 респондентів віком від 18 років. Теоретична похибка вибірки не перевищує 2,3%.</p>
<p><div class='article_attached acenter'>
  Читайте також:  <a href='/UKRAINE/bilshist-ukrayinciv-proti-kompromisiv-zaradi-miru-z-rosiyeyu-233563_.html'>Більшість українців проти компромісів заради миру з Росією</a>
</div>

</p>
<p>Нагадаємо, що за даними опитування Центру Разумкова, у 2017 році вперше з початку моніторингу <strong><a href="https://dt.ua/UKRAINE/kiyivskiy-patriarhat-v-ukrayini-maye-vdvichi-bilshe-prihilnikiv-nizh-moskovskiy-243437_.html" target="_blank">число прихильників УПЦ (Київський патріархат) вдвічі перевищило число вірних УПЦ Московського патріархату</a></strong>: 27% проти 12% серед усіх опитаних, серед тих, хто відніс себе до послідовників православ'я, – 39% проти 17%.</p>
    <span class='source'>
      <img class="res_src" src="/static/img/backgrounds/author_bg.gif" />
      <span class='link'>
        
          <span class='caption'>За матеріалами:</span>
        
        
          
            <a href='http://zn.ua/' target='_blank' rel='nofollow'>DT.UA</a>
          
          
          
        
        
      </span>
    </span>
    <div class='clear'></div>
  </div>
  <div class='clear'></div>
    <div class='bottom_social_holder'>
      <noindex>
        <div class="social_links">
          <div class='vk_holder'></div>
          <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
          <div class='twitter_holder'><a href='//twitter.com/share' class='twitter-share-button' data-text='Українці проти публічної демонстрації можновладцями своєї релігійності' data-via='zn_ua' data-lang='ua'>Твітнуть</a></div>
          <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
          <div id='ok_shareWidget1' class='ok_button'>
        </div>
      </div>
    </noindex>
    </div>

  <div class='clear'></div>
  <div class='article_bottom'>

  <!--  AdRiver code START. Type:poster Site: ZN PZ: 0 BN: 6 -->
  <script type="text/javascript">
  function adriverPoster(L){
      if(typeof(ar_cn)=="undefined")ar_cn=1;
      var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
          X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
          Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
      function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
      function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
      function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
      function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
      A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
      D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
      ar_cn++;
  }
  adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
  </script>
  <!--  AdRiver code END  -->

  
    <div class='attached_news'>
      <div class='head'>Читайте також</div>
      <ul class='list'>
      
        <li class='item'>
          <a href='/UKRAINE/bilshist-ukrayinciv-bayduzhi-do-trampa-237092_.html' class='image'>
            <img title='Дональд Трамп' alt='Дональд Трамп' src='//image.zn.ua/media/images/300x200/Mar2017/170787.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/UKRAINE/bilshist-ukrayinciv-bayduzhi-do-trampa-237092_.html' target='_blank'>Більшість українців байдужі до Трампа</a>
            </h3>
            <span class='date'>21 березня, 16:30</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/UKRAINE/bilshist-ukrayinciv-progolosuyut-na-referendumi-za-vstup-do-nato-236417_.html' class='image'>
            <img title='Украина НАТО' alt='Украина НАТО' src='//image.zn.ua/media/images/300x200/Jun2016/151163.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/UKRAINE/bilshist-ukrayinciv-progolosuyut-na-referendumi-za-vstup-do-nato-236417_.html' target='_blank'>Більшість українців проголосують на референдумі за вступ до НАТО</a>
            </h3>
            <span class='date'>15 березня, 12:38</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/UKRAINE/bilshist-ukrayinciv-pidtrimuyut-zovnishnye-nezalezhne-ocinyuvannya-236176_.html' class='image'>
            <img title='studenti_abiturienti_study_univer32.JPG' alt='studenti_abiturienti_study_univer32.JPG' src='//image.zn.ua/media/images/300x200/Aug2011/35722.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/UKRAINE/bilshist-ukrayinciv-pidtrimuyut-zovnishnye-nezalezhne-ocinyuvannya-236176_.html' target='_blank'>Більшість українців підтримують зовнішнє незалежне оцінювання</a>
            </h3>
            <span class='date'>13 березня, 14:36</span>
                
            
            
          </div>
        </li>
      
      </ul>
      <div class='clear'></div>
    </div>
    

    <div class='tags'>
      <span>Теги</span>
      
      <a href='//dt.ua/tags/центр'>центр</a>
      
      <a href='//dt.ua/tags/релігія'>релігія</a>
      
    </div>
    <div class='clear'></div>
    <div class='mistake'>
    <form id='mistake_form' class='ajax form' action='/UKRAINE/ukrayinci-proti-publichnoyi-demonstraciyi-mozhnovladcyami-svoyeyi-religiynosti-243451_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua","point":"central_article"}'>
      <div class='caption'>Помітили помилку?</div>
      <div class='content'>Будь ласка, виділіть її мишкою та натисніть Ctrl+Enter</div>
      <input type='hidden' id='mistake_text' name='mistake_text' value='' />
      <input type='hidden' id='mistake_mail' name='mistake_mail' value='aleksandr.belous@zn.ua' />
      <input type='hidden' name='action' value='mistake' />
    </form>
    <div id='mistake_msg'></div>
  </div>

  </div>
</div>

<div class="clear"></div>
<script type='text/javascript'>var is_admin = parseInt('0');</script>

<script type='text/javascript'>
  box_dtua.central_article.init();

  if(is_admin == 0) {
    var browser = getNameBrouser();
    switch(browser) {
      case('gecko'):
        document.oncopy = addLink;
      break;

      case('opera'):
      break;

      case('msie'):
        window.document.body.attachEvent('oncopy', addLink);
      break;

      default:
      break;
    }
  }
</script>

<script type='text/javascript'>
  box_dtua.central_article.init();
  var targetUrl = document.location.href;
  var opt_pageUrl = document.location.pathname;

  var _ga = _ga || {};
  var _gaq = _gaq || [];

  _ga.trackSocial = function(opt_pageUrl, opt_trackerName) {
    _ga.trackFacebook(opt_pageUrl, opt_trackerName);
    _ga.trackTwitter(opt_pageUrl, opt_trackerName);
  };

  _ga.trackFacebook = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'like',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('edge.remove', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'unlike',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('message.send', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'send',
              targetUrl, opt_pageUrl]);
        });
      }
    } catch (e) {}
  };

  _ga.buildTrackerName_ = function(opt_trackerName) {
    return opt_trackerName ? opt_trackerName + '.' : '';
  };

  _ga.trackTwitter = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (twttr && twttr.events && twttr.events.bind) {
        twttr.events.bind('tweet', function(event) {
          if (event) {
            var targetUrl;
            if (event.target && event.target.nodeName == 'IFRAME') {
              targetUrl = _ga.extractParamFromUri_(event.target.src, 'url');
            }
            _gaq.push([trackerName + '_trackSocial', 'twitter', 'tweet',
              targetUrl, opt_pageUrl]);
          }
        });
      }
    } catch (e) {}
  };

  _ga.extractParamFromUri_ = function(uri, paramName) {
    if (!uri) {
      return;
    }
    var uri = uri.split('#')[0];
    var parts = uri.split('?');
    if (parts.length == 1) {
      return;
    }
    var query = decodeURI(parts[1]);

    paramName += '=';
    var params = query.split('&');
    for (var i = 0, param; param = params[i]; ++i) {
      if (param.indexOf(paramName) === 0) {
        return unescape(param.split('=')[1]);
      }
    }
    return;
  };
</script>

<script type="text/javascript" charset="utf-8">
  $(document).ready(function(){
    $("a[rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'fast', /* fast/slow/normal */
        slideshow: false, /* false OR interval time in ms */
        autoplay_slideshow: false, /* true/false */
        opacity: 0.90, /* Value between 0 and 1 */
        show_title: false, /* true/false */
        allow_resize: true, /* Resize the photos bigger than viewport. true/false */
        deeplinking: false,
        wmode: 'opaque',
        overlay_gallery: false,
        theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
        horizontal_padding: 7,
        social_tools: false
        });
    });
</script>
</div><div id='comment' class='comments_block'>
  
    <div class='count_comments'>Немає коментарів</div>

    <div class='all_content'>
      <div class='form_holder disable'>
        <form class='ajax form main form_disable' action='/UKRAINE/ukrayinci-proti-publichnoyi-demonstraciyi-mozhnovladcyami-svoyeyi-religiynosti-243451_.html#comment' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua","point":"comments_form"}'>
          <div class='head'>
            
              <div class='auth_box an'>
                <div class='social_holder'>
                  <span class='auth_caption'>
                    Будь ласка,
                    <a href='#' class='c_znua passport open-login'>увійдіть</a>,
                    щоб залишити коментар
                  </span>
                </div>
              </div>
            
            
          </div>

          <div class='body'>
            <div class='holder'>
              <div class='quote_holder'></div>
              <table class='comments_textarea'>
                <tr>
                  <td class='comments_textarea_left'></td>
                  <td class='comments_textarea_body'>
                    <textarea class='textarea' name='comment' id='comment_text' "readonly"="true" rows='3' cols='3'></textarea>
                  </td>
                  <td class='comments_textarea_right'></td>
                </tr>
              </table>

              
              <div class='clear'></div>
            </div>
          </div>
          <input type='hidden' name='id_article' id='c_id_article' value='243451' />
          <input type='hidden' name='page' id='c_page' value='1' />
          <input type='hidden' name='action' id='c_action' value='comment' />
          <input type='hidden' name='hash' id='c_hash' value='2b1783396c6ece2a3de52229b00f890c046589ca' />
          <input type='hidden' name='mode' id='c_mode' value='article' />
          <input type='hidden' name='id_parent' id='c_id_parent' value='0' />
          <input type='hidden' name='id_root' id='c_id_root' value='0' />
          <input type='hidden' name='id_comment' id='c_id_comment' value='0' />
          <input type='hidden' name='vote' id='c_vote' value='0' />
          <input type='hidden' name='sortname' id='c_sortname' value='date' />
          <input type='hidden' name='sortorder' id='c_sortorder' value='desc' />
          <input type='hidden' name='qnick' id='qnick' value='' />
          <input type='hidden' name='qdate' id='qdate' value='' />
          <input type='hidden' name='qtext' id='qtext' value='' />
          <input type='hidden' name='auth_by' id='auth_by' value='0' />
        </form>
      </div>
      <ul class='list_comments'>
        
      </ul>
    </div>
    
    <div class='clear'></div>
  
</div>





<script type='text/javascript'>
  $(document).ready(function() {
    $('a[rel=modal]').click(function(e) {
        e.preventDefault();
        var id = $(this).attr('href');
        var maskHeight = $(document).height();
        var maskWidth = $(window).width();
        $('#overlay').css({'width':maskWidth,'height':maskHeight});
        $('#overlay').fadeTo("fast",0.7);
        $(id).fadeIn("fast");
   });

   $('#overlay, .close').click(function (e) {
        e.preventDefault();
        $('#overlay, .modal').fadeOut('fast');
    });

    box_dtua.comments_form.init();
    $('#comment .list_comments .btn_vote').mouseover(function(){
      $('.help', this).show();
    });
    $('#comment .list_comments .btn_vote').mouseout(function(){
      $('.help', this).hide();
    })
  });
</script><div id="meta_news_block1832">
<a href="//news.meta.ua/"> Мета-Новости</a>
</div>
<script type="text/javascript" charset="windows-1251" src="//exchange.meta.ua/1832/block.js"></script><div id="traffim-widget-53"></div>
<script language="javascript" type="text/javascript">
(function() {
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = '//ua.traffim.com/load/53.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script><div id="banner_580x250" style="padding:20px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZN footer 580x400 desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5515961538037914"
     data-ad-slot="7471714581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <div id="adpartner-vunit-301">
         <script>
             var head = document.getElementsByTagName('head')[0];
             var script = document.createElement('script');
             script.type = 'text/javascript';
             script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
             head.appendChild(script);
         </script>
     </div>
            <div class='clear'></div>
          </div>
          <!--#block_main_top [END]-->

          <!--#block_right_top [START]-->
          <div id='right_top'>
            <div id='right_premium_banner'>
<span style='display: block; float: right; color: #999999;font: 10px Tahoma;'>Реклама</span>
<div style="clear:both"></div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337" class='1'></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div>

<div class='clear'></div><div id='right_informer_weather'>
  <div id="opo-iw">
  <div id="unian_weather_widget">
    <script src="https://pogoda.unian.net/widget?lang=uk"></script>
  </div>
    <div class="currencyContainer">
    
    <div class="currencyResults ">
      <div class="align">USD <span>26.30</span></div>
    </div>
    
    <div class="currencyResults ">
      <div class="align">EUR <span>29.50</span></div>
    </div>
    </div>
  </div>
  <div class='clear'></div>
</div><div class='clear'></div>
<div id='right_last_news'>
  <div class='holder'>
    <span class='title'>Останні новини</span>
     <div class='clear'></div>
  </div>
  <ul id='last_news'>
    
    <li>
      
         <span class='item'>
         <a class='' href='/UKRAINE/ukrayinci-proti-publichnoyi-demonstraciyi-mozhnovladcyami-svoyeyi-religiynosti-243451_.html'>
         Українці проти публічної демонстрації можновладцями своєї релігійності
         </a>
         <span>24 травня 19:09 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/SPORT/ayaks-manchester-yunayted-onlayn-translyaciya-matchu-243383_.html'>
         &quot;Аякс&quot; - &quot;Манчестер Юнайтед&quot;: онлайн-трансляція матчу
         </a>
         <span>24 травня 18:59 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/SPORT/ukrayinka-antonova-stala-sribnim-prizerom-olimpiadi-2008-243450_.html'>
         Українка Антонова стала срібним призером Олімпіади-2008
         </a>
         <span>24 травня 18:51 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/gromadskiy-transport-zminit-sviy-marshrut-na-den-kiyeva-243448_.html'>
         Громадський транспорт змінить свій маршрут на День Києва
         </a>
         <span>24 травня 18:30 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/opublikovano-video-zatrimannya-kolishnih-podatkivciv-chasiv-yanukovicha-243449_.html'>
         Опубліковано відео затримання колишніх податківців часів Януковича
         </a>
         <span>24 травня 18:25 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/ponad-90-gostey-yevrobachennya-hotili-b-znovu-povernutisya-do-ukrayini-243447_.html'>
         Понад 90% гостей Євробачення хотіли б знову повернутися до України
         </a>
         <span>24 травня 18:24 </span>
         
         
         
         
         
         </span>
      
    </li>
    
    <li>
      
         <span class='item'>
         <a class='' href='/UKRAINE/slidchi-genprokuraturi-priyshli-z-obshukami-do-kolishnih-posadovih-osib-privatbanku-243446_.html'>
         Слідчі Генпрокуратури прийшли з обшуками до колишніх посадових осіб &quot;Приватбанку&quot;
         </a>
         <span>24 травня 18:12 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/nabu-porushilo-spravu-pro-vtruchannya-gpu-v-robotu-byuro-243444_.html'>
         НАБУ порушило справу про втручання ГПУ в роботу бюро
         </a>
         <span>24 травня 18:06 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/tramp-sam-rozshiryuye-gorizonti-rozsliduvannya-yogo-zv-yazkiv-z-rosiyeyu-wp-243445_.html'>
         Трамп сам розширює горизонти розслідування його зв&#039;язків з Росією - WP
         </a>
         <span>24 травня 18:06 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/ukrayinci-doviryayut-papi-rimskomu-v-2-5-razi-bilshe-nizh-moskovskomu-patriarhu-243442_.html'>
         Українці довіряють папі римському в 2,5 рази більше, ніж московському патріарху
         </a>
         <span>24 травня 17:51 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/spivrobitnicya-sudu-zlivala-oligarham-dani-pro-planovani-obshuki-sitnik-243443_.html'>
         Співробітниця суду &quot;зливала&quot; олігархам дані про плановані обшуки - Ситник
         </a>
         <span>24 травня 17:49 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/ECONOMICS/kabmin-zaboroniv-oschadbanku-shtrafuvati-naftogaz-243441_.html'>
         Кабмін заборонив &quot;Ощадбанку&quot; штрафувати &quot;Нафтогаз&quot;
         </a>
         <span>24 травня 17:30 </span>
         
         
         
         
         
         </span>
      
    </li>
    
  </ul>
</div>
<div class='clear'></div>
<script type="text/javascript">
  $(document).ready(function(){
  $('#last_news').bxSlider({
    wrapperClass: 'slider_wrapper',
    auto: true,
    autoHover: true,
    pause: 8000,
    prevText:'',
    nextText:'',
  });
});
</script>

<div class='clear'></div><div id='right_premium_banner1'>
<iframe src="https://adst.fwdcdn.com/frame/partners/zn.ua.html" width="300" height="250" frameborder="0"></iframe>
</div>

<!-- UKRNET CODE -->
<div id="adpartner-vunit-361">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=361&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- END UKRNET CODE -->

<div class='clear'></div><div id="right_300x600">
    <div class='head'>
      <span class='title'>НОВОСТИ ПАРТНЕРОВ</span>
    </div>
<!-- Composite Start -->
<div id="M274233ScriptRootC619166">
        <div id="M274233PreloadC619166">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M274233ScriptRootC619166")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M274233ScriptRootC619166");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619166;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/n/zn.ua.619166.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<div id="MIXADV_1288" class="MIXADVERT_NET"></div>
                         <script>
                           var node1288 = document.getElementById("MIXADV_1288");
                           if( node1288 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1288&r="+Math.random();
                                node1288.parentNode.appendChild(script);
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1288.setAttribute("id", rand);
                                 node1288.setAttribute("class", rand+rand);
                                 node1288.style.display = "block!important";
                                 var worker = new Worker("//zn.ua/asdfgte/zxvb.js");
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1288.innerHTML = msg.data; }
                           }
                       }</script>
</div><div id='right_unian_informer'>
  <div class='holder'>
    <div class='head'>
      <span class='title'>НОВОСТИ ДРУГИХ РЕСУРСОВ</span>
    </div>
  </div>
  <div id="content">
  	<ul class="unian_list">
     
     <li class="item">
 <a class="title" target="_blank" href="//api.unian.net/zn/redirect.php?in&id=34106&link=https://www.unian.ua/politics/1940424-poroshenko-proponue-vidavati-meshkantsyam-okupovanogo-krimu-i-ordlo-zakordonni-pasporti-starogo-zrazka.html"><img border="0" class="img" src="//images.unian.net/photos/2017_04/thumb_files/370_250_1492696342-5629-v-iyune-ukraina-mojet-poluchit-bezviz.jpg" alt="">Порошенко пропонує видавати мешканцям окупованого Криму і ОРДЛО закордонні паспорти старого зразка</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="//api.unian.net/zn/redirect.php?in&id=34101&link=https://www.unian.ua/society/1940246-vsi-punkti-propusku-v-ukrajini-obladnayut-avtomatami-dlya-zchituvannya-biometrichnih-pasportiv-poroshenko.html"><img border="0" class="img" src="//images.unian.net/photos/2015_02/thumb_files/370_250_1424280125-2457.jpg" alt="">Всі пункти пропуску в Україні обладнають автоматами для зчитування біометричних паспортів - Порошенко</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="//api.unian.net/zn/redirect.php?in&id=34094&link=https://pogoda.unian.ua/news/1940114-v-ukrajini-zavtra-zberejetsya-tepla-pogoda-mistsyami-proydut-doschi-z-grozami-videoprognoz.html"><img border="0" class="img" src="//images.unian.net/photos/2016_05/thumb_files/370_250_1464090871-1091.jpg" alt="">В Україні 25 травня збережеться тепла погода, місцями пройдуть дощі з грозами</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="//api.unian.net/zn/redirect.php?in&id=34084&link=https://www.unian.ua/incidents/1940044-u-borispoli-pri-sprobi-vtekti-z-krajini-zatrimali-podatkivtsya-matios.html"><img border="0" class="img" src="//images.unian.net/photos/2017_05/thumb_files/370_250_1495628847-1534.png" alt="">У &quot;Борисполі&quot; при спробі втекти з країни затримали податківця - Матіос</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="//api.unian.net/zn/redirect.php?in&id=34054&link=https://www.unian.ua/politics/1938901-derjdepartament-ssha-proponue-vtrichi-skorotiti-dopomogu-ukrajini.html"><img border="0" class="img" src="//images.unian.net/photos/2016_05/thumb_files/370_250_1464069727-1545.gif" alt="">Держдепартамент США пропонує втричі скоротити допомогу Україні</a>
     </li>
     
    </ul>
  </div>

<!-- UNIAN CODE -->
<div id="adpartner-vunit-301">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- END UNIAN CODE -->
  <div class='clear'></div>
</div>
          </div>
          <!--#block_right_top [END]-->
          <div class='clear'></div>
        </div>
      <div class='clear'></div>
      
      <div class='clear'></div>
      <div class='push'></div>
      </div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='holder'>
  <div class='copyright'>
    <span class='years'>© 1994–2016</span>
    <a href='#' class='bottom_logo'></a>
    <span class='title'>«Дзеркало тижня. Україна». Всі права захищені.</span>
    <ul>
      <li><a href='//zn.ua/reklama'>Реклама</a></li>
      <li><a href='//zn.ua/redakciya'>Редакція</a></li>
      <li><a href='//dt.ua/podpiska'>Передплата</a></li>
      <li><a href='//dt.ua/sitemap/text/index.html'>Карта</a></li>
      <li class='last'><a href='//zn.ua/fond'>Фонд</a></li>
    </ul>
  </div>
  <div class='rights'>
    <p>Використання матеріалів «ZN.UA» дозволяється за умови посилання на «ZN.UA».</p>
    <p>Для інтернет-видань обов'язковим є пряме, відкрите для пошукових систем, гіперпосилання в першому абзаці на конкретний матеріал.</p>
    <p> Всі матеріали, розміщені на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають подальшому відтворенню та/чи розповсюдженню у будь-якій формі, окрім як з письмового дозволу агентства «Інтерфакс-Україна».</p>
    <p>Матеріали в блоці "Новини компаній" публікуються на правах реклами.</p>
  </div>
  <div class='counters'>
  <!-- Google Analitycs [START] -->
  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-9']);
    _gaq.push(['_setDomainName', 'dt.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analitycs [END] -->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  <!-- Yandex.Metrika counter -->
<!--
    <div style="display:none;"><script type="text/javascript">
    (function(w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11775274 = new Ya.Metrika({id:11775274, enableAll: true, webvisor:true});
            }
            catch(e) { }
        });
    })(window, "yandex_metrika_callbacks");
    </script></div>
    <script src="https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js" type="text/javascript" defer="defer"></script>
    <noscript><div><img src="//mc.yandex.ru/watch/11775274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
-->
    <!-- /Yandex.Metrika counter -->

    <!--  AdRiver code START. Rich -->
    <div id="adriver_banner_1942146050"></div>
<!-- 1 -->
    <script type="text/javascript">
    new adriver("adriver_banner_1942146050", {sid:161943, bt:52, bn:4});
    </script>
    <!--  AdRiver code END  -->

  </div>
  <div class='clear'></div>
</div>
      </div>
      <!--#footer [END]-->
  <div id='overlay'></div>
  <div id='comment_rules' class='modal'>
  <a class='close' href='javascript:void(0)'></a>
  <span class='header'>Правила коментування</span>
  <p>При коментуванні матеріалів на сайті видання «Дзеркало Тижня. Україна» суворо заборонені:</p>
  <p>1. Заклики до війни, тероризму, хакерських атак.</p>
  <p>2. Пропаганда будь-якої форми насильства і фашизму.</p>
  <p>3. Розпалювання етнічної і релігійної ворожнечі.</p>
  <p>4. Грубі висловлювання на адресу представників будь-яких національностей та рас.</p>
  <p>5. Погрози фізичної розправи, вбивства, сексуального насильства.</p>
  <p>6. Образи або некоректні висловлювання на адресу авторів статей і матеріалів, що публікуються на сторінках видання</p>
  <p>7. Редакція «Дзеркало Тижня. Україна» також залишає за собою право видаляти коментарі, які не задовольняють загальноприйнятим нормам моралі, переслідують рекламні цілі, провокують користувачів на неконструктивний діалог, ображають інших учасників дискусії, а також містять ненормативну лексику.</p>
  <p>8. У разі регулярного порушення користувачем правил модерації його акаунт може бути заблокований, а всі залишені їм повідомлення видалені.</p>
  <p>9. Звертаємо Вашу увагу, що максимальна кількість знаків у повідомленні не може перевищувати 1000 символів.</p>
  </div>
<!-- before 

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body> -->
<script type="text/javascript">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</script>
  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body>

</html>