<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns='http://www.w3.org/1999/xhtml'
      xml:lang='en'
      xmlns:fb='https://www.facebook.com/2008/fbml'
      itemtype='http://schema.org/NewsArticle'
      itemscope xmlns:og='http://opengraphprotocol.org/schema/'  itemid='http://dt.ua/UKRAINE/na-dunayi-paralizovano-ruh-korabliv-cherez-ponizhennya-temperaturi-229521_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=8" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script type="text/javascript">
    function setCookie_fb_modal(cname,exdays) {
      var d = new Date();
      var cvalue = cname;
      d.setTime(d.getTime()+(exdays*12*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    function getCookie(name) {
      var cookie = " " + document.cookie;
      var search = " " + name + "=";
      var setStr = null;
      var offset = 0;
      var end = 0;
      if (cookie.length > 0) {
        offset = cookie.indexOf(search);
        if (offset != -1) {
          offset += search.length;
          end = cookie.indexOf(";", offset)
          if (end == -1) {
            end = cookie.length;
          }
          setStr = unescape(cookie.substring(offset, end));
        }
      }
      return(setStr);
    }

    function setCookie_fb_modal_counter(cname,cvalue) {
     var cvalue = parseInt(cvalue);
     var d = new Date();
     if (cvalue !=5) {
       var cvalue = getCookie(cname);
       if (cvalue == null || !cvalue || cvalue == NaN || cvalue == undefined) {
         cvalue = 0;
       }
       cvalue = parseInt(cvalue);
       cvalue++;
      }
      d.setTime(d.getTime()+(365*24*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    $(function() {
      $(window).scroll(function(){
        try {
          var distanceTop = $('#last').offset().top;

          if  ($(window).scrollTop() > distanceTop - 150) {
            $('#overlay_fb_modal').fadeIn('fast');
            $('#wrapper').css({'z-index':'auto'});
            $('#modal_window').animate({'left':'-48px', 'top':'0'},300);
              setCookie_fb_modal('facebook_modal', 1);
            }
          else {
            $('#overlay_fb_modal').fadeOut('fast');
            $('#wrapper').css({'z-index':'1000'});
            $('#modal_window').stop(true).animate({'left':'-200px'},100);
          }
        }
        catch(e) {
        }
      });

      window.fbAsyncInit = function() {
        FB.init({appId: '350471815115154', status: true, xfbml: true, version: 'v2.1'});
        FB.Event.subscribe('edge.create', page_like_callback);
      };

      var page_like_callback = function(url, html_element) {
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      }

      VK.Observer.subscribe("widgets.groups.joined", function f(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });

      $('#modal_window .social_block .tw_block').live('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #bottom_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #top_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
      $('#overlay_fb_modal').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
    });
    </script>
  
<meta name='google-site-verification' content='' />
<link rel='shortcut icon' href='/favicon.ico' />
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='//vk.com/js/api/openapi.js?115'></script>
<script type='text/javascript'>VK.init({apiId: 3586457, onlyWidgets: true});</script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer>{lang: 'uk'}</script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400' />
<meta property='fb:admins' content='100000936143901' />
<meta property='fb:admins' content='1728927826' />
<meta property='fb:admins' content='100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<script type='text/javascript'>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</script>
<meta itemprop="description" name="description" content="По Дунаю через лід не ходять суда" />
<meta property="article:published_time" itemprop="datePublished" content="2017-01-09 02:34" />
<meta name='news_keywords' content='компанія, посол, рух, Болгарія, Україна, Сербія, вода, прогноз, час, Білий'>
<meta property='og:title' content='На Дунаї паралізовано рух кораблів через пониження температури'/>
<meta property='og:description' content='Ріка майже повністю покрилася льодом.'/>
<meta property='og:type' content='article'/>
<meta property='og:url' content='http://dt.ua/UKRAINE/na-dunayi-paralizovano-ruh-korabliv-cherez-ponizhennya-temperaturi-229521_.html'/>
<meta property='og:image' content='http://image.zn.ua/media/images/original/Jan2017/165756.jpg'/>
<meta property='og:site_name' content='Зеркало недели | Дзеркало тижня | Mirror Weekly'/>
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@zn_ua>'
<meta name='twitter:creator' content='@zn_ua'>
<meta name='twitter:title' content='На Дунаї паралізовано рух кораблів через пониження температури'>
<meta name='twitter:description' content='Ріка майже повністю покрилася льодом.'>
<meta name='twitter:image:src' content='http://image.zn.ua/media/images/original/Jan2017/165756.jpg'>
<title>Новини України - На Дунаї паралізовано суднове рух через пониження температури - dt.ua</title>
<meta name='keywords' content='компанія, посол, рух, Болгарія, Україна, Сербія, вода, прогноз, час, Білий' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.UKRAINE.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/prettyPhoto.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.scrollto.js'></script>
<script type='text/javascript' src='/static/js/jquery.serialscroll.js'></script>
<script type='text/javascript' src='/static/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='/static/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='http://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript' src='/static/js/box_dtua.js'></script>
<script type='text/javascript' src='/static/js/scrollpane.js'></script>
<script type='text/javascript' src='/static/js/swfobject.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '60203';
var pp_gemius_identifier = new String('bVo1xkNgQSORD3cgxGGYIuUUjyzR1EOdetx4S2n4003.a7');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
try{$(document).ready(function(){scrollpane.focus('.top_header_news',{"xpath":".top_header_news","step":3});});}catch(e){};
try{$(document).ready(function(){box_dtua.right_poll.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='overlay_fb_modal'></div>
    <div id='wrapper'>
      <div id="main_topline" style="display:inline;  zoom:1; margin: 0 auto; 1"></div>
<script type="text/javascript">
  new adriver("main_topline", {sid:161943, bt:52, bn:1});
</script>

<div id='header'>
    <ul class="h-lang">
        <li><a class="lang-ru here ru" href="http://zn.ua/UKRAINE/na-dunae-paralizovano-sudovoe-dvizhenie-iz-za-ponizheniya-temperatury-235301_.html">По-русски</a></li>
        <li><span class='ua'>Українською</span></li>
    </ul>
    <a class='mob_version' href='http://m.dt.ua/?version=mobile'>МОБИЛЬНАЯ ВЕРСИЯ</a>
    <div class='clear'></div>
    <a href='/' id='top_logo'></a>
    
     <ul class='menu'>
       
       <li class='item first  selected'>
         <a href='http://dt.ua/'>Новини</a>
         <ul class='submenu' style=''>
           
             <li class='subitem  first sm_60205'>
             <a class='' href='http://dt.ua/POLITICS'>Політика</a>
             </li>
             
             <li class='subitem   sm_60206'>
             <a class='' href='http://dt.ua/ECONOMICS'>Економіка</a>
             </li>
             
             <li class='subitem  selected  sm_60207'>
             <a class=' selected' href='http://dt.ua/UKRAINE'>Україна</a>
             </li>
             
             <li class='subitem   sm_60208'>
             <a class='' href='http://dt.ua/WORLD'>Світ</a>
             </li>
             
             <li class='subitem   sm_60209'>
             <a class='' href='http://dt.ua/TECHNOLOGIES'>Технології</a>
             </li>
             
             <li class='subitem   sm_60210'>
             <a class='' href='http://dt.ua/CULTURE'>Культура</a>
             </li>
             
             <li class='subitem  last sm_60211'>
             <a class='' href='http://dt.ua/SPORT'>Спорт</a>
             </li>
             
         </ul>
       </li>
       
       <li class='item'>
         <a href='http://dt.ua/multimedia'>Фото та Відео</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
       <li class='item last '>
         <a href='http://gazeta.dt.ua'>Газета</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
     </ul>
     

 <div id="topsearch">
        <form method="get" action="/search/" name="menu_search" id="search" onsubmit="location.href = this.action+document.getElementById(&quot;query&quot;).value.replace(&quot;/&quot;,&quot; &quot;); return false;">
          <div>
            <input type="text" class="value" name="query" maxlength="100" size="20" id="query" value="Пошук..." onclick="javascript:this.value=''" onblur="if(this.value=='') this.value='Пошук...';">
            <input type="submit" class="submit" value="">
          </div>
        </form>
 </div>

 <div class='social'>
    <a href='https://vk.com/news_zn_ua' class='vk' title='ZN.UA ВКОНТАКТЕ'></a>
    <a href='http://www.facebook.com/ZN.UA.Official' class='fb' title='ZN.UA на Facebook'></a>
    <a href='http://ok.ru/group/54744407146527' class='ok' title='ZN.UA в Однокласниках'></a>
    <a href='http://plus.google.com/+ZnUaOfficial ' class='gp' title='ZN.UA в Google+'></a>
    <a href='https://twitter.com/zn_ua' class='tw' title='ZN.UA в Twitter'></a>
 </div>

  

</div>

<div style="clear: both"></div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 6 -->
<!--<span id="adriver_cap" style="color: rgb(153, 153, 153); display: block; float: right; font: 10px Tahoma; position: absolute; top: 197px; right: 15px;">Реклама</span>-->
<div style="clear:both"></div>
<div id="after_header_b"></div>
<script type="text/javascript">
  new adriver("after_header_b", {sid:161943, bt:52, bn:5});
</script>

<!--  AdRiver code END  --><div id='top_header_news'>
  <div class='scrollpane_focus top_header_news' >
    <div class='top'>
      <strong>Топ</strong>
      <span>Новини</span>
    </div>

    <div class='navigate'>
      <span class='prev'><a href='#'>&lt;</a></span>

    <div class='scrollable'>
      <ul class='list'>
        
        <li class='item'>
          <a href='http://dt.ua/UKRAINE/u-gpu-ne-volodiyut-tochnoyu-informaciyeyu-pro-misceznahodzhennya-kurchenka-229311_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Oct2013/72085.jpg' alt='[фото] Сергей Курченко' title='[фото] Сергей Курченко' />
            <span class='title'>У ГПУ не володіють точною інформацією про місцезнаходження Курченка</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/WORLD/v-indiyi-uspishno-viprobuvali-balistichnu-raketu-229169_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Dec2016/165220.jpg' alt='[фото] Агни-5 Индия ракета' title='[фото] Агни-5 Индия ракета' />
            <span class='title'>В Індії успішно випробували балістичну ракету</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/WORLD/podruzhzhya-klinton-vidvidaye-inavguraciyu-trampa-cnn-229266_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jan2017/165644.jpg' alt='[фото] Бил Хиллари Клинтон' title='[фото] Бил Хиллари Клинтон' />
            <span class='title'>Подружжя Клінтон відвідає інавгурацію Трампа &ndash; CNN</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/WORLD/u-nimechchini-zatrimali-migranta-za-pidozroyu-v-pidgotovci-teraktu-na-noviy-rik-229184_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Nov2015/133650.jpg' alt='[фото] Полиция Германии' title='[фото] Полиция Германии' />
            <span class='title'>У Німеччині затримали мігранта за підозрою в підготовці теракту на Новий рік</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/POLITICS/obvinuvalniy-akt-schodo-yefremova-napravili-do-sudu-229309_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Feb2015/109204.jpg' alt='[фото] Александр Ефремов' title='[фото] Александр Ефремов' />
            <span class='title'>Обвинувальний акт щодо Єфремова направили до суду</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/WORLD/u-merezhi-opublikovano-video-teraktu-v-bagdadi-229167_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jan2017/165550.jpg' alt='[фото] Взрыв в Багдаде' title='[фото] Взрыв в Багдаде' />
            <span class='title'>У Мережі опубліковано відео теракту в Багдаді</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/UKRAINE/u-zvilnenomu-novoluganskomu-vidkrili-punkt-policiyi-229187_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jan2017/165552.jpg' alt='[фото] полиция АТО_1' title='[фото] полиция АТО_1' />
            <span class='title'>У звільненому Новолуганському відкрили пункт поліції</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/WORLD/prezident-moldovi-zustrivsya-z-liderom-separatistiv-pridnistrov-ya-229312_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jan2017/165660.jpg' alt='[фото] Додон Красносельский' title='[фото] Додон Красносельский' />
            <span class='title'>Президент Молдови зустрівся з лідером сепаратистів Придністров&#039;я</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/UKRAINE/ex-ua-vidnoviv-robotu-pid-inshim-domennim-im-yam-229166_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Dec2014/104403.jpg' alt='[фото] интернет, налог, internet' title='[фото] интернет, налог, internet' />
            <span class='title'>Ex.ua відновив роботу під іншим доменним ім&#039;ям</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/ECONOMICS/kobolyev-zayaviv-pro-prichetnist-bagatoh-politikiv-do-shem-onischenka-229321_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Feb2015/109842.jpg' alt='[фото] Андрей Коболев' title='[фото] Андрей Коболев' />
            <span class='title'>Коболєв заявив про причетність багатьох політиків до &quot;схем Онищенка&quot;</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/ECONOMICS/kabmin-rozrahovuye-otrimati-chetvertiy-transh-mvf-u-lyutomu-zmi-229322_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Sep2016/158646.jpg' alt='[фото] Порошенко Лагард' title='[фото] Порошенко Лагард' />
            <span class='title'>Кабмін розраховує отримати четвертий транш МВФ у лютому &ndash; ЗМІ</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/WORLD/opublikovano-video-teraktu-v-stambuli-229180_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jan2017/165551.jpg' alt='[фото] теракт Стамбул 1.01.17' title='[фото] теракт Стамбул 1.01.17' />
            <span class='title'>Опубліковано відео теракту в Стамбулі</span>
          </a>
        </li>
        
      </ul>
    </div>
      <span class='next'><a href='#'>&gt;</a></span>
    </div>

    <div class='clear'></div>
  </div>
</div>

      <div id='container'>
        <div id='holder'>
          <!--#block_left_top [START]-->
          <div id='left_top'>
            <div itemscope itemtype=http://schema.org/Article>
<div class="central_article">
    <h1 class="title  " style="width:600px" itemprop="headline name">На Дунаї паралізовано рух кораблів через пониження температури
    
    
    
    
    
    
    
    </h1>
  <div class="title_clear"></div>
  <div class="lead">
    <div class="date">9 січня в 02:34</div>
    
    <div class='clear'></div>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='vk_holder'><div id='vk_like'></div><script type='text/javascript'>VK.Widgets.Like('vk_like', {type: 'button', verb: 1, height: 20});</script></div>
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='На Дунаї паралізовано рух кораблів через пониження температури' data-via='zn_ua' data-lang='ua'>Твітнути</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
        <div id='ok_shareWidget' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "http://connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
        <a class='print' href='/article/print/UKRAINE/na-dunayi-paralizovano-ruh-korabliv-cherez-ponizhennya-temperaturi-229521_.html' title='Версія для друку' onclick='window.open("/article/print/UKRAINE/na-dunayi-paralizovano-ruh-korabliv-cherez-ponizhennya-temperaturi-229521_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'></a>
        <div class='clear'></div>
      </div>
    </noindex>
    </div>
  </div>

  

  <div class='article_body' itemprop="articleBody">

    
    <div class='summary' itemprop="alternativeHeadline"><p>Ріка майже повністю покрилася льодом.</p></div>
    

    
    <p><div class='picture aright'>
  <a rel='prettyPhoto' href='http://image.zn.ua/media/images/original/Jan2017/165756.jpg' title='По Дунаю через лід не ходять суда ' class='image'>
    <img itemprop="image" src='http://image.zn.ua/media/images/300x200/Jan2017/165756.jpg' alt='Суда на Дунае' />
  </a>
  <!-- <img src='http://image.zn.ua/media/images/300x200/Jan2017/165756.jpg' alt='По Дунаю через лід не ходять суда' title='Суда на Дунае' /> -->
    
    <div class='info'>По Дунаю через лід не ходять суда</div>
    
    
    
</div></p>
<p>У зв'язку з різким похолоданням та зниженням температури води на Дунаї склалася льодова обстановка, рух флоту паралізовано практично на всьому протязі річки, повідомила компанія "<a href="http://dt.ua/ECONOMICS/ukrayina-otrimala-zamovleni-27-rokiv-barzhi-228639_.html" target="_blank"><strong>Українське дунайське пароплавство</strong>.</a>"</p>
<p>"Станом на 8 січня суда "УДП" на угорській, сербській та болгарській ділянках рухаються в порти-сховища, де зможуть бути забезпечені зв'язком з берегом і диспетчерською пароплавства, а також водою і необхідним постачанням". – відзначають в компанії.</p>
<p>За останніми даними, на австрійській ділянці льоду поки немає. На угорській ділянці – льодохід 50%, на сербській ділянці утворення пухкого льоду до 50%, болгарській – до 100%.</p>
<p>"В районі Рені та Ізмаїла спостерігається снежура (скупчення снігу на воді) до 80%.</p>
<p>У зв'язку з прогнозованим різким похолоданням найближчим часом можна очікувати посилення льодової обстановки, на українській ділянці можливе посилення льодоходу і поява заберегів (смуг крижаного покриву вздовж берегів)", - відзначають в компанії.</p>
<p><div class='article_attached acenter'>
  Читайте також:  <a href='/WORLD/peresliduvaniy-vladoyu-ssha-vikrivach-specsluzhb-edvard-snouden-poletiv-do-moskvi-124055_.html'>Переслідуваний владою США викривач спецслужб Едвард Сноуден полетів до Москви</a>
</div>

</p>
<p>Як повідомлялося, В Європі-за <a href="http://dt.ua/WORLD/u-yevropi-cherez-anomalni-morozi-zaginulo-ponad-20-osib-229479_.html" target="_blank"><strong>аномальних морозів загинуло</strong> </a>більше 20 осіб</p>
    <span class='source'>
      <img class="res_src" src="/static/img/backgrounds/author_bg.gif" />
      <span class='link'>
        
          <span class='caption'>За матеріалами:</span>
        
        
          
            <a href='http://zn.ua/' target='_blank' rel='nofollow'>DT.UA</a>
          
          
          
        
        
      </span>
    </span>
    <div class='clear'></div>
  </div>
  <div class='clear'></div>
    <div class='bottom_social_holder'>
      <noindex>
        <div class="social_links">
          <div class='vk_holder'><div id='vk_like_1'></div><script type='text/javascript'>VK.Widgets.Like('vk_like_1', {type: 'button', verb: 1, height: 20});</script></div>
          <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
          <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='На Дунаї паралізовано рух кораблів через пониження температури' data-via='zn_ua' data-lang='ua'>Твітнуть</a></div>
          <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
          <div id='ok_shareWidget1' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "http://connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget1",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
      </div>
    </noindex>
    </div>

  <div class='clear'></div>
  <div class='article_bottom'>

  <!--  AdRiver code START. Type:poster Site: ZN PZ: 0 BN: 6 -->
  <script type="text/javascript">
  function adriverPoster(L){
      if(typeof(ar_cn)=="undefined")ar_cn=1;
      var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
          X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
          Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
      function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
      function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
      function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
      function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
      A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
      D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
      ar_cn++;
  }
  adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
  </script>
  <!--  AdRiver code END  -->

  
    <div class='attached_news'>
      <div class='head'>Читайте також</div>
      <ul class='list'>
      
        <li class='item'>
          <a href='/UKRAINE/odeskiy-sud-zaochno-zaareshtuvav-markova-181677_.html' class='image'>
            <img title='марков' alt='марков' src='http://image.zn.ua/media/images/300x200/Nov2013/74224.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/UKRAINE/odeskiy-sud-zaochno-zaareshtuvav-markova-181677_.html' target='_blank'>Одеський суд заочно заарештував Маркова</a>
            </h3>
            <span class='date'>14 серпня 2015, 11:26</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/ECONOMICS/u-rf-zayavili-scho-moskva-vigrala-sud-z-kiyevom-za-dunayske-morske-paroplavstvo-u-vidni-174904_.html' class='image'>
            <img title='суд, судья, приговор' alt='суд, судья, приговор' src='http://image.zn.ua/media/images/300x200/Jan2015/107472.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/ECONOMICS/u-rf-zayavili-scho-moskva-vigrala-sud-z-kiyevom-za-dunayske-morske-paroplavstvo-u-vidni-174904_.html' target='_blank'>У РФ заявили, що Москва виграла суд з Києвом за Дунайське морське...</a>
            </h3>
            <span class='date'>5 червня 2015, 13:47</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/POLITICS/pr-i-kpu-zbirayut-pidpisi-svoyih-deputativ-schob-pidtverditi-ruchne-golosuvannya-za-skandalni-zakoni-135636_.html' class='image'>
            <img title='олийнік' alt='олийнік' src='http://image.zn.ua/media/images/300x200/Nov2013/75663.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/POLITICS/pr-i-kpu-zbirayut-pidpisi-svoyih-deputativ-schob-pidtverditi-ruchne-golosuvannya-za-skandalni-zakoni-135636_.html' target='_blank'>ПР і КПУ збирають підписи своїх депутатів, щоб підтвердити "ручне"...</a>
            </h3>
            <span class='date'>17 січня 2014, 16:34</span>
                
            
            
          </div>
        </li>
      
      </ul>
      <div class='clear'></div>
    </div>
    

    <div class='tags'>
      <span>Теги</span>
      
      <a href='http://dt.ua/tags/компанія'>компанія</a>
      
      <a href='http://dt.ua/tags/ посол'>посол</a>
      
      <a href='http://dt.ua/tags/ рух'>рух</a>
      
      <a href='http://dt.ua/tags/ Болгарія'>Болгарія</a>
      
      <a href='http://dt.ua/tags/ Україна'>Україна</a>
      
      <a href='http://dt.ua/tags/ Сербія'>Сербія</a>
      
      <a href='http://dt.ua/tags/ вода'>вода</a>
      
      <a href='http://dt.ua/tags/ прогноз'>прогноз</a>
      
      <a href='http://dt.ua/tags/ час'>час</a>
      
      <a href='http://dt.ua/tags/ Білий'>Білий</a>
      
    </div>
    <div class='clear'></div>
    <div class='mistake'>
    <form id='mistake_form' class='ajax form' action='/UKRAINE/na-dunayi-paralizovano-ruh-korabliv-cherez-ponizhennya-temperaturi-229521_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua","point":"central_article"}'>
      <div class='caption'>Помітили помилку?</div>
      <div class='content'>Будь ласка, виділіть її мишкою та натисніть Ctrl+Enter</div>
      <input type='hidden' id='mistake_text' name='mistake_text' value='' />
      <input type='hidden' id='mistake_mail' name='mistake_mail' value='chygyr@ukr.net' />
      <input type='hidden' name='action' value='mistake' />
    </form>
    <div id='mistake_msg'></div>
  </div>

  </div>
</div>

<div class="clear"></div>
<script type='text/javascript'>var is_admin = parseInt('0');</script>

<script type='text/javascript'>
  box_dtua.central_article.init();

  if(is_admin == 0) {
    var browser = getNameBrouser();
    switch(browser) {
      case('gecko'):
        document.oncopy = addLink;
      break;

      case('opera'):
      break;

      case('msie'):
        window.document.body.attachEvent('oncopy', addLink);
      break;

      default:
      break;
    }
  }
</script>

<script type='text/javascript'>
  box_dtua.central_article.init();
  var targetUrl = document.location.href;
  var opt_pageUrl = document.location.pathname;

  var _ga = _ga || {};
  var _gaq = _gaq || [];

  _ga.trackSocial = function(opt_pageUrl, opt_trackerName) {
    _ga.trackFacebook(opt_pageUrl, opt_trackerName);
    _ga.trackTwitter(opt_pageUrl, opt_trackerName);
  };

  _ga.trackFacebook = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'like',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('edge.remove', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'unlike',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('message.send', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'send',
              targetUrl, opt_pageUrl]);
        });
      }
    } catch (e) {}
  };

  _ga.buildTrackerName_ = function(opt_trackerName) {
    return opt_trackerName ? opt_trackerName + '.' : '';
  };

  _ga.trackTwitter = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (twttr && twttr.events && twttr.events.bind) {
        twttr.events.bind('tweet', function(event) {
          if (event) {
            var targetUrl;
            if (event.target && event.target.nodeName == 'IFRAME') {
              targetUrl = _ga.extractParamFromUri_(event.target.src, 'url');
            }
            _gaq.push([trackerName + '_trackSocial', 'twitter', 'tweet',
              targetUrl, opt_pageUrl]);
          }
        });
      }
    } catch (e) {}
  };

  _ga.extractParamFromUri_ = function(uri, paramName) {
    if (!uri) {
      return;
    }
    var uri = uri.split('#')[0];
    var parts = uri.split('?');
    if (parts.length == 1) {
      return;
    }
    var query = decodeURI(parts[1]);

    paramName += '=';
    var params = query.split('&');
    for (var i = 0, param; param = params[i]; ++i) {
      if (param.indexOf(paramName) === 0) {
        return unescape(param.split('=')[1]);
      }
    }
    return;
  };
</script>

<script type="text/javascript" charset="utf-8">
  $(document).ready(function(){
    $("a[rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'fast', /* fast/slow/normal */
        slideshow: false, /* false OR interval time in ms */
        autoplay_slideshow: false, /* true/false */
        opacity: 0.90, /* Value between 0 and 1 */
        show_title: false, /* true/false */
        allow_resize: true, /* Resize the photos bigger than viewport. true/false */
        deeplinking: false,
        wmode: 'opaque',
        overlay_gallery: false,
        theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
        horizontal_padding: 7,
        social_tools: false
        });
    });
</script>
</div><div id='comment' class='comments_block'>
  
    <div class='count_comments'>Немає коментарів</div>

    <div class='all_content'>
      <div class='form_holder disable'>
        <form class='ajax form main form_disable' action='/UKRAINE/na-dunayi-paralizovano-ruh-korabliv-cherez-ponizhennya-temperaturi-229521_.html#comment' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua","point":"comments_form"}'>
          <div class='head'>
            
              <div class='auth_box an'>
                <div class='social_holder'>
                  <span class='auth_caption'>
                    Будь ласка,
                    <a href='#' class='c_znua passport open-login'>увійдіть</a>,
                    щоб залишити коментар
                  </span>
                </div>
              </div>
            
            
          </div>

          <div class='body'>
            <div class='holder'>
              <div class='quote_holder'></div>
              <table class='comments_textarea'>
                <tr>
                  <td class='comments_textarea_left'></td>
                  <td class='comments_textarea_body'>
                    <textarea class='textarea' name='comment' id='comment_text' "readonly"="true" rows='3' cols='3'></textarea>
                  </td>
                  <td class='comments_textarea_right'></td>
                </tr>
              </table>

              
              <div class='clear'></div>
            </div>
          </div>
          <input type='hidden' name='id_article' id='c_id_article' value='229521' />
          <input type='hidden' name='page' id='c_page' value='1' />
          <input type='hidden' name='action' id='c_action' value='comment' />
          <input type='hidden' name='hash' id='c_hash' value='06134a23338d2badff0c178293975fa9371b05c1' />
          <input type='hidden' name='mode' id='c_mode' value='article' />
          <input type='hidden' name='id_parent' id='c_id_parent' value='0' />
          <input type='hidden' name='id_root' id='c_id_root' value='0' />
          <input type='hidden' name='id_comment' id='c_id_comment' value='0' />
          <input type='hidden' name='vote' id='c_vote' value='0' />
          <input type='hidden' name='sortname' id='c_sortname' value='date' />
          <input type='hidden' name='sortorder' id='c_sortorder' value='desc' />
          <input type='hidden' name='qnick' id='qnick' value='' />
          <input type='hidden' name='qdate' id='qdate' value='' />
          <input type='hidden' name='qtext' id='qtext' value='' />
          <input type='hidden' name='auth_by' id='auth_by' value='0' />
        </form>
      </div>
      <ul class='list_comments'>
        
      </ul>
    </div>
    
    <div class='clear'></div>
  
</div>





<script type='text/javascript'>
  $(document).ready(function() {
    $('a[rel=modal]').click(function(e) {
        e.preventDefault();
        var id = $(this).attr('href');
        var maskHeight = $(document).height();
        var maskWidth = $(window).width();
        $('#overlay').css({'width':maskWidth,'height':maskHeight});
        $('#overlay').fadeTo("fast",0.7);
        $(id).fadeIn("fast");
   });

   $('#overlay, .close').click(function (e) {
        e.preventDefault();
        $('#overlay, .modal').fadeOut('fast');
    });

    box_dtua.comments_form.init();
    $('#comment .list_comments .btn_vote').mouseover(function(){
      $('.help', this).show();
    });
    $('#comment .list_comments .btn_vote').mouseout(function(){
      $('.help', this).hide();
    })
  });
</script><div id="banner_580x250" style="padding:20px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZN footer 580x400 desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5515961538037914"
     data-ad-slot="7471714581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <div id="adpartner-vunit-301">
         <script>
             var head = document.getElementsByTagName('head')[0];
             var script = document.createElement('script');
             script.type = 'text/javascript';
             script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
             head.appendChild(script);
         </script>
     </div><div id="meta_news_block1832">
<a href="http://news.meta.ua/"> Мета-Новости</a>
</div>
<script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1832/block.js"></script><div id="traffim-widget-53"></div>
<script language="javascript" type="text/javascript">
(function() {
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = 'http://ua.traffim.com/load/53.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>
            <div class='clear'></div>
          </div>
          <!--#block_main_top [END]-->

          <!--#block_right_top [START]-->
          <div id='right_top'>
            <div id='right_premium_banner'>
<span style='display: block; float: right; color: #999999;font: 10px Tahoma;'>Реклама</span>
<div style="clear:both"></div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337" class='1'></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div>

<div class='clear'></div><div id='right_informer_weather'>
  <div id="opo-iw">
  <div id="unian_weather_widget">
    <script src="https://pogoda.unian.net/widget?lang=uk"></script>
  </div>
    <div class="currencyContainer">
    
    <div class="currencyResults ">
      <div class="align">USD <span>26.29</span></div>
    </div>
    
    <div class="currencyResults ">
      <div class="align">EUR <span>27.60</span></div>
    </div>
    </div>
  </div>
  <div class='clear'></div>
</div><div class='clear'></div>
<div id='right_last_news'>
  <div class='holder'>
    <span class='title'>Останні новини</span>
     <div class='clear'></div>
  </div>
  <ul id='last_news'>
    
    <li>
      
         <span class='item'>
         <a class='' href='/UKRAINE/na-dunayi-paralizovano-ruh-korabliv-cherez-ponizhennya-temperaturi-229521_.html'>
         На Дунаї паралізовано рух кораблів через пониження температури
         </a>
         <span>9 січня 02:34 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/oon-oficiyno-viznala-krayini-baltiyi-pivnichnoyu-yevropoyu-deputat-yevroparlamentu-229520_.html'>
         ООН офіційно визнала країни Балтії Північною Європою, - депутат Європарламенту
         </a>
         <span>9 січня 02:05 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/u-tunisi-proyshli-mitingi-proti-povernennya-v-krayinu-dzhihadistiv-229519_.html'>
         У Тунісі пройшли мітинги проти повернення в країну джихадистів
         </a>
         <span>9 січня 01:09 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/v-zoni-ato-propali-troye-viyskovosluzhbovciv-229518_.html'>
         В зоні АТО пропали троє військовослужбовців
         </a>
         <span>9 січня 00:15 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/pomer-kolishniy-prezident-iranu-rafsandzhani-229517_.html'>
         Помер колишній президент Ірану Рафсанджані
         </a>
         <span>8 січня 23:47 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/u-zhitomirskiy-oblasti-zitknulisya-14-avtomobiliv-229516_.html'>
         У Житомирській області зіткнулися 14 автомобілів
         </a>
         <span>8 січня 23:10 </span>
         
         
         
         
         
         </span>
      
    </li>
    
    <li>
      
         <span class='item'>
         <a class='' href='/SPORT/karavayev-vidznachivsya-golom-u-debyutnomu-matchi-za-fenerbahche-229515_.html'>
         Караваєв відзначився голом у дебютному матчі за &quot;Фенербахче&quot;
         </a>
         <span>8 січня 23:10 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/ukrzaliznicya-perevirit-potyag-odesa-uzhgorod-iz-zasnizhenimi-vagonami-229514_.html'>
         &quot;Укрзалізниця&quot; перевірить потяг &quot;Одеса-Ужгород&quot; із засніженими вагонами
         </a>
         <span>8 січня 22:33 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/dsns-znyala-obmezhennya-na-peresuvannya-avtoshlyahami-mikolayivskoyi-oblasti-229513_.html'>
         ДСНС зняла обмеження на пересування автошляхами Миколаївської області
         </a>
         <span>8 січня 21:21 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/stalo-vidome-im-ya-yerusalimskogo-terorista-229512_.html'>
         Стало відоме ім&#039;я єрусалимського терориста
         </a>
         <span>8 січня 20:35 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/u-pekini-cherez-smog-pochne-pracyuvati-ekopoliciya-229511_.html'>
         У Пекіні через смог почне працювати екополіція
         </a>
         <span>8 січня 19:13 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/za-minulu-dobu-v-ato-poraneno-troh-ukrayinskih-biyciv-229510_.html'>
         За минулу добу в АТО поранено трьох українських бійців
         </a>
         <span>8 січня 18:50 </span>
         
         
         
         
         
         </span>
      
    </li>
    
  </ul>
</div>
<div class='clear'></div>
<script type="text/javascript">
  $(document).ready(function(){
  $('#last_news').bxSlider({
    wrapperClass: 'slider_wrapper',
    auto: true,
    autoHover: true,
    pause: 8000,
    prevText:'',
    nextText:'',
  });
});
</script>

<div class='clear'></div><div id='right_premium_banner1'>
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div>
<div class='clear'></div><div id='right_unian_informer'>
  <div class='holder'>
    <div class='head'>
      <span class='title'>НОВОСТИ ДРУГИХ РЕСУРСОВ</span>
    </div>
  </div>
  <div id="content">
  	<ul class="unian_list">
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=10082&link=http://www.unian.ua/world/1714771-senatori-respublikantsi-zaklikali-trampa-pokarati-rf-za-sprobi-vtrutitisya-u-vibori-prezidenta-ssha.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_01/thumb_files/370_250_1483892213-1818.jpg" alt="">Сенатори закликали Трампа покарати РФ за спроби втрутитися у вибори</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=10076&link=http://www.unian.ua/world/1713767-chuv-golosi-v-golovi-cnn-diznavsya-podrobitsi-pro-pidozryuvanogo-u-strilyanini-v-aeroportu-floridi-foto.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_01/thumb_files/370_250_1483752185-2210.png" alt="">&quot;Чув голоси в голові&quot;: CNN дізнався подробиці про підозрюваного у стрілянині в аеропорту Флориди (фото)</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=10071&link=http://www.unian.ua/world/1713707-tse-kinets-kongres-ssha-zatverdiv-peremogu-trampa.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_01/thumb_files/370_250_1483451899-6944-kongress-ssha.jpg" alt="">&quot;Це кінець&quot;: Конгрес США затвердив перемогу Трампа</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=10052&link=http://pogoda.unian.ua/news/1713081-sinoptiki-rozpovili-koli-do-ukrajini-priyde-poteplinnya.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_01/thumb_files/370_250_1483457526-6083.jpg" alt="">Синоптики розповіли, коли до України прийде потепління</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=10046&link=http://www.unian.ua/war/1713206-veterani-donbasu-volonteri-diznalisya-yak-u-rosiji-zaohochuyut-kontraktnikiv-scho-voyuvali-v-ukrajini-foto.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_01/thumb_files/370_250_1483706864-9560-minoboronyi-rossii-pooschryaet-kontraktnikov-voevavshih-v-ukraine.jpg" alt="">Волонтери дізналися, як у Росії заохочують контрактників, що воювали в Україні</a>
     </li>
     
    </ul>
  </div>
  <div class='clear'></div>
</div><div id="right_300x600">
<div id="MIXADV_1288" class="MIXADVERT_NET" oncontextmenu="return false;" style="display:block!important;"></div>
                         <script>
                           var node1288 = document.getElementById("MIXADV_1288");
                           if( node1288 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1288&r="+Math.random();
                                node1288.parentNode.appendChild(script);
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1288.setAttribute("id", rand);
                                 node1288.setAttribute("class", rand+rand);
                                 node1288.style.display = "block!important";
                                 var worker = new Worker("http://dt.ua/static/file/script.js");
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1288.innerHTML = msg.data; }
                           }
                       }</script>
</div>
          </div>
          <!--#block_right_top [END]-->
          <div class='clear'></div>
        </div>
      <div class='clear'></div>
      
      <div class='clear'></div>
      <div class='push'></div>
      </div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='holder'>
  <div class='copyright'>
    <span class='years'>© 1994–2016</span>
    <a href='#' class='bottom_logo'></a>
    <span class='title'>«Дзеркало тижня. Україна». Всі права захищені.</span>
    <ul>
      <li><a href='http://zn.ua/reklama'>Реклама</a></li>
      <li><a href='http://zn.ua/redakciya'>Редакція</a></li>
      <li><a href='http://dt.ua/podpiska'>Передплата</a></li>
      <li><a href='http://dt.ua/sitemap/text/index.html'>Карта</a></li>
      <li class='last'><a href='http://zn.ua/fond'>Фонд</a></li>
    </ul>
  </div>
  <div class='rights'>
    <p>Використання матеріалів «ZN.UA» дозволяється за умови посилання на «ZN.UA».</p>
    <p>Для інтернет-видань обов'язковим є пряме, відкрите для пошукових систем, гіперпосилання в першому абзаці на конкретний матеріал.</p>
    <p> Всі матеріали, розміщені на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають подальшому відтворенню та/чи розповсюдженню у будь-якій формі, окрім як з письмового дозволу агентства «Інтерфакс-Україна».</p>
    <p>Матеріали в блоці "Новини компаній" публікуються на правах реклами.</p>
  </div>
  <div class='counters'>
  <!-- Google Analitycs [START] -->
  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-9']);
    _gaq.push(['_setDomainName', 'dt.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analitycs [END] -->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=3250&quot;;"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
    "target=_blank><img src='http://counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  <!-- Yandex.Metrika counter -->
    <div style="display:none;"><script type="text/javascript">
    (function(w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11775274 = new Ya.Metrika({id:11775274, enableAll: true, webvisor:true});
            }
            catch(e) { }
        });
    })(window, "yandex_metrika_callbacks");
    </script></div>
    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
    <noscript><div><img src="//mc.yandex.ru/watch/11775274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!--  AdRiver code START. Rich -->
    <div id="adriver_banner_1942146050"></div>
<!-- 1 -->
    <script type="text/javascript">
    new adriver("adriver_banner_1942146050", {sid:161943, bt:52, bn:4});
    </script>
    <!--  AdRiver code END  -->

  </div>
  <div class='clear'></div>
</div>
      </div>
      <!--#footer [END]-->
  <div id='overlay'></div>
  <div id='comment_rules' class='modal'>
  <a class='close' href='javascript:void(0)'></a>
  <span class='header'>Правила коментування</span>
  <p>При коментуванні матеріалів на сайті видання «Дзеркало Тижня. Україна» суворо заборонені:</p>
  <p>1. Заклики до війни, тероризму, хакерських атак.</p>
  <p>2. Пропаганда будь-якої форми насильства і фашизму.</p>
  <p>3. Розпалювання етнічної і релігійної ворожнечі.</p>
  <p>4. Грубі висловлювання на адресу представників будь-яких національностей та рас.</p>
  <p>5. Погрози фізичної розправи, вбивства, сексуального насильства.</p>
  <p>6. Образи або некоректні висловлювання на адресу авторів статей і матеріалів, що публікуються на сторінках видання</p>
  <p>7. Редакція «Дзеркало Тижня. Україна» також залишає за собою право видаляти коментарі, які не задовольняють загальноприйнятим нормам моралі, переслідують рекламні цілі, провокують користувачів на неконструктивний діалог, ображають інших учасників дискусії, а також містять ненормативну лексику.</p>
  <p>8. У разі регулярного порушення користувачем правил модерації його акаунт може бути заблокований, а всі залишені їм повідомлення видалені.</p>
  <p>9. Звертаємо Вашу увагу, що максимальна кількість знаків у повідомленні не може перевищувати 1000 символів.</p>
  </div>
  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body>

</html>