<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns='http://www.w3.org/1999/xhtml'
      xml:lang='en'
      xmlns:fb='https://www.facebook.com/2008/fbml'
      itemtype='http://schema.org/NewsArticle'
      itemscope xmlns:og='http://opengraphprotocol.org/schema/'  itemid='http://dt.ua/CULTURE/na-yevrobachennya-2017-prodano-mayzhe-15-tisyach-kvitkiv-234429_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=8" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script type="text/javascript">
    function setCookie_fb_modal(cname,exdays) {
      var d = new Date();
      var cvalue = cname;
      d.setTime(d.getTime()+(exdays*12*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    function getCookie(name) {
      var cookie = " " + document.cookie;
      var search = " " + name + "=";
      var setStr = null;
      var offset = 0;
      var end = 0;
      if (cookie.length > 0) {
        offset = cookie.indexOf(search);
        if (offset != -1) {
          offset += search.length;
          end = cookie.indexOf(";", offset)
          if (end == -1) {
            end = cookie.length;
          }
          setStr = unescape(cookie.substring(offset, end));
        }
      }
      return(setStr);
    }

    function setCookie_fb_modal_counter(cname,cvalue) {
     var cvalue = parseInt(cvalue);
     var d = new Date();
     if (cvalue !=5) {
       var cvalue = getCookie(cname);
       if (cvalue == null || !cvalue || cvalue == NaN || cvalue == undefined) {
         cvalue = 0;
       }
       cvalue = parseInt(cvalue);
       cvalue++;
      }
      d.setTime(d.getTime()+(365*24*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    $(function() {
      $(window).scroll(function(){
        try {
          var distanceTop = $('#last').offset().top;

          if  ($(window).scrollTop() > distanceTop - 150) {
            $('#overlay_fb_modal').fadeIn('fast');
            $('#wrapper').css({'z-index':'auto'});
            $('#modal_window').animate({'left':'-48px', 'top':'0'},300);
              setCookie_fb_modal('facebook_modal', 1);
            }
          else {
            $('#overlay_fb_modal').fadeOut('fast');
            $('#wrapper').css({'z-index':'1000'});
            $('#modal_window').stop(true).animate({'left':'-200px'},100);
          }
        }
        catch(e) {
        }
      });

      window.fbAsyncInit = function() {
        FB.init({appId: '350471815115154', status: true, xfbml: true, version: 'v2.1'});
        FB.Event.subscribe('edge.create', page_like_callback);
      };

      var page_like_callback = function(url, html_element) {
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      }

      VK.Observer.subscribe("widgets.groups.joined", function f(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });

      $('#modal_window .social_block .tw_block').live('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #bottom_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #top_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
      $('#overlay_fb_modal').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
    });
    </script>
  
<meta name='google-site-verification' content='' />
<link rel='shortcut icon' href='/favicon.ico' />
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='//vk.com/js/api/openapi.js?115'></script>
<script type='text/javascript'>VK.init({apiId: 3586457, onlyWidgets: true});</script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer>{lang: 'uk'}</script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400' />
<meta property='fb:admins' content='100000936143901' />
<meta property='fb:admins' content='1728927826' />
<meta property='fb:admins' content='100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="На Євробачення продали 15 тисяч квитків" />
<meta property="article:published_time" itemprop="datePublished" content="2017-02-24 13:55" />
<meta name='news_keywords' content='Євробачення, Україна, конкурс'>
<meta property='og:title' content='На &quot;Євробачення 2017&quot; продано майже 15 тисяч квитків'/>
<meta property='og:description' content='Квитки продані в 52 країни світу.'/>
<meta property='og:type' content='article'/>
<meta property='og:url' content='http://dt.ua/CULTURE/na-yevrobachennya-2017-prodano-mayzhe-15-tisyach-kvitkiv-234429_.html'/>
<meta property='og:image' content='http://image.zn.ua/media/images/original/Jan2017/167203.jpg'/>
<meta property='og:site_name' content='Зеркало недели | Дзеркало тижня | Mirror Weekly'/>
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@zn_ua>'
<meta name='twitter:creator' content='@zn_ua'>
<meta name='twitter:title' content='На &quot;Євробачення 2017&quot; продано майже 15 тисяч квитків'>
<meta name='twitter:description' content='Квитки продані в 52 країни світу.'>
<meta name='twitter:image:src' content='http://image.zn.ua/media/images/original/Jan2017/167203.jpg'>
<title>Євробачення 2017 - На &quot;Євробачення 2017&quot; продано майже 15 тисяч квитків - dt.ua</title>
<meta name='keywords' content='Євробачення, Україна, конкурс' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.CULTURE.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/prettyPhoto.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.scrollto.js'></script>
<script type='text/javascript' src='/static/js/jquery.serialscroll.js'></script>
<script type='text/javascript' src='/static/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='/static/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='http://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript' src='/static/js/box_dtua.js'></script>
<script type='text/javascript' src='/static/js/scrollpane.js'></script>
<script type='text/javascript' src='/static/js/swfobject.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '60206';
var pp_gemius_identifier = new String('oqfr2vbX7Hor8dX8.iCrkeUVDhrRuQ_SgFVv.X1gj0L.V7');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
try{$(document).ready(function(){scrollpane.focus('.top_header_news',{"xpath":".top_header_news","step":3});});}catch(e){};
try{$(document).ready(function(){scrollpane.gallery('.scrollpane_gallery',false);});}catch(e){};
try{$(document).ready(function(){box_dtua.right_poll.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='overlay_fb_modal'></div>
    <div id='wrapper'>
      <div id="main_topline" style="display:inline;  zoom:1; margin: 0 auto; 1"></div>
<script type="text/javascript">
  new adriver("main_topline", {sid:161943, bt:52, bn:1});
</script>

<div id='header'>
    <ul class="h-lang">
        <li><a class="lang-ru here ru" href="http://zn.ua/CULTURE/na-evrovidenie-2017-prodano-pochti-15-tysyach-biletov-240252_.html">По-русски</a></li>
        <li><span class='ua'>Українською</span></li>
    </ul>
    <a class='mob_version' href='http://m.dt.ua/?version=mobile'>МОБИЛЬНАЯ ВЕРСИЯ</a>
    <div class='clear'></div>
    <a href='/' id='top_logo'></a>
    
     <ul class='menu'>
       
       <li class='item first  selected'>
         <a href='http://dt.ua/'>Новини</a>
         <ul class='submenu' style=''>
           
             <li class='subitem  first sm_60205'>
             <a class='' href='http://dt.ua/POLITICS'>Політика</a>
             </li>
             
             <li class='subitem   sm_60206'>
             <a class='' href='http://dt.ua/ECONOMICS'>Економіка</a>
             </li>
             
             <li class='subitem   sm_60207'>
             <a class='' href='http://dt.ua/UKRAINE'>Україна</a>
             </li>
             
             <li class='subitem   sm_60208'>
             <a class='' href='http://dt.ua/WORLD'>Світ</a>
             </li>
             
             <li class='subitem   sm_60209'>
             <a class='' href='http://dt.ua/TECHNOLOGIES'>Технології</a>
             </li>
             
             <li class='subitem  selected  sm_60210'>
             <a class=' selected' href='http://dt.ua/CULTURE'>Культура</a>
             </li>
             
             <li class='subitem  last sm_60211'>
             <a class='' href='http://dt.ua/SPORT'>Спорт</a>
             </li>
             
         </ul>
       </li>
       
       <li class='item'>
         <a href='http://dt.ua/multimedia'>Фото та Відео</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
       <li class='item last '>
         <a href='http://gazeta.dt.ua'>Газета</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
     </ul>
     

 <div id="topsearch">
        <form method="get" action="/search/" name="menu_search" id="search" onsubmit="location.href = this.action+document.getElementById(&quot;query&quot;).value.replace(&quot;/&quot;,&quot; &quot;); return false;">
          <div>
            <input type="text" class="value" name="query" maxlength="100" size="20" id="query" value="Пошук..." onclick="javascript:this.value=''" onblur="if(this.value=='') this.value='Пошук...';">
            <input type="submit" class="submit" value="">
          </div>
        </form>
 </div>

 <div class='social'>
    <a href='https://vk.com/news_zn_ua' class='vk' title='ZN.UA ВКОНТАКТЕ'></a>
    <a href='http://www.facebook.com/ZN.UA.Official' class='fb' title='ZN.UA на Facebook'></a>
    <a href='http://ok.ru/group/54744407146527' class='ok' title='ZN.UA в Однокласниках'></a>
    <a href='http://plus.google.com/+ZnUaOfficial ' class='gp' title='ZN.UA в Google+'></a>
    <a href='https://twitter.com/zn_ua' class='tw' title='ZN.UA в Twitter'></a>
 </div>

  

</div>

<div style="clear: both"></div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 6 -->
<!--<span id="adriver_cap" style="color: rgb(153, 153, 153); display: block; float: right; font: 10px Tahoma; position: absolute; top: 197px; right: 15px;">Реклама</span>-->
<div style="clear:both"></div>
<div id="after_header_b"></div>
<script type="text/javascript">
  new adriver("after_header_b", {sid:161943, bt:52, bn:5});
</script>

<!--  AdRiver code END  --><div id='top_header_news'>
  <div class='scrollpane_focus top_header_news' >
    <div class='top'>
      <strong>Топ</strong>
      <span>Новини</span>
    </div>

    <div class='navigate'>
      <span class='prev'><a href='#'>&lt;</a></span>

    <div class='scrollable'>
      <ul class='list'>
        
        <li class='item'>
          <a href='http://dt.ua/UKRAINE/rosiya-vidpracovuye-v-okupovanomu-krimu-metodi-totalitarnogo-upravlinnya-chubarov-234346_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Sep2016/159022.jpg' alt='[фото] Рефат Чубаров1' title='[фото] Рефат Чубаров1' />
            <span class='title'>Росія відпрацьовує в окупованому Криму методи тоталітарного управління &ndash; Чубаров</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/UKRAINE/ukrzaliznicya-zapustit-sche-dva-pasazhirskih-marshrutu-v-polschu-234384_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Oct2016/160549.jpg' alt='[фото] поезд Skoda' title='[фото] поезд Skoda' />
            <span class='title'>&quot;Укрзалізниця&quot; запустить ще два пасажирських маршрути в Польщу</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/POLITICS/firtasha-znovu-zatrimali-u-vidni-u-spravi-pro-estradiciyu-do-ssha-234353_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Apr2015/114890.jpg' alt='[фото] Дмитрий Фирташ' title='[фото] Дмитрий Фирташ' />
            <span class='title'>Фірташа знову затримали у Відні у справі про естрадицію до США</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/POLITICS/kononenko-i-granovskiy-vidviduyut-sbu-y-ap-pid-chas-zustrichey-poroshenka-z-silovikami-zmi-234367_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Feb2017/168823.jpg' alt='[фото] 430' title='[фото] 430' />
            <span class='title'>Кононенко і Грановський відвідують СБУ й АП під час зустрічей Порошенка з силовиками &ndash; ЗМІ</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/SPORT/shahtar-selta-naykraschi-foto-matchu-234389_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Feb2017/168835.jpg' alt='[фото] 123' title='[фото] 123' />
            <span class='title'>&quot;Шахтар&quot; &ndash; &quot;Сельта&quot;: найкращі фото матчу</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/WORLD/nizhnya-palata-niderlandiv-ratifikuvala-ugodu-pro-asociaciyu-ukrayini-z-yes-234359_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jan2016/137960.jpg' alt='[фото] Парламент Нидерланды' title='[фото] Парламент Нидерланды' />
            <span class='title'>Нижня палата парламенту Нідерландів ратифікувала угоду про асоціацію України з ЄС</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/WORLD/tramp-zayaviv-pro-namiri-posiliti-yaderniy-potencial-ssha-234371_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jan2017/166660.jpg' alt='[фото] Трамп1' title='[фото] Трамп1' />
            <span class='title'>Трамп заявив про наміри посилити ядерний потенціал США</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/WORLD/yunker-skeptichno-ociniv-perspektivi-rozshirennya-yes-234364_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Oct2016/161104.jpg' alt='[фото] Жан-Клод Юнкер1' title='[фото] Жан-Клод Юнкер1' />
            <span class='title'>Юнкер скептично оцінив перспективи розширення ЄС</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/WORLD/fbr-vidmovilosya-sprostuvati-povidomlennya-pro-zv-yazki-komandi-trampa-z-rosiyeyu-234396_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Nov2014/103531.jpg' alt='[фото] ФБР' title='[фото] ФБР' />
            <span class='title'>ФБР відмовилося спростувати повідомлення про зв&#039;язки команди Трампа з Росією</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/UKRAINE/artemenko-vidpravivsya-na-dopit-do-genprokuraturi-234398_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Feb2017/168453.jpg' alt='[фото] Андрей Артеменко' title='[фото] Андрей Артеменко' />
            <span class='title'>Артеменко відправився на допит до Генпрокуратури</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/WORLD/kanadska-opoziciya-zaproponuvala-uryadu-krayini-plan-dopomogi-ukrayini-234388_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Mar2016/143694.jpg' alt='[фото] Канада1' title='[фото] Канада1' />
            <span class='title'>Канадська опозиція запропонувала уряду країни план допомоги Україні</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://dt.ua/UKRAINE/opublikovano-video-pidgotovki-vikradennya-goncharenka-234349_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Feb2017/168812.jpg' alt='[фото] гочаренко' title='[фото] гочаренко' />
            <span class='title'>Опубліковано відео підготовки викрадення Гончаренка</span>
          </a>
        </li>
        
      </ul>
    </div>
      <span class='next'><a href='#'>&gt;</a></span>
    </div>

    <div class='clear'></div>
  </div>
</div>

      <div id='container'>
        <div id='holder'>
          <!--#block_left_top [START]-->
          <div id='left_top'>
            <div itemscope itemtype=http://schema.org/Article>
<div class="central_article">
    <h1 class="title  " style="width:600px" itemprop="headline name">На &quot;Євробачення 2017&quot; продано майже 15 тисяч квитків
    
    
    
    
    
    
    
    </h1>
  <div class="title_clear"></div>
  <div class="lead">
    <div class="date">24 лютого в 13:55</div>
    
    <div class='clear'></div>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='vk_holder'><div id='vk_like'></div><script type='text/javascript'>VK.Widgets.Like('vk_like', {type: 'button', verb: 1, height: 20});</script></div>
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='На &quot;Євробачення 2017&quot; продано майже 15 тисяч квитків' data-via='zn_ua' data-lang='ua'>Твітнути</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
        <div id='ok_shareWidget' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "http://connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
        <a class='print' href='/article/print/CULTURE/na-yevrobachennya-2017-prodano-mayzhe-15-tisyach-kvitkiv-234429_.html' title='Версія для друку' onclick='window.open("/article/print/CULTURE/na-yevrobachennya-2017-prodano-mayzhe-15-tisyach-kvitkiv-234429_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'></a>
        <div class='clear'></div>
      </div>
    </noindex>
    </div>
  </div>

  
    <div id="last">
      <div id='modal_window'>
        <div class='top_logo_red'></div>
        <div id='top_close'></div>
        <div class='middle'>
          <div class='title'>
            "Люди, які голосують за невдах, злодіїв, зрадників і шахраїв,,<br />
            не є їх жертвами. Вони співучасники..."<br />
               Джордж Орвелл
          </div>
          <div class='social_block'>
            <!--  init scripts begin-->
              <div id="fb-root"></div>
              <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=350471815115154";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>

              <script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

              <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>

            <!--init scripts end -->


          <!--pluginы -->
          <div id="follow_box_social">
             <div class="follow_plugin">
               <div id="vk_groups"></div>
               <script type="text/javascript">VK.Widgets.Group("vk_groups", {mode: 0, width: "278", height: "228", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 43120341);</script>
             </div>

             <div class="follow_plugin fb">
               <div class="fb-page" data-href="https://www.facebook.com/zn.ua.official/" data-width="268" data-height="208" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/zn.ua.official/"><a href="https://www.facebook.com/zn.ua.official/">ZN.UA</a></blockquote></div></div>
             </div>

             <div class="follow_plugin tw">
               <div id="twitter_logo_f">
                 <img src="https://pbs.twimg.com/profile_images/447022260193198080/JnnrA0lW_normal.jpeg" />
               </div>
               <div id="twitter_bio">
                 <p class="twitter_header">ZN.UA Зеркало недели</p>
                 <p ><a class="twitter_link" href="http://twitter.com/zn_ua>">@zn_ua</a></p>
                 <p class="twitter_about_text">Обзор самых важных и актуальных политических, экономических и социально-культурных событий в Украине и за рубежом.</p>
                 <p class="twitter_about_text">Подписывайтесь!</p>
                 <a href="https://twitter.com/zn_ua" class="twitter-follow-button" data-show-count="false" data-size="large">Читайте @zn_ua</a>
               </div>
             </div>
          </div>
          </div>
        </div>
        <div id='bottom_close'>Я вже з ZN.ua</div>
      </div>
    </div>
  

  <div class='article_body' itemprop="articleBody">

    
    <div class='summary' itemprop="alternativeHeadline"><p>Квитки продані в 52 країни світу.</p></div>
    

    
    <p><div class='picture aright'>
  <a rel='prettyPhoto' href='http://image.zn.ua/media/images/original/Jan2017/167203.jpg' title='Квитки на "Євробачення" продані в 52 країни світу Василь Артюшенко, DT.UA' class='image'>
    <img itemprop="image" src='http://image.zn.ua/media/images/300x200/Jan2017/167203.jpg' alt='Евровидение2017' />
  </a>
  <!-- <img src='http://image.zn.ua/media/images/300x200/Jan2017/167203.jpg' alt='Квитки на "Євробачення" продані в 52 країни світу' title='Евровидение2017' /> -->
    
    <div class='info'>Квитки на "Євробачення" продані в 52 країни світу</div>
    
    
    <div class='source'>Василь Артюшенко, DT.UA</div>
    
    
</div>Станом на ранок п'ятниці на пісенний конкурс <a href="http://dt.ua/CULTURE/vidbulosya-zherebkuvannya-krayin-uchasnic-yevrobachennya-2017-231787_.html" target="_blank"><strong>"Євробачення"</strong>,</a> який цього року пройде в Києві, було продано майже 15 тисяч квитків, заявив віце-прем'єр-міністр України В'ячеслав Кириленко.</p>
<p>"Станом на 9.30 сьогоднішнього дня продано 14951 квиток в 52 країни світу, не тільки Європи", - сказав він в ході години запитань до уряду у Верховній Раді в п'ятницю.</p>
<p>При цьому, 52% квитків купили жителі України, а 48% були продані в інші країни.</p>
<p>Кириленко також нагадав, що продаж квитків на "Євробачення" стартував 14 лютого, а перший з них купила співачка Руслана – переможниця конкурсу в 2004 році.</p>
<p><div class='article_attached acenter'>
  Читайте також:  <a href='/CULTURE/svyato-nablizhayetsya-descho-pro-perspektivi-suspilnogo-movlennya-i-yevrobachennya-_.html'>&quot;Свято наближається&quot;: дещо про перспективи Суспільного мовлення і Євробачення</a>
</div>

</p>
<p>Нагадаємо, пісенний конкурс "Євробачення-2016" у Стокгольмі <a href="http://dt.ua/CULTURE/rezultati-yevrobachennya-2016-208169_.html" target="_blank"><strong>виграла українка Джамала з піснею "1944</strong>"</a>. За результатами голосування національних журі країн-учасниць "Євробачення" і смс-голосування глядачів Джамала набрала 534 бали. Україна отримала право організувати "Євробачення" наступного року, як країна-переможець.</p>
<p>9 вересня стало відомо, що <strong><a href="http://dt.ua/CULTURE/yevrobachennya-2017-vidbudetsya-u-kiyevi-218371_.html" target="_blank">містом, яке прийме пісенний конкурс "Євробачення-2017" стане Київ</a></strong>.</p>
<p>На засіданні 11 жовтня <strong><a href="http://dt.ua/UKRAINE/kabmin-zatverdiv-plan-pidgotovki-do-yevrobachennya-221449_.html" target="_blank">Кабінет міністрів України затвердив план підготовки до проведення "Євробачення"</a></strong> в Україні у 2017 році. Згідно з планом, Київська міська державна адміністрація та Національна телекомпанія України повинні забезпечити підготовку місць проведення "Євробачення", створити інфраструктуру і забезпечити трансляцію конкурсу.</p>
    <span class='source'>
      <img class="res_src" src="/static/img/backgrounds/author_bg.gif" />
      <span class='link'>
        
          <span class='caption'>За матеріалами:</span>
        
        
          
            <a href='http://interfax.com.ua/' target='_blank' rel='nofollow'>Інтерфакс-Україна</a>
          
          
          
        
        
      </span>
    </span>
    <div class='clear'></div>
  </div>
  <div class='clear'></div>
    <div class='bottom_social_holder'>
      <noindex>
        <div class="social_links">
          <div class='vk_holder'><div id='vk_like_1'></div><script type='text/javascript'>VK.Widgets.Like('vk_like_1', {type: 'button', verb: 1, height: 20});</script></div>
          <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
          <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='На &quot;Євробачення 2017&quot; продано майже 15 тисяч квитків' data-via='zn_ua' data-lang='ua'>Твітнуть</a></div>
          <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
          <div id='ok_shareWidget1' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "http://connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget1",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
      </div>
    </noindex>
    </div>

  <div class='clear'></div>
  <div class='article_bottom'>

  <!--  AdRiver code START. Type:poster Site: ZN PZ: 0 BN: 6 -->
  <script type="text/javascript">
  function adriverPoster(L){
      if(typeof(ar_cn)=="undefined")ar_cn=1;
      var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
          X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
          Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
      function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
      function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
      function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
      function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
      A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
      D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
      ar_cn++;
  }
  adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
  </script>
  <!--  AdRiver code END  -->

  
    <div class='attached_news'>
      <div class='head'>Читайте також</div>
      <ul class='list'>
      
        <li class='item'>
          <a href='/CULTURE/u-final-nacionalnogo-vidboru-na-yevrobachennya-viyshli-o-torvald-i-melovin-233832_.html' class='image'>
            <img title='Евровидение' alt='Евровидение' src='http://image.zn.ua/media/images/300x200/Sep2016/158464.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/CULTURE/u-final-nacionalnogo-vidboru-na-yevrobachennya-viyshli-o-torvald-i-melovin-233832_.html' target='_blank'>У фінал Національного відбору на "Євробачення" вийшли O. Torvald і...</a>
            </h3>
            <span class='date'>18 лютого, 23:15</span>
                <a class='cloud_video' href='cloud_video' class='video'></a>
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/UKRAINE/yevrobachennya-mozhe-prinesti-ekonomici-kiyeva-blizko-20-milyoniv-yevro-225570_.html' class='image'>
            <img title='Евровидение' alt='Евровидение' src='http://image.zn.ua/media/images/300x200/Sep2016/158428.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/UKRAINE/yevrobachennya-mozhe-prinesti-ekonomici-kiyeva-blizko-20-milyoniv-yevro-225570_.html' target='_blank'>"Євробачення" може принести економіці Києва близько 20 мільйонів євро</a>
            </h3>
            <span class='date'>25 листопада 2016, 05:49</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/CULTURE/peremozhcem-dityachogo-yevrobachennya-stala-gruziya-225142_.html' class='image'>
            <img title='Мариам Мамадашвили' alt='Мариам Мамадашвили' src='http://image.zn.ua/media/images/300x200/Nov2016/162704.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/CULTURE/peremozhcem-dityachogo-yevrobachennya-stala-gruziya-225142_.html' target='_blank'>Переможцем "Дитячого Євробачення" стала Грузія</a>
            </h3>
            <span class='date'>21 листопада 2016, 02:35</span>
                
            
            
          </div>
        </li>
      
      </ul>
      <div class='clear'></div>
    </div>
    

    <div class='tags'>
      <span>Теги</span>
      
      <a href='http://dt.ua/tags/Євробачення'>Євробачення</a>
      
      <a href='http://dt.ua/tags/ Україна'>Україна</a>
      
      <a href='http://dt.ua/tags/ конкурс'>конкурс</a>
      
    </div>
    <div class='clear'></div>
    <div class='mistake'>
    <form id='mistake_form' class='ajax form' action='/CULTURE/na-yevrobachennya-2017-prodano-mayzhe-15-tisyach-kvitkiv-234429_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua","point":"central_article"}'>
      <div class='caption'>Помітили помилку?</div>
      <div class='content'>Будь ласка, виділіть її мишкою та натисніть Ctrl+Enter</div>
      <input type='hidden' id='mistake_text' name='mistake_text' value='' />
      <input type='hidden' id='mistake_mail' name='mistake_mail' value='faina.vaulina@gmail.com' />
      <input type='hidden' name='action' value='mistake' />
    </form>
    <div id='mistake_msg'></div>
  </div>

  </div>
</div>

<div class="clear"></div>
<script type='text/javascript'>var is_admin = parseInt('0');</script>

<script type='text/javascript'>
  box_dtua.central_article.init();

  if(is_admin == 0) {
    var browser = getNameBrouser();
    switch(browser) {
      case('gecko'):
        document.oncopy = addLink;
      break;

      case('opera'):
      break;

      case('msie'):
        window.document.body.attachEvent('oncopy', addLink);
      break;

      default:
      break;
    }
  }
</script>

<script type='text/javascript'>
  box_dtua.central_article.init();
  var targetUrl = document.location.href;
  var opt_pageUrl = document.location.pathname;

  var _ga = _ga || {};
  var _gaq = _gaq || [];

  _ga.trackSocial = function(opt_pageUrl, opt_trackerName) {
    _ga.trackFacebook(opt_pageUrl, opt_trackerName);
    _ga.trackTwitter(opt_pageUrl, opt_trackerName);
  };

  _ga.trackFacebook = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'like',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('edge.remove', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'unlike',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('message.send', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'send',
              targetUrl, opt_pageUrl]);
        });
      }
    } catch (e) {}
  };

  _ga.buildTrackerName_ = function(opt_trackerName) {
    return opt_trackerName ? opt_trackerName + '.' : '';
  };

  _ga.trackTwitter = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (twttr && twttr.events && twttr.events.bind) {
        twttr.events.bind('tweet', function(event) {
          if (event) {
            var targetUrl;
            if (event.target && event.target.nodeName == 'IFRAME') {
              targetUrl = _ga.extractParamFromUri_(event.target.src, 'url');
            }
            _gaq.push([trackerName + '_trackSocial', 'twitter', 'tweet',
              targetUrl, opt_pageUrl]);
          }
        });
      }
    } catch (e) {}
  };

  _ga.extractParamFromUri_ = function(uri, paramName) {
    if (!uri) {
      return;
    }
    var uri = uri.split('#')[0];
    var parts = uri.split('?');
    if (parts.length == 1) {
      return;
    }
    var query = decodeURI(parts[1]);

    paramName += '=';
    var params = query.split('&');
    for (var i = 0, param; param = params[i]; ++i) {
      if (param.indexOf(paramName) === 0) {
        return unescape(param.split('=')[1]);
      }
    }
    return;
  };
</script>

<script type="text/javascript" charset="utf-8">
  $(document).ready(function(){
    $("a[rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'fast', /* fast/slow/normal */
        slideshow: false, /* false OR interval time in ms */
        autoplay_slideshow: false, /* true/false */
        opacity: 0.90, /* Value between 0 and 1 */
        show_title: false, /* true/false */
        allow_resize: true, /* Resize the photos bigger than viewport. true/false */
        deeplinking: false,
        wmode: 'opaque',
        overlay_gallery: false,
        theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
        horizontal_padding: 7,
        social_tools: false
        });
    });
</script>
</div><div id='comment' class='comments_block'>
  
    <div class='count_comments'>Немає коментарів</div>

    <div class='all_content'>
      <div class='form_holder disable'>
        <form class='ajax form main form_disable' action='/CULTURE/na-yevrobachennya-2017-prodano-mayzhe-15-tisyach-kvitkiv-234429_.html#comment' method='post' enctype='multipart/form-data' rel='{"connector":"box_dtua","point":"comments_form"}'>
          <div class='head'>
            
              <div class='auth_box an'>
                <div class='social_holder'>
                  <span class='auth_caption'>
                    Будь ласка,
                    <a href='#' class='c_znua passport open-login'>увійдіть</a>,
                    щоб залишити коментар
                  </span>
                </div>
              </div>
            
            
          </div>

          <div class='body'>
            <div class='holder'>
              <div class='quote_holder'></div>
              <table class='comments_textarea'>
                <tr>
                  <td class='comments_textarea_left'></td>
                  <td class='comments_textarea_body'>
                    <textarea class='textarea' name='comment' id='comment_text' "readonly"="true" rows='3' cols='3'></textarea>
                  </td>
                  <td class='comments_textarea_right'></td>
                </tr>
              </table>

              
              <div class='clear'></div>
            </div>
          </div>
          <input type='hidden' name='id_article' id='c_id_article' value='234429' />
          <input type='hidden' name='page' id='c_page' value='1' />
          <input type='hidden' name='action' id='c_action' value='comment' />
          <input type='hidden' name='hash' id='c_hash' value='1af246098f3ee3515aed9579285331e1b0a7429c' />
          <input type='hidden' name='mode' id='c_mode' value='article' />
          <input type='hidden' name='id_parent' id='c_id_parent' value='0' />
          <input type='hidden' name='id_root' id='c_id_root' value='0' />
          <input type='hidden' name='id_comment' id='c_id_comment' value='0' />
          <input type='hidden' name='vote' id='c_vote' value='0' />
          <input type='hidden' name='sortname' id='c_sortname' value='date' />
          <input type='hidden' name='sortorder' id='c_sortorder' value='desc' />
          <input type='hidden' name='qnick' id='qnick' value='' />
          <input type='hidden' name='qdate' id='qdate' value='' />
          <input type='hidden' name='qtext' id='qtext' value='' />
          <input type='hidden' name='auth_by' id='auth_by' value='0' />
        </form>
      </div>
      <ul class='list_comments'>
        
      </ul>
    </div>
    
    <div class='clear'></div>
  
</div>





<script type='text/javascript'>
  $(document).ready(function() {
    $('a[rel=modal]').click(function(e) {
        e.preventDefault();
        var id = $(this).attr('href');
        var maskHeight = $(document).height();
        var maskWidth = $(window).width();
        $('#overlay').css({'width':maskWidth,'height':maskHeight});
        $('#overlay').fadeTo("fast",0.7);
        $(id).fadeIn("fast");
   });

   $('#overlay, .close').click(function (e) {
        e.preventDefault();
        $('#overlay, .modal').fadeOut('fast');
    });

    box_dtua.comments_form.init();
    $('#comment .list_comments .btn_vote').mouseover(function(){
      $('.help', this).show();
    });
    $('#comment .list_comments .btn_vote').mouseout(function(){
      $('.help', this).hide();
    })
  });
</script><div id="meta_news_block1832">
<a href="http://news.meta.ua/"> Мета-Новости</a>
</div>
<script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1832/block.js"></script><div id="traffim-widget-53"></div>
<script language="javascript" type="text/javascript">
(function() {
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = 'http://ua.traffim.com/load/53.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script><div id="banner_580x250" style="padding:20px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZN footer 580x400 desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5515961538037914"
     data-ad-slot="7471714581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <div id="adpartner-vunit-301">
         <script>
             var head = document.getElementsByTagName('head')[0];
             var script = document.createElement('script');
             script.type = 'text/javascript';
             script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
             head.appendChild(script);
         </script>
     </div>
            <div class='clear'></div>
          </div>
          <!--#block_main_top [END]-->

          <!--#block_right_top [START]-->
          <div id='right_top'>
            <div id='right_premium_banner'>
<span style='display: block; float: right; color: #999999;font: 10px Tahoma;'>Реклама</span>
<div style="clear:both"></div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337" class='1'></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div>

<div class='clear'></div><div id='right_informer_weather'>
  <div id="opo-iw">
  <div id="unian_weather_widget">
    <script src="https://pogoda.unian.net/widget?lang=uk"></script>
  </div>
    <div class="currencyContainer">
    
    <div class="currencyResults ">
      <div class="align">USD <span>26.91</span></div>
    </div>
    
    <div class="currencyResults ">
      <div class="align">EUR <span>28.45</span></div>
    </div>
    </div>
  </div>
  <div class='clear'></div>
</div><div class='clear'></div>
<div id='right_last_news'>
  <div class='holder'>
    <span class='title'>Останні новини</span>
     <div class='clear'></div>
  </div>
  <ul id='last_news'>
    
    <li>
      
         <span class='item'>
         <a class='' href='/CULTURE/na-yevrobachennya-2017-prodano-mayzhe-15-tisyach-kvitkiv-234429_.html'>
         На &quot;Євробачення 2017&quot; продано майже 15 тисяч квитків
         </a>
         <span>24 лютого 13:55 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/le-pen-proignoruvala-viklik-na-dopit-v-policiyu-234428_.html'>
         Ле-Пен проігнорувала виклик на допит в поліцію
         </a>
         <span>24 лютого 13:43 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/POLITICS/do-parlamentskoyi-grupi-vidrodzhennya-uviyshli-deputati-razvadovskiy-i-shapovalov-234427_.html'>
         До парламентської групи &quot;Відродження&quot; увійшли депутати Развадовський і Шаповалов
         </a>
         <span>24 лютого 13:36 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/v-zoni-ato-za-dobu-zaginuv-odin-ukrayinskiy-viyskoviy-dvoye-poraneni-234426_.html'>
         В зоні АТО за добу загинув один український військовий, двоє поранені
         </a>
         <span>24 лютого 13:30 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/TECHNOLOGIES/na-amerikanskomu-segmenti-mks-stavsya-vitik-amiaku-234424_.html'>
         На американському сегменті МКС стався витік аміаку
         </a>
         <span>24 лютого 13:27 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/golova-aparatu-bilogo-domu-prosiv-fbr-sprostuvati-informaciyu-pro-zv-yazki-trampa-z-rosiyeyu-zmi-234425_.html'>
         Голова апарату Білого дому просив ФБР спростувати інформацію про зв&#039;язки Трампа з Росією - ЗМІ
         </a>
         <span>24 лютого 13:20 </span>
         
         
         
         
         
         </span>
      
    </li>
    
    <li>
      
         <span class='item'>
         <a class='' href='/WORLD/prem-yer-estoniyi-nagadav-pro-rosiysku-okupaciyu-krimu-i-chastini-gruziyi-u-promovi-do-dnya-nezalezhnosti-234423_.html'>
         Прем&#039;єр Естонії нагадав про російську окупацію Криму і частини Грузії у промові до дня незалежності
         </a>
         <span>24 лютого 13:16 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/hloroprovid-doneckoyi-filtruvalnoyi-stanciyi-vidremontuvali-ekologichnoyi-zagrozi-nemaye-zhebrivskiy-234421_.html'>
         Хлоропровід Донецької фільтрувальної станції відремонтували, екологічної загрози немає &ndash; Жебрівський
         </a>
         <span>24 лютого 13:12 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/bilya-posolstva-rf-u-kiyevi-proyshla-akciya-na-pidtrimku-zniklih-krimchan-234422_.html'>
         Біля посольства РФ у Києві пройшла акція на підтримку зниклих кримчан
         </a>
         <span>24 лютого 13:12 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/SPORT/ukrayinski-futbolni-klubi-proveli-naygirshiy-yevrosezon-za-9-rokiv-234420_.html'>
         Українські футбольні клуби провели найгірший євросезон за 9 років
         </a>
         <span>24 лютого 13:04 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/arktichne-povitrya-prinese-v-ukrayinu-poholodannya-234418_.html'>
         Арктичне повітря принесе в Україну похолодання
         </a>
         <span>24 лютого 13:01 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/ECONOMICS/mert-skasuye-sankciyi-15-importeram-skraplenogo-gazu-234419_.html'>
         МЕРТ скасує санкції 15 імпортерам скрапленого газу
         </a>
         <span>24 лютого 13:00 </span>
         
         
         
         
         
         </span>
      
    </li>
    
  </ul>
</div>
<div class='clear'></div>
<script type="text/javascript">
  $(document).ready(function(){
  $('#last_news').bxSlider({
    wrapperClass: 'slider_wrapper',
    auto: true,
    autoHover: true,
    pause: 8000,
    prevText:'',
    nextText:'',
  });
});
</script>

<div class='clear'></div><div id='right_premium_banner1'>
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div>

<!-- UKRNET CODE -->
<div id="adpartner-vunit-361">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "http://a4p.adpartner.pro/vunit?id=361&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- END UKRNET CODE -->

<div class='clear'></div><div id="right_300x600">
    <div class='head'>
      <span class='title'>НОВОСТИ ПАРТНЕРОВ</span>
    </div>
<!-- Composite Start -->
<div id="M274233ScriptRootC619166">
        <div id="M274233PreloadC619166">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M274233ScriptRootC619166")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M274233ScriptRootC619166");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619166;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/n/zn.ua.619166.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<div id="MIXADV_1288" class="MIXADVERT_NET"></div>
                         <script>
                           var node1288 = document.getElementById("MIXADV_1288");
                           if( node1288 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1288&r="+Math.random();
                                node1288.parentNode.appendChild(script);
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1288.setAttribute("id", rand);
                                 node1288.setAttribute("class", rand+rand);
                                 node1288.style.display = "block!important";
                                 var worker = new Worker("http://zn.ua/asdfgte/zxvb.js");
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1288.innerHTML = msg.data; }
                           }
                       }</script>
</div><div id='right_unian_informer'>
  <div class='holder'>
    <div class='head'>
      <span class='title'>НОВОСТИ ДРУГИХ РЕСУРСОВ</span>
    </div>
  </div>
  <div id="content">
  	<ul class="unian_list">
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=17926&link=https://www.unian.ua/world/1793917-mi-povinni-buti-silnishimi-za-vsih-tramp-hoche-posiliti-yaderniy-potentsial-ssha.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_02/thumb_files/370_250_1487322066-1237-donald-tramp-illyustratsiya-reuters.jpg" alt="">&quot;Ми повинні бути сильнішими за всіх&quot;: Трамп хоче посилити ядерний потенціал США</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=17917&link=https://sport.unian.ua/football/1793486-shahtar-prograv-u-dodatkoviy-chas-selti-i-vibuv-z-ligi-evropi.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_02/thumb_files/370_250_1487889706-2720-shahter-proigral-selte.jpg" alt="">&quot;Шахтар&quot; програв у додатковий час &quot;Сельті&quot; і вибув з Ліги Європи</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=17906&link=https://www.unian.ua/world/1793641-tramp-obureniy-rozgortannyam-rosiyskih-krilatih-raket-i-obitsyav-pidnyati-tse-pitannya-z-putinim.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_02/thumb_files/370_250_1486771107-6756.jpg" alt="">Трамп обурений розгортанням російських крилатих ракет і обіцяв підняти це питання з Путіним</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=17902&link=https://www.unian.ua/war/1793707-boyoviki-zalishili-avdijivku-bez-vodi.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_02/thumb_files/370_250_1487235491-4089.jpg" alt="">Бойовики залишили Авдіївку без води</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=17892&link=https://economics.unian.ua/finance/1793761-nbu-virishiv-likviduvati-platinum-bank.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_01/thumb_files/370_250_1484119997-1518.jpg" alt="">НБУ вирішив ліквідувати &quot;Платинум Банк&quot;</a>
     </li>
     
    </ul>
  </div>

<!-- UNIAN CODE -->
<div id="adpartner-vunit-301">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- END UNIAN CODE -->
  <div class='clear'></div>
</div>
          </div>
          <!--#block_right_top [END]-->
          <div class='clear'></div>
        </div>
      <div class='clear'></div>
      
      <div class='clear'></div>
      <div class='push'></div>
      </div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='holder'>
  <div class='copyright'>
    <span class='years'>© 1994–2016</span>
    <a href='#' class='bottom_logo'></a>
    <span class='title'>«Дзеркало тижня. Україна». Всі права захищені.</span>
    <ul>
      <li><a href='http://zn.ua/reklama'>Реклама</a></li>
      <li><a href='http://zn.ua/redakciya'>Редакція</a></li>
      <li><a href='http://dt.ua/podpiska'>Передплата</a></li>
      <li><a href='http://dt.ua/sitemap/text/index.html'>Карта</a></li>
      <li class='last'><a href='http://zn.ua/fond'>Фонд</a></li>
    </ul>
  </div>
  <div class='rights'>
    <p>Використання матеріалів «ZN.UA» дозволяється за умови посилання на «ZN.UA».</p>
    <p>Для інтернет-видань обов'язковим є пряме, відкрите для пошукових систем, гіперпосилання в першому абзаці на конкретний матеріал.</p>
    <p> Всі матеріали, розміщені на цьому сайті з посиланням на агентство «Інтерфакс-Україна», не підлягають подальшому відтворенню та/чи розповсюдженню у будь-якій формі, окрім як з письмового дозволу агентства «Інтерфакс-Україна».</p>
    <p>Матеріали в блоці "Новини компаній" публікуються на правах реклами.</p>
  </div>
  <div class='counters'>
  <!-- Google Analitycs [START] -->
  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-9']);
    _gaq.push(['_setDomainName', 'dt.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analitycs [END] -->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=3250&quot;;"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
    "target=_blank><img src='http://counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  <!-- Yandex.Metrika counter -->
    <div style="display:none;"><script type="text/javascript">
    (function(w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11775274 = new Ya.Metrika({id:11775274, enableAll: true, webvisor:true});
            }
            catch(e) { }
        });
    })(window, "yandex_metrika_callbacks");
    </script></div>
    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
    <noscript><div><img src="//mc.yandex.ru/watch/11775274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!--  AdRiver code START. Rich -->
    <div id="adriver_banner_1942146050"></div>
<!-- 1 -->
    <script type="text/javascript">
    new adriver("adriver_banner_1942146050", {sid:161943, bt:52, bn:4});
    </script>
    <!--  AdRiver code END  -->

  </div>
  <div class='clear'></div>
</div>
      </div>
      <!--#footer [END]-->
  <div id='overlay'></div>
  <div id='comment_rules' class='modal'>
  <a class='close' href='javascript:void(0)'></a>
  <span class='header'>Правила коментування</span>
  <p>При коментуванні матеріалів на сайті видання «Дзеркало Тижня. Україна» суворо заборонені:</p>
  <p>1. Заклики до війни, тероризму, хакерських атак.</p>
  <p>2. Пропаганда будь-якої форми насильства і фашизму.</p>
  <p>3. Розпалювання етнічної і релігійної ворожнечі.</p>
  <p>4. Грубі висловлювання на адресу представників будь-яких національностей та рас.</p>
  <p>5. Погрози фізичної розправи, вбивства, сексуального насильства.</p>
  <p>6. Образи або некоректні висловлювання на адресу авторів статей і матеріалів, що публікуються на сторінках видання</p>
  <p>7. Редакція «Дзеркало Тижня. Україна» також залишає за собою право видаляти коментарі, які не задовольняють загальноприйнятим нормам моралі, переслідують рекламні цілі, провокують користувачів на неконструктивний діалог, ображають інших учасників дискусії, а також містять ненормативну лексику.</p>
  <p>8. У разі регулярного порушення користувачем правил модерації його акаунт може бути заблокований, а всі залишені їм повідомлення видалені.</p>
  <p>9. Звертаємо Вашу увагу, що максимальна кількість знаків у повідомленні не може перевищувати 1000 символів.</p>
  </div>
<!-- before 

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body> -->
<script type="text/javascript">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</script>
  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body>

</html>